<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html  prefix="og: http://ogp.me/ns#">
<!--<![endif]--><head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.studio100.it/xmlrpc.php">

<!-- Retina Logo-->
	
<title>CAPODANNO IN PIAZZA IMMACOLATA, VIETATE BOTTIGLIE E LATTINE - Studio100 Ultime notizie Taranto oggi, news Taranto sera, corriere quotidiano</title>

<!-- This site is optimized with the Yoast SEO plugin v6.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.studio100.it/capodanno-piazza-immacolata-vietate-bottiglie-lattine/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Il sano divertimento passa attraverso l’adozione e il rispetto delle misure di sicurezza. Con questo convincimento il Sindaco di Taranto, Rinaldo Melucci, ha firmato l’ordinanza, già pubblicata sull&#8217;albo pretorio del Comune, al fine di aumentare i livelli di sicurezza urbana e impedire episodi pericolosi per la collettività durante il concerto del”Capodanno Tarantino” che si terrà [&hellip;]" />
<meta name="twitter:title" content="CAPODANNO IN PIAZZA IMMACOLATA, VIETATE BOTTIGLIE E LATTINE - Studio100 Ultime notizie Taranto oggi, news Taranto sera, corriere quotidiano" />
<meta name="twitter:image" content="http://www.studio100.it/wp-content/uploads/2017/12/20171229_153315.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.studio100.it\/","name":"Studio 100","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.studio100.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Studio100 Ultime notizie Taranto oggi, news Taranto sera, corriere quotidiano &raquo; Feed" href="http://www.studio100.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Studio100 Ultime notizie Taranto oggi, news Taranto sera, corriere quotidiano &raquo; Feed dei commenti" href="http://www.studio100.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Studio100 Ultime notizie Taranto oggi, news Taranto sera, corriere quotidiano &raquo; CAPODANNO IN PIAZZA IMMACOLATA, VIETATE BOTTIGLIE E LATTINE Feed dei commenti" href="http://www.studio100.it/capodanno-piazza-immacolata-vietate-bottiglie-lattine/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.studio100.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ct_shortcode_style-css'  href='http://www.studio100.it/wp-content/plugins/newstube-shortcodes//shortcodes/css/shortcode.css' type='text/css' media='all' />
<link rel='stylesheet' id='pt-cv-public-style-css'  href='http://www.studio100.it/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.studio100.it/wp-content/plugins/cookie-law-info/css/cli-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy-tab-css'  href='http://www.studio100.it/wp-content/plugins/easy-tab/tab.css' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='http://www.studio100.it/wp-content/plugins/popup-maker/assets/css/site.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='SFSIPLUSmainCss-css'  href='http://www.studio100.it/wp-content/plugins/ultimate-social-media-plus/css/sfsi-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mashmenu-css-css'  href='http://www.studio100.it/wp-content/themes/newstube/inc/megamenu/css/mashmenu.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.studio100.it/wp-content/themes/newstube/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.studio100.it/wp-content/themes/newstube/css/fonts/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css'  href='http://www.studio100.it/wp-content/themes/newstube/js/swiper/idangerous.swiper.css' type='text/css' media='all' />
<link rel='stylesheet' id='malihu-scroll-css'  href='http://www.studio100.it/wp-content/themes/newstube/js/malihu-scroll/jquery.mCustomScrollbar.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cactus-style-css'  href='http://www.studio100.it/wp-content/themes/newstube/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C800%2C400italic%2C800italic' type='text/css' media='all' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='http://www.studio100.it/wp-content/plugins/meks-easy-ads-widget/css/style.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.studio100.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.studio100.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.studio100.it/wp-content/plugins/cookie-law-info/js/cookielawinfo.js'></script>
<script type='text/javascript' src='http://www.studio100.it/wp-content/plugins/easy-tab/tab.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cactus = {"ajaxurl":"http:\/\/www.studio100.it\/wp-admin\/admin-ajax.php","query_vars":{"page":0,"name":"capodanno-piazza-immacolata-vietate-bottiglie-lattine","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"static":"","pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"monthnum":0,"year":0,"w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":false,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":15,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"},"current_url":"http:\/\/www.studio100.it\/capodanno-piazza-immacolata-vietate-bottiglie-lattine"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.studio100.it/wp-content/themes/newstube/js/ajax.js'></script>
<link rel='https://api.w.org/' href='http://www.studio100.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.studio100.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.studio100.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.studio100.it/?p=39308' />
<link rel="alternate" type="application/json+oembed" href="http://www.studio100.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.studio100.it%2Fcapodanno-piazza-immacolata-vietate-bottiglie-lattine%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.studio100.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.studio100.it%2Fcapodanno-piazza-immacolata-vietate-bottiglie-lattine%2F&#038;format=xml" />
<meta property="fb:app_id" content="448318095368904"/>    	<script>
			jQuery(document).ready(function(e) {
                jQuery("body").addClass("sfsi_plus_2.63")
            });
			function sfsi_plus_processfurther(ref) {
				var feed_id = 'OGxNWXhqQmM1dFQrWTIwcktpMzN4TE83K2ZmU1kzSllzZloyTkxTeWpHdUlkUWlHTjdDTDBaNEEzSlZUWmsxNTg3ai9vZWJEcm1BSXVPaVFKQ3plYXJzOExQeWZuN1pSWWhsMkJodGlLNklsa2FxdllHeVhVbEJHTXdnSlptZEt8eVd6MDRzYWNPMzhWc0ROejJHSmkrRldNNE9zejNRbzhoSWozNFVRbFVuWT0=';
				var feedtype = 8;
				var email = jQuery(ref).find('input[name="data[Widget][email]"]').val();
				var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
				if ((email != "Enter your email") && (filter.test(email))) {
					if (feedtype == "8") {
						var url = "https://www.specificfeeds.com/widgets/subscribeWidget/"+feed_id+"/"+feedtype;
						window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
						return true;
					}
				} else {
					alert("Please enter email address");
					jQuery(ref).find('input[name="data[Widget][email]"]').focus();
					return false;
				}
			}
		</script>
    	<style type="text/css" aria-selected="true">
			.sfsi_plus_subscribe_Popinner
			{
								width: 100% !important;
				height: auto !important;
												border: 1px solid #b5b5b5 !important;
								padding: 18px 0px !important;
				background-color: #ffffff !important;
			}
			.sfsi_plus_subscribe_Popinner form
			{
				margin: 0 20px !important;
			}
			.sfsi_plus_subscribe_Popinner h5
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				margin: 0 0 10px !important;
    			padding: 0 !important;
			}
			.sfsi_plus_subscription_form_field {
				margin: 5px 0 !important;
				width: 100% !important;
				display: inline-flex;
				display: -webkit-inline-flex;
			}
			.sfsi_plus_subscription_form_field input {
				width: 100% !important;
				padding: 10px 0px !important;
			}
			.sfsi_plus_subscribe_Popinner input[type=email]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color: #000000 !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_plus_subscribe_Popinner input[type=email]::-webkit-input-placeholder {
			   font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color: #000000 !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			
			.sfsi_plus_subscribe_Popinner input[type=email]:-moz-placeholder { /* Firefox 18- */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color: #000000 !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			
			.sfsi_plus_subscribe_Popinner input[type=email]::-moz-placeholder {  /* Firefox 19+ */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color: #000000 !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			
			.sfsi_plus_subscribe_Popinner input[type=email]:-ms-input-placeholder {  
			  	font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color: #000000 !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_plus_subscribe_Popinner input[type=submit]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				background-color: #dedede !important;
			}
		</style>
	<meta name="specificfeeds-verification-code-OGxNWXhqQmM1dFQrWTIwcktpMzN4TE83K2ZmU1kzSllzZloyTkxTeWpHdUlkUWlHTjdDTDBaNEEzSlZUWmsxNTg3ai9vZWJEcm1BSXVPaVFKQ3plYXJzOExQeWZuN1pSWWhsMkJodGlLNklsa2FxdllHeVhVbEJHTXdnSlptZEt8eVd6MDRzYWNPMzhWc0ROejJHSmkrRldNNE9zejNRbzhoSWozNFVRbFVuWT0=" content="yJqwNTvzEGVphKlplgKv"/> <meta name="viewport" content="width=device-width, initial-scale=1"><meta property="og:image" content="http://www.studio100.it/wp-content/uploads/2017/12/20171229_153315.jpg" data-id="sfsi-plus"/><meta property="og:image:type" content="" data-id="sfsi-plus"/><meta property="og:image:width" content="1229" data-id="sfsi-plus"/><meta property="og:image:height" content="878" data-id="sfsi-plus"/><meta property="og:description" content="Il sano divertimento passa attraverso l’adozione e il rispetto delle misure di sicurezza. Con questo convincimento il Sindaco di Taranto, Rinaldo Melucci, ha firmato l’ordinanza, già pubblicata sull'albo pretorio del Comune, al fine di aumentare i livelli di sicurezza urbana e impedire episodi pericolosi per la collettività durante il concerto del”Capodanno Tarantino” che si terrà in Piazza Maria Immacolata. Il provvedimento del sindaco vieta per la notte di Capodanno, a partire dalle 20.00 del 31 dicembre 2017 e per tutta la durata della manifestazione la vendita, anche in forma ambulante, per asporto di qualsiasi tipo di bevanda in contenitori di vetro e in lattine di alluminio  da parte dei pubblici esercizi di somministrazione di alimenti e bevande e degli esercizi commerciali e artigianali nelle aree pubbliche abilitati alla vendita per asporto  nonché ai titolari di esercizi di vicinato “selfizzato h 24”. Dunque, non solo bottiglie di vetro, le lattine di alluminio e  il tradizionale spumante da stappare per dare il benvenuto al nuovo anno ma anche l’alcol saranno banditi da Piazza Maria Immacolata. La stessa ordinanza, infatti, vieta in modo assoluto la somministrazione e consumo di bevande superalcoliche e comunque di bevande alcoliche contenenti più del 15 % del volume, vendute anche nei esercizi autorizzati selfie h. 24. Da € 25 a €5000 la sanzione pecuniaria prevista per chi viola le norme stabilite nell’ordinanza. “L’ordinanza anti vetro e lattine- spiega il sindaco-  è una novità introdotta dopo i recenti fatti di cronaca, soprattutto a seguito degli accadimenti di  Torino che portarono al ferimento di moltissime persone, a causa dei cocci di vetro. Pertanto, si è ritenuto necessario oltre che opportuno adottare misure strutturali a salvaguardia delle persone, compresa la valutazione di provvedimenti finalizzati al divieto assoluto di somministrazione e vendita di alcolici e di altre bevande in bottiglie di vetro e lattine che possano costituire pericolo per la pubblica e privata incolumità. “Il divieto di introdurre bottiglie di vetro in piazza- commenta l’assessore Valentina Tilgher- è un motivo per riabilitare il più gradevole vischio o anche i più divertenti cotillons per accogliere il nuovo anno. Sarà una festa sana e sicura per tutti all’insegna della buona musica e del divertimento.  La grande festa è  in piazza Maria Immacolata- ricorda l’assessore Tilgher- attesi sul palco di Capodanno, James Senese e alla sua Napoli centrale, e un cast targato Made in Taranto: da Mietta, Mama Marias e Don Ciccio, Salvatore Russo con il suo Gipsy trio, i menestrelli della Bassa Murgia “Terraròss”, Trifolk, Cristiano e Franco Cosa.  Aspetteremo l’alba con la musica di  Attilio Capilli e Sabrina Morea, in consolle.  Start ore 21”. All’ordinanza di divieto ha fatto seguito un' ordinanza di autorizzazione in deroga riguardante però le emissioni sonore. Sempre nell’ottica di consentire un’attiva e ordinata partecipazione alla manifestazione del Capodanno Tarantino e  la sua buona riuscita, il sindaco ha firmato anche  il provvedimento che autorizza  il superamento dei limiti previsti per le emissioni sonore fino al termine dell’evento del Capodanno Tarantino.

 " data-id="sfsi-plus"/><meta property="og:url" content="http://www.studio100.it/capodanno-piazza-immacolata-vietate-bottiglie-lattine/" data-id="sfsi-plus"/><meta property="og:title" content="CAPODANNO IN PIAZZA IMMACOLATA, VIETATE BOTTIGLIE E LATTINE" data-id="sfsi-plus"/><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.studio100.it/?wordfence_lh=1&hid=55FDC4B1F0DB6D2BE609A220B37AE2CC');
</script> 
		<style type="text/css">
			.social-ring:after {
				 clear: both;
			}
				   
			.social-ring:before,
			.social-ring:after {
				 content: "";
				 display: table;
			}
			
			.social-ring {
				margin: 0 0 0.5em !important;
				padding: 0 !important;
				line-height: 20px !important;
				height: auto;
				font-size: 11px;
			}
			.social-ring-button {
				float: left !important;
								height: 30px;
								margin: 0 5px 0 0 !important;
				padding: 0 !important;
			}
			.social-ring .social-ring-button iframe {
				max-width: none !important;
			}
		</style>
	<!-- Open Graph Meta Data by WP-Open-Graph plugin-->
<meta property="og:site_name" content="Studio100 Ultime notizie Taranto oggi, news Taranto sera, corriere quotidiano" />
<meta property="og:locale" content="it_it" />
<meta property="og:type" content="article" />
<meta property="og:title" content="CAPODANNO IN PIAZZA IMMACOLATA, VIETATE BOTTIGLIE E LATTINE" />
<meta property="og:url" content="http://www.studio100.it/capodanno-piazza-immacolata-vietate-bottiglie-lattine/" />
<meta property="og:description" content="Il sano divertimento passa attraverso l’adozione e il rispetto delle misure di sicurezza. Con questo convincimento il Sindaco di Taranto, Rinaldo Melucci, ha firmato l’ordinanza, già pubblicata sull&#8217;albo pretorio del Comune, al fine di aumentare i livelli di sicurezza urbana e impedire episodi pericolosi per la collettività durante il concerto del”Capodanno Tarantino” che si terrà [&hellip;]" />
<meta property="og:image" content="http://www.studio100.it/wp-content/uploads/2017/12/20171229_153315.jpg" />
<!-- /Open Graph Meta Data -->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #152b4e; }
</style>

<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-8223263-5', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<!-- custom css -->
				<style type="text/css">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</style>
			<!-- end custom css -->	<style id="pum-styles" type="text/css">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</style></head>
<body class="post-template-default single single-post postid-39308 single-format-standard custom-background  group-blog">	
	 <div id="body-wrap" class="">
    <div id="wrap">
        <header class="">
    	
<!--Navigation style-->
<div class="cactus-nav style-2">

    <!--Top NAV-->
    <div id="top-nav">

    <nav class="navbar navbar-default" role="navigation">
        <div class="container">
            <!--Headlines-->
                         <!--Headlines-->
            	
            <!--Share list-->
           		<ul class='nav navbar-nav navbar-right social-listing list-inline social-accounts'>
						<li class="facebook"><a target='_blank' href="https://www.facebook.com/studio100radiotelevisione" title='Facebook'><i class="fa fa-facebook"></i></a></li>
										<li class="youtube"><a target='_blank' href="https://www.youtube.com/user/studio100channel" title='YouTube'><i class="fa fa-youtube"></i></a></li>
										<li class="twitter"><a target='_blank' href="https://twitter.com/Studio100tv" title='Twitter'><i class="fa fa-twitter"></i></a></li>
																<li class="google-plus"><a target='_blank' href="https://plus.google.com/106459061770032224205" title='Google Plus'><i class="fa fa-google-plus"></i></a></li>
																		        		</ul>
		            <!--Share list-->

            <!--Menu-->
            <ul class="nav navbar-nav navbar-right rps-hidden top-menu-rps">
                <li id="menu-item-15369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15369"><a href="http://www.studio100.it/wp-login.php">Area riservata</a></li>
<li id="menu-item-5707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5707"><a href="http://www.studio100.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-5715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5715"><a href="http://www.studio100.it/dove-siamo/">Dove siamo</a></li>
<li id="menu-item-5716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5716"><a href="http://www.studio100.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-5917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5917"><a href="http://www.studio100.it/contatti/">Contatti</a></li>
<li id="menu-item-6998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6998"><a href="http://www.studio100.it/studio100-app/">Studio100 APP</a></li>
            </ul><!--Menu-->

            <!--mobile-->
                                <ul class="open-menu-mobile-top nav navbar-nav navbar-right">
                        <li>
                            <a href="javascript:;"> <span></span><span></span><span></span></a>
                            <!--Submenu-->
                            <ul class="dropdown-menu">
                                <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15369"><a href="http://www.studio100.it/wp-login.php">Area riservata</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5707"><a href="http://www.studio100.it/chi-siamo/">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5715"><a href="http://www.studio100.it/dove-siamo/">Dove siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5716"><a href="http://www.studio100.it/pubblicita/">Pubblicità</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5917"><a href="http://www.studio100.it/contatti/">Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6998"><a href="http://www.studio100.it/studio100-app/">Studio100 APP</a></li>
                            </ul>
                            <!--Submenu-->
                        </li>
                    </ul>
                        <!--mobile-->

        </div>
    </nav>

</div>    <!--Top NAV-->

    <!--Branding-->
    <div id="main-nav" class="nav-branding">
    <nav class="navbar navbar-default" role="navigation">
        <div class="container">

            <!--Logo-->
            <div class="navbar-header">
                <!--logo-->
                <a class="navbar-brand" href="http://www.studio100.it">
                    <div class="primary-logo">
                                                <img src="http://www.studio100.it/wp-content/uploads/2015/09/logo_1003_senza_sky.png" alt="Studio100 Ultime notizie Taranto oggi, news Taranto sera, corriere quotidiano" title="Studio100 Ultime notizie Taranto oggi, news Taranto sera, corriere quotidiano">
                    </div>
                </a><!--logo-->
            </div><!--Logo-->
                            <ul class="nav navbar-nav navbar-right rps-hidden cactus-header-ads">
                    <li></li>
                </ul>
            
        </div>
    </nav>
</div>    <!--Branding-->

    <!--Primary menu-->
    <div id="main-menu">

    <nav class="navbar navbar-default " role="navigation">
        <div class="container">
            <div class="main-menu-wrap">
                                <ul class="nav navbar-nav cactus-logo-nav is-sticky-menu">
                    <li><a href="http://www.studio100.it"><img src="http://www.studio100.it/wp-content/themes/newstube/images/logo-dark-3.png" alt="Studio100 Ultime notizie Taranto oggi, news Taranto sera, corriere quotidiano" title="Studio100 Ultime notizie Taranto oggi, news Taranto sera, corriere quotidiano"></a></li>
                </ul>
                                <ul class="nav navbar-nav open-menu-mobile">
                  <li class="show-mobile open-menu-mobile-rps"><a href="javascript:;"><i class="fa fa-bars"></i></a></li>
                </ul>
                
                                <!--HTML Struc (truemag)-->
                <ul class="nav navbar-nav cactus-main-menu ">
                    <li id="nav-menu-item-10957" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://www.studio100.it" class="menu-link  main-menu-link">Home </a></li>
<li id="nav-menu-item-5586" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.studio100.it/category/cronaca/" class="menu-link  main-menu-link">Cronaca </a></li>
<li id="nav-menu-item-5588" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.studio100.it/category/politica/" class="menu-link  main-menu-link">Politica </a></li>
<li id="nav-menu-item-5591" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.studio100.it/category/sport/" class="menu-link  main-menu-link">100 Sport </a></li>
<li id="nav-menu-item-5587" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.studio100.it/category/calcio-taranto/" class="menu-link  main-menu-link">Calcio </a></li>
<li id="nav-menu-item-5590" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.studio100.it/category/spettacolo/" class="menu-link  main-menu-link">Spettacolo </a></li>
<li id="nav-menu-item-10800" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children parent dropdown"><a href="http://www.studio100.it/category/video-on-demand/" class="menu-link dropdown-toggle disabled main-menu-link" data-toggle="dropdown">Video </a>
<ul class="dropdown-menu menu-depth-1">
	<li id="nav-menu-item-10801" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.studio100.it/category/video-on-demand/100-notizie/" class="menu-link  sub-menu-link">100 Notizie </a></li>
	<li id="nav-menu-item-10802" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.studio100.it/category/video-on-demand/100-sport-magazine/" class="menu-link  sub-menu-link">100 Sport Magazine </a></li>
	<li id="nav-menu-item-10803" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.studio100.it/category/video-on-demand/15-sera/" class="menu-link  sub-menu-link">15 Sera </a></li>
	<li id="nav-menu-item-10804" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.studio100.it/category/video-on-demand/bcc/" class="menu-link  sub-menu-link">BCC </a></li>
	<li id="nav-menu-item-10805" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.studio100.it/category/video-on-demand/comes-volley/" class="menu-link  sub-menu-link">Comes Volley </a></li>
	<li id="nav-menu-item-10806" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.studio100.it/category/video-on-demand/d-calcio/" class="menu-link  sub-menu-link">D Calcio </a></li>
	<li id="nav-menu-item-10807" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.studio100.it/category/video-on-demand/hellas-taranto/" class="menu-link  sub-menu-link">Hellas Taranto </a></li>
	<li id="nav-menu-item-10808" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.studio100.it/category/video-on-demand/risultato-finale/" class="menu-link  sub-menu-link">Risultato finale </a></li>
	<li id="nav-menu-item-10809" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.studio100.it/category/video-on-demand/sportsport/" class="menu-link  sub-menu-link">Sport&#038;Sport </a></li>
	<li id="nav-menu-item-10810" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.studio100.it/category/video-on-demand/taranto-f-c/" class="menu-link  sub-menu-link">Taranto F.C. </a></li>
	<li id="nav-menu-item-10811" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.studio100.it/category/video-on-demand/taranto-f-c-juniores/" class="menu-link  sub-menu-link">Taranto F.C. Juniores </a></li>
	<li id="nav-menu-item-10812" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.studio100.it/category/video-on-demand/virtus-francavilla/" class="menu-link  sub-menu-link">Virtus Francavilla </a></li>
	<li id="nav-menu-item-10813" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.studio100.it/category/video-on-demand/virtus-francavilla-juniores/" class="menu-link  sub-menu-link">Virtus Francavilla Juniores </a></li>

</ul>
</li>
                </ul>
                <!--HTML Struc (truemag)-->
				                                <!--Search-->
                <ul class="nav navbar-nav navbar-right search-drop-down dark-div">
                    <li>
                        <a href="javascript:;" class="open-search-main-menu"><i class="fa fa-search"></i><i class="fa fa-times"></i></a>
                        <ul class="search-main-menu">
                            <li>
                                <form action="http://www.studio100.it" method="get">
                                    <input type="text" placeholder="Search..." name="s" value="">
                                    <i class="fa fa-search"></i>
                                    <input type="submit" value="search">
                                </form>
                            </li>
                        </ul>
                    </li>
                </ul>
                <!--Search-->
				            </div>
        </div>
    </nav>
	<input type="hidden" name="sticky_navigation" value="off"/>
</div>    <!--Primary menu-->

</div>
<!--Navigation style-->
        </header>
        
        
    <div id="cactus-body-container"> <!--Add class cactus-body-container for single page-->
        <div class="cactus-single-page cactus-sidebar-control sb-right  ">
            <div class="container">
                <div class="row">
					                    <div class="main-content-col col-md-12 cactus-config-single">
						                        
                        <!--breadcrumb-->
                        <div class="cactus-breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><a href="http://www.studio100.it/" rel="v:url" property="v:title">Home</a> <i class="fa fa-angle-right"></i> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.studio100.it/category/cronaca/">Cronaca</a></span> <i class="fa fa-angle-right"></i> <span class="current">CAPODANNO IN PIAZZA IMMACOLATA, VIETATE BOTTIGLIE E LATTINE</span></div><!-- .breadcrumbs -->                        <!--breadcrumb-->
                                                <div id='single-post' class="single-post-content">
                                                                                    <article data-id="39308" data-url='http://www.studio100.it/capodanno-piazza-immacolata-vietate-bottiglie-lattine/' data-timestamp='1514548835' data-count='0' data-enable-fb-comment='0' id="post-39308" class="cactus-single-content post-39308 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca" >
                                    												<div class="heading-post">                                            
			<!--info-->
			<div class="posted-on">
						        	
				<div class="cactus-note-cat"><a href="http://www.studio100.it/category/cronaca/" title="View all posts in Cronaca">Cronaca</a>
                </div>							<div class="fix-responsive"></div>
				<a href="http://www.studio100.it/capodanno-piazza-immacolata-vietate-bottiglie-lattine/" class="cactus-info" rel="bookmark"><time datetime="2017-12-29T12:00:35+00:00" class="entry-date updated">29 dicembre 2017</time></a>				<span class="vcard author"> 
					<span class="fn"><a href="http://www.studio100.it/author/gianni/" title="Articoli scritti da: Studio100" rel="author">Studio100</a></span>
				</span>
				<a href="http://www.studio100.it/capodanno-piazza-immacolata-vietate-bottiglie-lattine/#respond" class="comment cactus-info">0</a>                                               
			</div><!--info-->
			
			<!--Title-->
			<h1 class="h3 title entry-title">
									CAPODANNO IN PIAZZA IMMACOLATA, VIETATE BOTTIGLIE E LATTINE																				
			</h1>
			<!--Title-->
			
		</div>
			<div class="style-post">
    	            <img src="http://www.studio100.it/wp-content/uploads/2017/12/20171229_153315.jpg" alt="CAPODANNO IN PIAZZA IMMACOLATA, VIETATE BOTTIGLIE E LATTINE" class="featured">
                        </div>
        		<div class="update_design_post_on">
			<div class="posted-on">       
									 <div class="view cactus-info">26</div>
								<a href="http://www.studio100.it/capodanno-piazza-immacolata-vietate-bottiglie-lattine/#respond" class="comment cactus-info">0</a>
			</div>
		</div>
		
				
		<div class="cactus-share-and-like ">
						<a class="share-tool-block open-cactus-share" data-toggle="tooltip" data-placement="top" href="javascript:;" title="" data-original-title="social share">
				<i class="fa fa-share-alt"></i>
				<i class="fa fa-times"></i>
							</a>
												<div class="share-tool-block view-count">
				<i class="fa fa-eye"></i>&nbsp;
				<span>26</span>
			</div>
						
						
						<a href="javascript:;" class="share-tool-block open-carousel-listing pull-right">more&nbsp; <i class="fa fa-angle-down"></i></a>
						<div class="clearfix"></div>
	
			<!--Share-->
								<ul class="social-listing list-inline change-color">
	  			    </ul>
        						<!--Share-->
		</div>
	
					<!--listing video-->
			<div class="cactus-transition-open">
				<div class="cactus-listing-carousel">
					<a class="pre-carousel" href="javascript:;"><i class="fa fa-angle-left"></i></a>
					<a class="next-carousel" href="javascript:;"><i class="fa fa-angle-right"></i></a>
					<div class="pagination"></div>
					<div class="cactus-listing-carousel-content">
						<!--Listing-->
						<div class="cactus-listing-wrap">
							<!--Config-->
							<div class="cactus-listing-config style-1 style-3"> <!--addClass: style-1 + (style-2 -> style-n)-->
	
								<div class="container">
									<div class="row">
	
										<div class="col-md-12 cactus-listing-content"> <!--ajax div-->
	
											<div class="cactus-sub-wrap">
												<div class="cactus-swiper-container" data-settings='["mode":"cactus-fix-composer"]'>
													<div class="swiper-wrapper">
													<!--Now playing item-->
														<div class="swiper-slide ">
															<!--item listing-->
															<div class="cactus-post-item hentry active">
																<!--content-->
																<div class="entry-content">
																	<div class="primary-post-content"> <!--addClass: related-post, no-picture -->
																																				<!--picture-->
																		<div class="picture">
																			<div class="picture-content">
																				<a href="http://www.studio100.it/capodanno-piazza-immacolata-vietate-bottiglie-lattine/" title="CAPODANNO IN PIAZZA IMMACOLATA, VIETATE BOTTIGLIE E LATTINE">
																					<img src="http://www.studio100.it/wp-content/uploads/2017/12/20171229_153315-253x189.jpg"
     			srcset="http://www.studio100.it/wp-content/uploads/2017/12/20171229_153315-253x189.jpg 253w, http://www.studio100.it/wp-content/uploads/2017/12/20171229_153315-760x570.jpg 760w, http://www.studio100.it/wp-content/uploads/2017/12/20171229_153315-380x285.jpg 380w"
     			sizes="(max-width: 253px) 100vw, 253px"
				alt="20171229_153315"/>																					<div class="thumb-overlay"></div>
																					<i class="fa fa-play-circle-o cactus-icon-fix"></i>
																					<div class="cactus-now-playing"> now viewing</div>
																				</a>
																			</div>
	
																		</div><!--picture-->
																																				<div class="content">
	
																			<!--Title-->
																			<h3 class="h6 cactus-post-title entry-title">
																				<a href="http://www.studio100.it/capodanno-piazza-immacolata-vietate-bottiglie-lattine/" title="">CAPODANNO IN PIAZZA IMMACOLATA, VIETATE BOTTIGLIE E LATTINE</a>
																			</h3><!--Title-->
																			<div class="posted-on">
																				<a href="http://www.studio100.it/capodanno-piazza-immacolata-vietate-bottiglie-lattine/" class="cactus-info" rel="bookmark"><time datetime="2017-12-29T12:00:35+00:00" class="entry-date updated">29 dicembre 2017</time></a>																				<span class="vcard author"> 
																					<span class="fn"><a href="http://www.studio100.it/author/gianni/" title="Articoli scritti da: Studio100" rel="author">Studio100</a></span>
																				</span>
																			</div>
	
																			<div class="cactus-last-child"></div> <!--fix pixel no remove-->
																		</div>
																	</div>
	
																</div><!--content-->
	
															</div><!--item listing-->
														</div>
													<!--End playing item-->
																											<div class="swiper-slide">
															<!--item listing-->
															<div class="cactus-post-item hentry">
																<!--content-->
																<div class="entry-content">
																	<div class="primary-post-content"> <!--addClass: related-post, no-picture -->
																																					<!--picture-->
																			<div class="picture">
																				<div class="picture-content">
																					<a href="http://www.studio100.it/carabinieri-del-nas-azione-controlli-tappeto/" title="CARABINIERI DEL NAS IN AZIONE, CONTROLLI A TAPPETO">
																						<img src="http://www.studio100.it/wp-content/uploads/2017/12/20171215_125627-253x189.jpg"
     			srcset=""
     			sizes="(max-width: 253px) 100vw, 253px"
				alt="20171215_125627"/>																						<div class="thumb-overlay"></div>
																																												<div class="cactus-now-playing"> now playing</div>
																					</a>
																				</div>
		
																			</div><!--picture-->
																																				<div class="content">
	
																			<!--Title-->
																			<h3 class="h6 cactus-post-title entry-title">
																				<a href="http://www.studio100.it/carabinieri-del-nas-azione-controlli-tappeto/" title="CARABINIERI DEL NAS IN AZIONE, CONTROLLI A TAPPETO">CARABINIERI DEL NAS IN AZIONE, CONTROLLI A TAPPETO</a>
																			</h3><!--Title-->
																			<div class="posted-on">
																				<a href="http://www.studio100.it/capodanno-piazza-immacolata-vietate-bottiglie-lattine/" class="cactus-info" rel="bookmark"><time datetime="2017-12-29T12:00:35+00:00" class="entry-date updated">29 dicembre 2017</time></a>																				<span class="vcard author"> 
																					<span class="fn"><a href="http://www.studio100.it/author/gianni/" title="Articoli scritti da: Studio100" rel="author">Studio100</a></span>
																				</span>
																			</div>
	
																			<div class="cactus-last-child"></div> <!--fix pixel no remove-->
																		</div>
																	</div>
	
																</div><!--content-->
	
															</div><!--item listing-->
														</div>
													 														<div class="swiper-slide">
															<!--item listing-->
															<div class="cactus-post-item hentry">
																<!--content-->
																<div class="entry-content">
																	<div class="primary-post-content"> <!--addClass: related-post, no-picture -->
																																					<!--picture-->
																			<div class="picture">
																				<div class="picture-content">
																					<a href="http://www.studio100.it/borgo-provvedimento-restrittivo-ai-danni-un-55enne/" title="BORGO, PROVVEDIMENTO RESTRITTIVO AI DANNI DI UN 55ENNE">
																						<img src="http://www.studio100.it/wp-content/uploads/2017/12/Screenshot_20171229-135913-253x189.jpg"
     			srcset="http://www.studio100.it/wp-content/uploads/2017/12/Screenshot_20171229-135913-253x189.jpg 253w, http://www.studio100.it/wp-content/uploads/2017/12/Screenshot_20171229-135913-760x570.jpg 760w, http://www.studio100.it/wp-content/uploads/2017/12/Screenshot_20171229-135913-380x285.jpg 380w"
     			sizes="(max-width: 253px) 100vw, 253px"
				alt="Screenshot_20171229-135913"/>																						<div class="thumb-overlay"></div>
																																												<div class="cactus-now-playing"> now playing</div>
																					</a>
																				</div>
		
																			</div><!--picture-->
																																				<div class="content">
	
																			<!--Title-->
																			<h3 class="h6 cactus-post-title entry-title">
																				<a href="http://www.studio100.it/borgo-provvedimento-restrittivo-ai-danni-un-55enne/" title="BORGO, PROVVEDIMENTO RESTRITTIVO AI DANNI DI UN 55ENNE">BORGO, PROVVEDIMENTO RESTRITTIVO AI DANNI DI UN 55ENNE</a>
																			</h3><!--Title-->
																			<div class="posted-on">
																				<a href="http://www.studio100.it/capodanno-piazza-immacolata-vietate-bottiglie-lattine/" class="cactus-info" rel="bookmark"><time datetime="2017-12-29T12:00:35+00:00" class="entry-date updated">29 dicembre 2017</time></a>																				<span class="vcard author"> 
																					<span class="fn"><a href="http://www.studio100.it/author/gianni/" title="Articoli scritti da: Studio100" rel="author">Studio100</a></span>
																				</span>
																			</div>
	
																			<div class="cactus-last-child"></div> <!--fix pixel no remove-->
																		</div>
																	</div>
	
																</div><!--content-->
	
															</div><!--item listing-->
														</div>
													 														<div class="swiper-slide">
															<!--item listing-->
															<div class="cactus-post-item hentry">
																<!--content-->
																<div class="entry-content">
																	<div class="primary-post-content"> <!--addClass: related-post, no-picture -->
																																					<!--picture-->
																			<div class="picture">
																				<div class="picture-content">
																					<a href="http://www.studio100.it/ilva-entro-oggi-pagati-3o-milioni-fornitori-ed-indotto/" title="ILVA: &quot;ENTRO OGGI PAGATI 3O MILIONI PER FORNITORI ED INDOTTO&quot;">
																						<img src="http://www.studio100.it/wp-content/uploads/2017/10/20171031_145825-253x189.jpg"
     			srcset="http://www.studio100.it/wp-content/uploads/2017/10/20171031_145825-253x189.jpg 253w, http://www.studio100.it/wp-content/uploads/2017/10/20171031_145825-380x285.jpg 380w"
     			sizes="(max-width: 253px) 100vw, 253px"
				alt="20171031_145825"/>																						<div class="thumb-overlay"></div>
																																												<div class="cactus-now-playing"> now playing</div>
																					</a>
																				</div>
		
																			</div><!--picture-->
																																				<div class="content">
	
																			<!--Title-->
																			<h3 class="h6 cactus-post-title entry-title">
																				<a href="http://www.studio100.it/ilva-entro-oggi-pagati-3o-milioni-fornitori-ed-indotto/" title="ILVA: &quot;ENTRO OGGI PAGATI 3O MILIONI PER FORNITORI ED INDOTTO&quot;">ILVA: &quot;ENTRO OGGI PAGATI 3O MILIONI PER FORNITORI ED INDOTTO&quot;</a>
																			</h3><!--Title-->
																			<div class="posted-on">
																				<a href="http://www.studio100.it/capodanno-piazza-immacolata-vietate-bottiglie-lattine/" class="cactus-info" rel="bookmark"><time datetime="2017-12-29T12:00:35+00:00" class="entry-date updated">29 dicembre 2017</time></a>																				<span class="vcard author"> 
																					<span class="fn"><a href="http://www.studio100.it/author/gianni/" title="Articoli scritti da: Studio100" rel="author">Studio100</a></span>
																				</span>
																			</div>
	
																			<div class="cactus-last-child"></div> <!--fix pixel no remove-->
																		</div>
																	</div>
	
																</div><!--content-->
	
															</div><!--item listing-->
														</div>
													 														<div class="swiper-slide">
															<!--item listing-->
															<div class="cactus-post-item hentry">
																<!--content-->
																<div class="entry-content">
																	<div class="primary-post-content"> <!--addClass: related-post, no-picture -->
																																					<!--picture-->
																			<div class="picture">
																				<div class="picture-content">
																					<a href="http://www.studio100.it/emiliano-ricorso-non-verra-ritirato-ad-accordo-ambientale-industriale/" title="EMILIANO: &quot;IL RICORSO NON VERRA&#039; RITIRATO FINO AD ACCORDO AMBIENTALE-INDUSTRIALE&quot;">
																						<img src="http://www.studio100.it/wp-content/uploads/2017/04/emiliano-253x189.jpg"
     			srcset="http://www.studio100.it/wp-content/uploads/2017/04/emiliano-253x189.jpg 253w, http://www.studio100.it/wp-content/uploads/2017/04/emiliano-760x570.jpg 760w, http://www.studio100.it/wp-content/uploads/2017/04/emiliano-380x285.jpg 380w"
     			sizes="(max-width: 253px) 100vw, 253px"
				alt="Primarie del centrosinistra per le elezioni regionali 2015"/>																						<div class="thumb-overlay"></div>
																																												<div class="cactus-now-playing"> now playing</div>
																					</a>
																				</div>
		
																			</div><!--picture-->
																																				<div class="content">
	
																			<!--Title-->
																			<h3 class="h6 cactus-post-title entry-title">
																				<a href="http://www.studio100.it/emiliano-ricorso-non-verra-ritirato-ad-accordo-ambientale-industriale/" title="EMILIANO: &quot;IL RICORSO NON VERRA&#039; RITIRATO FINO AD ACCORDO AMBIENTALE-INDUSTRIALE&quot;">EMILIANO: &quot;IL RICORSO NON VERRA&#039; RITIRATO FINO AD ACCORDO AMBIENTALE-INDUSTRIALE&quot;</a>
																			</h3><!--Title-->
																			<div class="posted-on">
																				<a href="http://www.studio100.it/capodanno-piazza-immacolata-vietate-bottiglie-lattine/" class="cactus-info" rel="bookmark"><time datetime="2017-12-29T12:00:35+00:00" class="entry-date updated">29 dicembre 2017</time></a>																				<span class="vcard author"> 
																					<span class="fn"><a href="http://www.studio100.it/author/gianni/" title="Articoli scritti da: Studio100" rel="author">Studio100</a></span>
																				</span>
																			</div>
	
																			<div class="cactus-last-child"></div> <!--fix pixel no remove-->
																		</div>
																	</div>
	
																</div><!--content-->
	
															</div><!--item listing-->
														</div>
													 														<div class="swiper-slide">
															<!--item listing-->
															<div class="cactus-post-item hentry">
																<!--content-->
																<div class="entry-content">
																	<div class="primary-post-content"> <!--addClass: related-post, no-picture -->
																																					<!--picture-->
																			<div class="picture">
																				<div class="picture-content">
																					<a href="http://www.studio100.it/melucci-finalmente-la-giusta-attenzione-lindotto/" title="MELUCCI: &quot;FINALMENTE LA GIUSTA ATTENZIONE PER L&#039;INDOTTO&quot;">
																						<img src="http://www.studio100.it/wp-content/uploads/2017/03/MelucciRinaldo-253x189.jpg"
     			srcset="http://www.studio100.it/wp-content/uploads/2017/03/MelucciRinaldo-253x189.jpg 253w, http://www.studio100.it/wp-content/uploads/2017/03/MelucciRinaldo-380x285.jpg 380w"
     			sizes="(max-width: 253px) 100vw, 253px"
				alt="MelucciRinaldo"/>																						<div class="thumb-overlay"></div>
																																												<div class="cactus-now-playing"> now playing</div>
																					</a>
																				</div>
		
																			</div><!--picture-->
																																				<div class="content">
	
																			<!--Title-->
																			<h3 class="h6 cactus-post-title entry-title">
																				<a href="http://www.studio100.it/melucci-finalmente-la-giusta-attenzione-lindotto/" title="MELUCCI: &quot;FINALMENTE LA GIUSTA ATTENZIONE PER L&#039;INDOTTO&quot;">MELUCCI: &quot;FINALMENTE LA GIUSTA ATTENZIONE PER L&#039;INDOTTO&quot;</a>
																			</h3><!--Title-->
																			<div class="posted-on">
																				<a href="http://www.studio100.it/capodanno-piazza-immacolata-vietate-bottiglie-lattine/" class="cactus-info" rel="bookmark"><time datetime="2017-12-29T12:00:35+00:00" class="entry-date updated">29 dicembre 2017</time></a>																				<span class="vcard author"> 
																					<span class="fn"><a href="http://www.studio100.it/author/gianni/" title="Articoli scritti da: Studio100" rel="author">Studio100</a></span>
																				</span>
																			</div>
	
																			<div class="cactus-last-child"></div> <!--fix pixel no remove-->
																		</div>
																	</div>
	
																</div><!--content-->
	
															</div><!--item listing-->
														</div>
													 	
													</div>
												</div>
	
											</div>
	
										</div>
	
									</div>
								</div>
	
							</div><!--Config-->
						</div><!--Listing-->
					</div>
				</div>
			</div>
			<!--listing video-->
		    
	<div class="body-content " >
    	
		<!-- Social Ring Buttons Start --><div class="social-ring">
<div class="social-ring-button"><fb:like href="http://www.studio100.it/capodanno-piazza-immacolata-vietate-bottiglie-lattine/" showfaces="false" layout="button_count" action="like"></fb:like></div>
<div class="social-ring-button"><a rel="nofollow" href="http://twitter.com/share" lang="it" data-url="http://www.studio100.it/capodanno-piazza-immacolata-vietate-bottiglie-lattine/" data-text="CAPODANNO IN PIAZZA IMMACOLATA, VIETATE BOTTIGLIE E LATTINE" data-count="horizontal" class="sr-twitter-button twitter-share-button"></a></div>
<div class="social-ring-button"><div class="g-plusone" data-href="http://www.studio100.it/capodanno-piazza-immacolata-vietate-bottiglie-lattine/" data-size="medium" ></div></div>
</div><!-- Social Ring Buttons End -->
<p>Il sano divertimento passa attraverso l’adozione e il rispetto delle misure di sicurezza. Con questo convincimento il Sindaco di Taranto, Rinaldo Melucci, ha firmato l’ordinanza, già pubblicata sull&#8217;albo pretorio del Comune, al fine di aumentare i livelli di sicurezza urbana e impedire episodi pericolosi per la collettività durante il concerto del”Capodanno Tarantino” che si terrà in Piazza Maria Immacolata. Il provvedimento del sindaco vieta per la notte di Capodanno, a partire dalle 20.00 del 31 dicembre 2017 e per tutta la durata della manifestazione la vendita, anche in forma ambulante, per asporto di qualsiasi tipo di bevanda in contenitori di vetro e in lattine di alluminio  da parte dei pubblici esercizi di somministrazione di alimenti e bevande e degli esercizi commerciali e artigianali nelle aree pubbliche abilitati alla vendita per asporto  nonché ai titolari di esercizi di vicinato “selfizzato h 24”. Dunque, non solo bottiglie di vetro, le lattine di alluminio e  il tradizionale spumante da stappare per dare il benvenuto al nuovo anno ma anche l’alcol saranno banditi da Piazza Maria Immacolata. La stessa ordinanza, infatti, vieta in modo assoluto la somministrazione e consumo di bevande superalcoliche e comunque di bevande alcoliche contenenti più del 15 % del volume, vendute anche nei esercizi autorizzati selfie h. 24. Da € 25 a €5000 la sanzione pecuniaria prevista per chi viola le norme stabilite nell’ordinanza. “L’ordinanza anti vetro e lattine- spiega il sindaco-  è una novità introdotta dopo i recenti fatti di cronaca, soprattutto a seguito degli accadimenti di  Torino che portarono al ferimento di moltissime persone, a causa dei cocci di vetro. Pertanto, si è ritenuto necessario oltre che opportuno adottare misure strutturali a salvaguardia delle persone, compresa la valutazione di provvedimenti finalizzati al divieto assoluto di somministrazione e vendita di alcolici e di altre bevande in bottiglie di vetro e lattine che possano costituire pericolo per la pubblica e privata incolumità. “Il divieto di introdurre bottiglie di vetro in piazza- commenta l’assessore Valentina Tilgher- è un motivo per riabilitare il più gradevole vischio o anche i più divertenti cotillons per accogliere il nuovo anno. Sarà una festa sana e sicura per tutti all’insegna della buona musica e del divertimento.  La grande festa è  in piazza Maria Immacolata- ricorda l’assessore Tilgher- attesi sul palco di Capodanno, James Senese e alla sua Napoli centrale, e un cast targato &#8220;Made in Taranto&#8221;: da Mietta, Mama Marias e Don Ciccio, Salvatore Russo con il suo Gipsy trio, i menestrelli della Bassa Murgia “Terraròss”, Trifolk, Cristiano e Franco Cosa.  Aspetteremo l’alba con la musica di  Attilio Capilli e Sabrina Morea, in consolle.  Start ore 21”. All’ordinanza di divieto ha fatto seguito un&#8217; ordinanza di autorizzazione in deroga riguardante però le emissioni sonore. Sempre nell’ottica di consentire un’attiva e ordinata partecipazione alla manifestazione del Capodanno Tarantino e  la sua buona riuscita, il sindaco ha firmato anche  il provvedimento che autorizza  il superamento dei limiti previsti per le emissioni sonore fino al termine dell’evento del Capodanno Tarantino.</p>
<p class="bawpvc-ajax-counter" data-id="39308"> (26)</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Commenti</h3><p><fb:comments-count href=http://www.studio100.it/capodanno-piazza-immacolata-vietate-bottiglie-lattine/></fb:comments-count> commenti</p><div class="fb-comments" data-href="http://www.studio100.it/capodanno-piazza-immacolata-vietate-bottiglie-lattine/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>	</div><!-- .entry-content -->

    
    
    		
		<div class="cactus-share-and-like fix-bottom">
						<a class="share-tool-block open-cactus-share" data-toggle="tooltip" data-placement="top" href="javascript:;" title="" data-original-title="social share">
				<i class="fa fa-share-alt"></i>
				<i class="fa fa-times"></i>
							</a>
												<div class="share-tool-block view-count">
				<i class="fa fa-eye"></i>&nbsp;
				<span>26</span>
			</div>
						
						
						<div class="clearfix"></div>
	
			<!--Share-->
								<ul class="social-listing list-inline change-color">
	  			    </ul>
        						<!--Share-->
		</div>
	
		 
    <!--navigation post-->
    <div class="cactus-navigation-post">
    	        <div class="prev-post">
            <a href="http://www.studio100.it/capodanno-servizio-bus-dellamat/" title="CAPODANNO, ECCO IL SERVIZIO BUS DELL&#039;AMAT">
                <span>previous</span>
                CAPODANNO, ECCO IL SERVIZIO BUS DELL&#039;AMAT            </a>
        </div>
                <div class="next-post">
            <a href="http://www.studio100.it/ilva-entro-oggi-pagati-3o-milioni-fornitori-ed-indotto/" title="ILVA: &quot;ENTRO OGGI PAGATI 3O MILIONI PER FORNITORI ED INDOTTO&quot;">
                <span>next</span>
                ILVA: &quot;ENTRO OGGI PAGATI 3O MILIONI PER FORNITORI ED INDOTTO&quot;            </a>
        </div>
            </div>
    <!--navigation post-->
                                                <!--related post-->
    <div class="cactus-related-posts">
        <div class="title-related-post">
            Related Posts            <a class="pre-carousel" href="javascript:;"><i class="fa fa-angle-left"></i></a>
            <a class="next-carousel" href="javascript:;"><i class="fa fa-angle-right"></i></a>
            <div class="pagination"></div>
        </div>
        <div class="related-posts-content">

            <!--Listing-->
            <div class="cactus-listing-wrap">
                <!--Config-->
                <div class="cactus-listing-config style-1 style-3"> <!--addClass: style-1 + (style-2 -> style-n)-->

                    <div class="container">
                        <div class="row">

                            <div class="col-md-12 cactus-listing-content"> <!--ajax div-->

                                <div class="cactus-sub-wrap">
                                    <div class="cactus-swiper-container" data-settings='["mode":"cactus-fix-composer"]'>
                                        <div class="swiper-wrapper">
                                                                                        <div class="swiper-slide">
                                                <!--item listing-->
                                                <div class="cactus-post-item hentry">

                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->

                                                            <!--picture-->
                                                            <div class="picture">
                                                                <div class="picture-content">
                                                                    <a href="http://www.studio100.it/carabinieri-del-nas-azione-controlli-tappeto/" title="CARABINIERI DEL NAS IN AZIONE, CONTROLLI A TAPPETO">
                                                                        <img src="http://www.studio100.it/wp-content/uploads/2017/12/20171215_125627-253x189.jpg"
     			srcset=""
     			sizes="(max-width: 253px) 100vw, 253px"
				alt="20171215_125627"/>                                                                        <div class="thumb-overlay"></div>
                                                                                                                                            </a>
                                                                </div>

                                                            </div><!--picture-->

                                                            <div class="content">

                                                                <!--Title-->
                                                                <h3 class="h6 cactus-post-title entry-title">
                                                                    <a href="http://www.studio100.it/carabinieri-del-nas-azione-controlli-tappeto/" title="CARABINIERI DEL NAS IN AZIONE, CONTROLLI A TAPPETO">CARABINIERI DEL NAS IN AZIONE, CONTROLLI A TAPPETO</a>
                                                                </h3><!--Title-->

                                                                <!--info-->
                                                                <div class="posted-on">
                                                                    <a href="http://www.studio100.it/carabinieri-del-nas-azione-controlli-tappeto/" class="cactus-info" rel="bookmark"><time datetime="2017-12-29T14:36:04+00:00" class="entry-date updated">29 dicembre 2017</time></a>                                                                    <span class="vcard author"> 
                                                                        <span class="fn"><a href="http://www.studio100.it/author/gianni/" class="author cactus-info">Studio100</a></span>
                                                                    </span>
                                                                    <a href="http://www.studio100.it/capodanno-piazza-immacolata-vietate-bottiglie-lattine/#respond" class="comment cactus-info">0</a>

                                                                </div><!--info-->


                                                                <div class="cactus-last-child"></div> <!--fix pixel no remove-->
                                                            </div>
                                                        </div>

                                                    </div><!--content-->

                                                </div><!--item listing-->
                                            </div>
                                                                                        <div class="swiper-slide">
                                                <!--item listing-->
                                                <div class="cactus-post-item hentry">

                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->

                                                            <!--picture-->
                                                            <div class="picture">
                                                                <div class="picture-content">
                                                                    <a href="http://www.studio100.it/borgo-provvedimento-restrittivo-ai-danni-un-55enne/" title="BORGO, PROVVEDIMENTO RESTRITTIVO AI DANNI DI UN 55ENNE">
                                                                        <img src="http://www.studio100.it/wp-content/uploads/2017/12/Screenshot_20171229-135913-253x189.jpg"
     			srcset="http://www.studio100.it/wp-content/uploads/2017/12/Screenshot_20171229-135913-253x189.jpg 253w, http://www.studio100.it/wp-content/uploads/2017/12/Screenshot_20171229-135913-760x570.jpg 760w, http://www.studio100.it/wp-content/uploads/2017/12/Screenshot_20171229-135913-380x285.jpg 380w"
     			sizes="(max-width: 253px) 100vw, 253px"
				alt="Screenshot_20171229-135913"/>                                                                        <div class="thumb-overlay"></div>
                                                                                                                                            </a>
                                                                </div>

                                                            </div><!--picture-->

                                                            <div class="content">

                                                                <!--Title-->
                                                                <h3 class="h6 cactus-post-title entry-title">
                                                                    <a href="http://www.studio100.it/borgo-provvedimento-restrittivo-ai-danni-un-55enne/" title="BORGO, PROVVEDIMENTO RESTRITTIVO AI DANNI DI UN 55ENNE">BORGO, PROVVEDIMENTO RESTRITTIVO AI DANNI DI UN 55ENNE</a>
                                                                </h3><!--Title-->

                                                                <!--info-->
                                                                <div class="posted-on">
                                                                    <a href="http://www.studio100.it/borgo-provvedimento-restrittivo-ai-danni-un-55enne/" class="cactus-info" rel="bookmark"><time datetime="2017-12-29T14:04:11+00:00" class="entry-date updated">29 dicembre 2017</time></a>                                                                    <span class="vcard author"> 
                                                                        <span class="fn"><a href="http://www.studio100.it/author/gianni/" class="author cactus-info">Studio100</a></span>
                                                                    </span>
                                                                    <a href="http://www.studio100.it/capodanno-piazza-immacolata-vietate-bottiglie-lattine/#respond" class="comment cactus-info">0</a>

                                                                </div><!--info-->


                                                                <div class="cactus-last-child"></div> <!--fix pixel no remove-->
                                                            </div>
                                                        </div>

                                                    </div><!--content-->

                                                </div><!--item listing-->
                                            </div>
                                                                                        <div class="swiper-slide">
                                                <!--item listing-->
                                                <div class="cactus-post-item hentry">

                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->

                                                            <!--picture-->
                                                            <div class="picture">
                                                                <div class="picture-content">
                                                                    <a href="http://www.studio100.it/ilva-entro-oggi-pagati-3o-milioni-fornitori-ed-indotto/" title="ILVA: &#8220;ENTRO OGGI PAGATI 3O MILIONI PER FORNITORI ED INDOTTO&#8221;">
                                                                        <img src="http://www.studio100.it/wp-content/uploads/2017/10/20171031_145825-253x189.jpg"
     			srcset="http://www.studio100.it/wp-content/uploads/2017/10/20171031_145825-253x189.jpg 253w, http://www.studio100.it/wp-content/uploads/2017/10/20171031_145825-380x285.jpg 380w"
     			sizes="(max-width: 253px) 100vw, 253px"
				alt="20171031_145825"/>                                                                        <div class="thumb-overlay"></div>
                                                                                                                                            </a>
                                                                </div>

                                                            </div><!--picture-->

                                                            <div class="content">

                                                                <!--Title-->
                                                                <h3 class="h6 cactus-post-title entry-title">
                                                                    <a href="http://www.studio100.it/ilva-entro-oggi-pagati-3o-milioni-fornitori-ed-indotto/" title="ILVA: &#8220;ENTRO OGGI PAGATI 3O MILIONI PER FORNITORI ED INDOTTO&#8221;">ILVA: &#8220;ENTRO OGGI PAGATI 3O MILIONI PER FORNITORI ED INDOTTO&#8221;</a>
                                                                </h3><!--Title-->

                                                                <!--info-->
                                                                <div class="posted-on">
                                                                    <a href="http://www.studio100.it/ilva-entro-oggi-pagati-3o-milioni-fornitori-ed-indotto/" class="cactus-info" rel="bookmark"><time datetime="2017-12-29T12:57:21+00:00" class="entry-date updated">29 dicembre 2017</time></a>                                                                    <span class="vcard author"> 
                                                                        <span class="fn"><a href="http://www.studio100.it/author/gianni/" class="author cactus-info">Studio100</a></span>
                                                                    </span>
                                                                    <a href="http://www.studio100.it/capodanno-piazza-immacolata-vietate-bottiglie-lattine/#respond" class="comment cactus-info">0</a>

                                                                </div><!--info-->


                                                                <div class="cactus-last-child"></div> <!--fix pixel no remove-->
                                                            </div>
                                                        </div>

                                                    </div><!--content-->

                                                </div><!--item listing-->
                                            </div>
                                                                                    </div>
                                    </div>

                                </div>

                            </div>

                        </div>
                    </div>

                </div><!--Config-->
            </div><!--Listing-->

        </div>
    </div>
    <!--related post-->
                                
                            </article>
                                                    </div>
                                                
                                            </div>

					<!--Sidebar-->
<div class="col-md-4 cactus-sidebar main-sidebar-col"> <!--addClass: left / right -> config sidebar position-->
	<div class="sidebar-content-fixed-scroll">
		<aside id="black-studio-tinymce-5" class="widget col-md-12 module widget-col widget_black_studio_tinymce"><div class="widget-inner"><h2 class="widget-title h6">Contatti</h2><div class="textwidget"><p>Numero Verde<a href="http://www.studio100.it/wp-content/uploads/2015/09/c800-44-60-60.jpg"><img class="aligncenter size-full wp-image-30475" src="http://www.studio100.it/wp-content/uploads/2015/09/c800-44-60-60.jpg" alt="" width="220" height="43" /></a></p>
</div></div></aside><aside id="text-10" class="widget col-md-12 module widget-col widget_text"><div class="widget-inner"><h2 class="widget-title h6">Studio100APP</h2>			<div class="textwidget">Aggiorna la  Studio100 app; se non hai gli aggiornamenti automatici vai sugli store . Risolti bug, riscritta per IOS 10 e Android 7. Segnalaci malfunzionamenti.

<p align="center"><a href="//www.studio100.it/?page_id=5923"><img style="width:100%;height:100%;padding-left:10px;padding-right:10px;" src="http://www.studio100.it/wp-extra/studio100app.gif" border="0" /></a></p>


</div>
		</div></aside><aside id="black-studio-tinymce-17" class="widget col-md-12 module widget-col widget_black_studio_tinymce"><div class="widget-inner"><h2 class="widget-title h6">100 Reclami </h2><div class="textwidget"><p><iframe width="280" height="215" src="https://www.youtube.com/embed/videoseries?list=PLJyVoCpfYhEx-AQNS9cWnCgbBK2PrnxIg" frameborder="0" allowfullscreen></iframe></p>
</div></div></aside><aside id="mks_ads_widget-4" class="widget col-md-12 module widget-col mks_ads_widget"><div class="widget-inner"><h2 class="widget-title h6">Nuovarredo</h2>			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     				     						     		<li data-showind="0">
			     			<a href="https://www.nuovarredo.it" target="_blank" >
			     				<img src="http://www.studio100.it/wp-content/uploads/2015/09/250x400-studio100.png" alt="250x400-studio100.png" style="width:280px; height:400px;" width="280"  height="400"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div></aside><aside id="text-11" class="widget col-md-12 module widget-col widget_text"><div class="widget-inner"><h2 class="widget-title h6">Studio100 Radio</h2>			<div class="textwidget"><p style="text-align: center;"><a href="http://www.studio100.it/radio.html" onclick="javascript:void window.open('http://www.studio100.it/radio.html','1448028989345','width=270,height=45,toolbar=0,menubar=0,location=0,status=0,scrollbars=0,resizable=0,left=0,top=0');return false;"><img src="wp-extra/radios100.png" border="0" alt="" /></a></p></div>
		</div></aside><aside id="black-studio-tinymce-15" class="widget col-md-12 module widget-col widget_black_studio_tinymce"><div class="widget-inner"><h2 class="widget-title h6">Quindici sera </h2><div class="textwidget"><p><iframe width="280" height="305" src="https://www.youtube.com/embed/videoseries?list=PLJyVoCpfYhEwiChm9cTC7BQFL66HlkYNz" frameborder="0" allowfullscreen></iframe></p>
</div></div></aside><aside id="mks_ads_widget-17" class="widget col-md-12 module widget-col mks_ads_widget"><div class="widget-inner"><h2 class="widget-title h6">Ninfole</h2>			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     				     						     		<li data-showind="0">
			     			<a href="http://www.ninfole.it" target="_blank" >
			     				<img src="http://www.studio100.it/wp-content/uploads/2015/09/23ctrlaltcoffee.jpg" alt="23ctrlaltcoffee.jpg" style="width:250px; height:150px;" width="250"  height="150"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div></aside><aside id="black-studio-tinymce-12" class="widget col-md-12 module widget-col widget_black_studio_tinymce"><div class="widget-inner"><h2 class="widget-title h6">100Sport Magazine &#8211; playlist youtube puntate</h2><div class="textwidget"><p><iframe width="280" height="205" src="https://www.youtube.com/embed/videoseries?list=PLJyVoCpfYhEzqkt5QKyR_zWG-1hS5cCX6" frameborder="0" allowfullscreen></iframe></p>
</div></div></aside><aside id="black-studio-tinymce-18" class="widget col-md-12 module widget-col widget_black_studio_tinymce"><div class="widget-inner"><h2 class="widget-title h6">D Calcio playlist</h2><div class="textwidget"><p><iframe width="280" height="305" src="https://www.youtube.com/embed/QOz_3tE2tRo" frameborder="0" gesture="media" allowfullscreen></iframe></p>
</div></div></aside><aside id="mks_ads_widget-16" class="widget col-md-12 module widget-col mks_ads_widget"><div class="widget-inner"><h2 class="widget-title h6">British Schools</h2>			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     				     						     		<li data-showind="0">
			     			<a href="http://www.britishtaranto.it" target="_blank" >
			     				<img src="http://www.studio100.it/wp-content/uploads/2015/09/banner-British-studio100.jpg" alt="banner-British-studio100.jpg" style="width:250px; height:401px;" width="250"  height="401"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div></aside><aside id="useronline-2" class="widget col-md-12 module widget-col widget_useronline"><div class="widget-inner"><h2 class="widget-title h6">Statistiche</h2><div id="useronline-count"><div id="mvctable"><table width="100%"><tr><td style="font-size:2; text-align:Center;"><img src="http://www.studio100.it/wp-content/plugins/mechanic-visitor-counter/counter/mvctotal.png"> Visite Totali : 2.711.110</td></tr><tr><td style="font-size:2; text-align:Center;"><img src="http://www.studio100.it/wp-content/plugins/mechanic-visitor-counter/counter/mvcmonth.png"> Dal 13 dic 2016 al 12 gen 2017: 356.585</td></tr><tr><td style="font-size:2; text-align:Center;"><img src="http://www.studio100.it/wp-content/plugins/mechanic-visitor-counter/counter/mvclike.png"> 'Mi Piace' Facebook: 33.998</td></tr><tr><td style="font-size:2; text-align:Center;"><img src="http://www.studio100.it/wp-content/plugins/mechanic-visitor-counter/counter/mvctwt.png"> 'Follower' Twitter : 4.330</td></tr><tr><td style="font-size:2; text-align:Center;"><img src="http://www.studio100.it/wp-content/plugins/mechanic-visitor-counter/counter/mobile.png"> Installazioni APP : 29.140</td></tr><tr><td style="font-size:2; text-align:Center;"><img src="http://www.studio100.it/wp-content/plugins/mechanic-visitor-counter/counter/mvconline.png"> In questo momento : 81 utenti</td></tr><tr><td style="font-size:2; text-align:Center;"><img src="http://www.studio100.it/wp-content/plugins/mechanic-visitor-counter/counter/line_chart.png"> <a href="http://www.studio100.it/?page_id=6456"></a></td></tr></table></div></div></div></aside><aside id="mks_ads_widget-14" class="widget col-md-12 module widget-col mks_ads_widget"><div class="widget-inner"><h2 class="widget-title h6">Department Store</h2>			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     				     						     		<li data-showind="0">
			     			<a href="https://www.facebook.com/deparmentstoremartinafranca/?ref=py_c" target="_blank" >
			     				<img src="http://www.studio100.it/wp-content/uploads/2015/09/department-banner.jpg" alt="department-banner.jpg" style="width:250px; height:350px;" width="250"  height="350"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div></aside><aside id="text-12" class="widget col-md-12 module widget-col widget_text"><div class="widget-inner"><h2 class="widget-title h6">Seguici sui social</h2>			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/studio100radiotelevisione" data-tabs="timeline" data-width="300" data-height="200" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/studio100radiotelevisione"><a href="https://www.facebook.com/studio100radiotelevisione">Studio 100</a></blockquote></div></div>

</div>
		</div></aside><aside id="mks_ads_widget-6" class="widget col-md-12 module widget-col mks_ads_widget"><div class="widget-inner"><h2 class="widget-title h6">Pubblicità</h2>			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     				     						     		<li data-showind="0">
			     			<a href="http://www.masserialisurii.it/" target="_blank" >
			     				<img src="http://www.studio100.it/wp-extra/lisuriibanner.jpg" alt="lisuriibanner.jpg" style="width:250px; height:350px;" width="250"  height="350"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  	
		  	<script type="text/javascript">
				/* <![CDATA[ */
				var li_ind_mks_ads_widget6 = 0;
				(function($) {
				  
				  $(document).ready(function(){
				  	slide_ads_mks_ads_widget6();
				  });
	   	     
				})(jQuery);
				
				function slide_ads_mks_ads_widget6(){
					
					jQuery("#mks_ads_widget-6 ul li").hide();
					jQuery("#mks_ads_widget-6 ul li[data-showind='"+li_ind_mks_ads_widget6+"']").fadeIn(300);
					li_ind_mks_ads_widget6++;
					
					if(li_ind_mks_ads_widget6 > 0){
					 li_ind_mks_ads_widget6 = 0;
					}
					
					//alert(li_ind_mks_ads_widget6);
					
				 	setTimeout('slide_ads_mks_ads_widget6()', 5000 );
				}
				/* ]]> */
			</script>
			
	 		  
    	
		</div></aside><aside id="rss-2" class="widget col-md-12 module widget-col widget_rss"><div class="widget-inner"><h2 class="widget-title h6"><a class="rsswidget" href="http://www.regione.puglia.it/index.php?page=oneclick&#038;opz=feedrss"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.studio100.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.regione.puglia.it/">Regione Puglia</a></h2><ul><li>Si è verificato un errore; probabilmente il feed non è attivo. Riprova più tardi.</li></ul></div></aside><aside id="rss-3" class="widget col-md-12 module widget-col widget_rss"><div class="widget-inner"><h2 class="widget-title h6"><a class="rsswidget" href="http://www.studio100.it/wp-extra/vip.php"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.studio100.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.viaggiareinpuglia.it/eventi/it?src=rss">Viaggiare in Puglia</a></h2><ul><li><a class='rsswidget' href='https://www.viaggiareinpuglia.it/evento/51114/it/Stagione-di-Prosa--17--18---Comune-di-Conversano?src=rss'>Stagione di Prosa &#039;17 &#039;18 - Comune di Conversano</a></li><li><a class='rsswidget' href='https://www.viaggiareinpuglia.it/evento/51250/it/Stagione-di-Prosa--17--18---Comune-di-Fasano?src=rss'>Stagione di Prosa &#039;17 &#039;18 - Comune di Fasano</a></li><li><a class='rsswidget' href='https://www.viaggiareinpuglia.it/evento/51260/it/Stagione-di-Prosa--17--18---Comune-di-Taranto?src=rss'>Stagione di Prosa &#039;17 &#039;18 - Comune di Taranto</a></li><li><a class='rsswidget' href='https://www.viaggiareinpuglia.it/evento/51379/it/SHOWCASE-Rita-Casdia----Ferite-come-Fessure-----presentata-da-Muratcentoventidue?src=rss'>SHOWCASE  Rita Casdia &#8211; &#8220;Ferite come Fessure&#8221; // presentata da Muratcentoventidue</a></li><li><a class='rsswidget' href='https://www.viaggiareinpuglia.it/evento/51313/it/Paesaggio-e-Veduta.-Dipinti-da-Palazzo-Chigi-in-Ariccia-e-altre-raccolte?src=rss'>Paesaggio e Veduta. Dipinti da Palazzo Chigi in Ariccia e altre raccolte</a></li></ul></div></aside><aside id="rss-4" class="widget col-md-12 module widget-col widget_rss"><div class="widget-inner"><h2 class="widget-title h6"><a class="rsswidget" href="http://www.intopic.it/rss/varie/cronaca/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.studio100.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.intopic.it/varie/cronaca/">Cronaca dall&#8217;Italia</a></h2><ul><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=12706501&#038;ai=827320'>Sottoripa, gli stranieri picchiano le vecchine: 80enne salvata da autista Amt eroe</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=12706500&#038;ai=827320'>Genovese ruba Gratta e Vinci, ma viene arrestato per tentata rapina</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=12706479&#038;ai=827320'>Sequestrate oltre due tonnellate di botti | Al setaccio due aziende del Catanese</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=12706417&#038;ai=827320'>Torre del Greco - In un garage 50 kg di fuochi pirotecnici pericolosi, denunciata una persona</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=12706415&#038;ai=827320'>Napoli - Clan Lo Russo, catturato in Spagna elemento di spicco del gruppo criminale</a></li></ul></div></aside><aside id="rss-5" class="widget col-md-12 module widget-col widget_rss"><div class="widget-inner"><h2 class="widget-title h6"><a class="rsswidget" href="http://www.intopic.it/rss/sport/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.studio100.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.intopic.it/sport/">Sport dall&#8217;Italia</a></h2><ul><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=12705300&#038;ai=358875'>Sampdoria-SPAL, le probabili formazioni</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=12705006&#038;ai=358875'>Le probabili formazioni di H. Verona-Juventus - Out Pjanic</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=12705005&#038;ai=358875'>Serie A, stasera si riparte: il programma, le classifiche e i risultati</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=12704969&#038;ai=358875'>Il gran gol di Weah: ora la Liberia ha un presidente bomber</a></li></ul></div></aside><aside id="rss-6" class="widget col-md-12 module widget-col widget_rss"><div class="widget-inner"><h2 class="widget-title h6"><a class="rsswidget" href="http://www.gazzetta.it/rss/calcio.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.studio100.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.gazzetta.it/">Calcio dall&#8217;Italia</a></h2><ul><li><a class='rsswidget' href='http://www.gazzetta.it/Calcio/Serie-A/Juventus/29-12-2017/juventus-allegri-pjanic-cuadrado-non-ci-saranno-verona-non-si-vince-2001-240543412710.shtml'>Allegri: &quot;Vincere e basta Dybala come Messi? Piano&quot;</a></li><li><a class='rsswidget' href='http://www.gazzetta.it/Calcio/Serie-A/Inter/29-12-2017/serie-a-5-temi-19-napoli-juve-d-inverno-oddo-volante-svolta-milan-240540711378.shtml'>Napoli-Juve, i re dei ghiacci Oddo-volante e la &quot;manita&quot; Milan, fu vera svolta?</a></li><li><a class='rsswidget' href='http://www.gazzetta.it/Calcio/Serie-A/Milan/29-12-2017/milan-qui-casa-donnarumma-giorno-rivalsa-antonio-240540592218.shtml'>Sigarette, social e rivalsa Qui casa Donnarumma</a></li><li><a class='rsswidget' href='http://www.gazzetta.it/Calcio/Serie-A/Inter/28-12-2017/inter-deulofeu-aleix-vidal-mkhitaryan-sabatini-cerca-asso-giusto-240533074165.shtml'>Deulofeu, Mkhitaryan, Aleix L&#039;Inter cerca l&#039;asso giusto</a></li></ul></div></aside><aside id="rss-7" class="widget col-md-12 module widget-col widget_rss"><div class="widget-inner"><h2 class="widget-title h6"><a class="rsswidget" href="http://www.intopic.it/rss/varie/gossip/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.studio100.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.intopic.it/varie/gossip/">Gossip dall&#8217;Italia</a></h2><ul><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=12706480&#038;ai=367136'>Gossip e anticipazioni Uomini e Donne, la &quot;non&quot; scelta di Paolo, Mariano nuovo tronista</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=12706472&#038;ai=367136'>Gossip, Briatore e la Gregoraci firmano accordo di separazione</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=12705846&#038;ai=367136'>Simona Ventura a Temptation Island Vip? Parla Filippo Bisciglia</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=12705769&#038;ai=367136'>Mediaset nel 2018 punta all&#039;Isola dei Famosi</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=12705665&#038;ai=367136'>Briatore è in jet a Malindi?Gregoraci in topless. FOTO</a></li></ul></div></aside><aside id="rss-8" class="widget col-md-12 module widget-col widget_rss"><div class="widget-inner"><h2 class="widget-title h6"><a class="rsswidget" href="http://www.camera.it/Leg17/feeds/16/521.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.studio100.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.camera.it/">Camera dei deputati</a></h2><ul><li><a class='rsswidget' href='http://www.camera.it/leg17/101?shadow_prima_pagina=2017-12-27_7666_shadow_primapagina'>Conferenza stampa di Gentiloni</a></li><li><a class='rsswidget' href='http://www.camera.it/leg17/101?shadow_prima_pagina=2017-12-22_7663_shadow_primapagina'>Approvato il bilancio di previsione dello Stato</a></li><li><a class='rsswidget' href='http://www.camera.it/leg17/101?shadow_prima_pagina=2017-11-17_7493_shadow_primapagina'>Rai Parlamento presenta &quot;Montecitorio - Dentro il Palazzo&quot;Il dietro le quinte della Camera attraverso il racconto dei protagonisti della macchina parlamentare</a></li><li><a class='rsswidget' href='http://www.camera.it/leg17/101?shadow_prima_pagina=Conferenze%20stampa%20e%20palinsesto%20della%20webtv'>Conferenze stampa e palinsesto della webtv</a></li></ul></div></aside><aside id="rss-9" class="widget col-md-12 module widget-col widget_rss"><div class="widget-inner"><h2 class="widget-title h6"><a class="rsswidget" href="http://www.intopic.it/rss/puglia/puglia/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.studio100.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.intopic.it/puglia/puglia/">Cronaca dalla Puglia</a></h2><ul><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=12706631&#038;ai=1189270'>Gasdotto Snam, sindaci Abruzzo a Roma</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=12706623&#038;ai=1189270'>Ilva: Calenda, Regione Puglia rinuncia a sospensiva Tar</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=12706488&#038;ai=1189270'>A Taranto arriva la notte bianca dell&#039;archeologia</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=12706487&#038;ai=1189270'>Sorpresi mentre rubano arance da un agrumeto; quattro arresti a Castellaneta</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=12706482&#038;ai=1189270'>Terrore nell&#039;azienda olivicola, banditi minacciano il proprietario e portano via l&#039;incasso</a></li></ul></div></aside><aside id="rss-10" class="widget col-md-12 module widget-col widget_rss"><div class="widget-inner"><h2 class="widget-title h6"><a class="rsswidget" href="http://www.tarantofc.it/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.studio100.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.tarantofc.it/">Taranto F.C.</a></h2><ul><li><a class='rsswidget' href='http://www.tarantofc.it/2017/news/comunicato-ufficiale-31/'>COMUNICATO UFFICIALE</a></li><li><a class='rsswidget' href='http://www.tarantofc.it/2017/news/squadra-in-visita-al-reparto-oncoematologia-pediatrica-del-ss-annunziata/'>SQUADRA IN VISITA AL REPARTO ONCOEMATOLOGIA PEDIATRICA DEL SS. ANNUNZIATA</a></li><li><a class='rsswidget' href='http://www.tarantofc.it/2017/news/gli-auguri-del-taranto-f-c-1927/'>L’AUGURIO DEL TARANTO F.C. 1927</a></li></ul></div></aside><aside id="rss-11" class="widget col-md-12 module widget-col widget_rss"><div class="widget-inner"><h2 class="widget-title h6"><a class="rsswidget" href="http://www.virtusfrancavillacalcio.it/index.php?format=feed&#038;type=atom"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.studio100.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.virtusfrancavillacalcio.it/">Virtus Francavilla</a></h2><ul><li><a class='rsswidget' href='https://www.virtusfrancavillacalcio.it/2017/12/28/virtus-francavilla-calcio-bisceglie-arbitra-guida-di-salerno/'>Virtus Francavilla Calcio-Bisceglie | Arbitra Guida di Salerno</a></li><li><a class='rsswidget' href='https://www.virtusfrancavillacalcio.it/2017/12/28/photogallery-lecce-virtus-francavilla-calcio-4-0-serie-c-2017-2018-20-giornata/'>Photogallery Lecce-Virtus Francavilla Calcio 4-0 (Serie C 2017/2018 20° giornata)</a></li><li><a class='rsswidget' href='https://www.virtusfrancavillacalcio.it/2017/12/28/comunicato-ufficiale-prevendita-biglietti-virtus-francavilla-calcio-bisceglie/'>Comunicato Ufficiale | Prevendita Biglietti Virtus Francavilla Calcio-Bisceglie</a></li></ul></div></aside><aside id="mks_ads_widget-2" class="widget col-md-12 module widget-col mks_ads_widget"><div class="widget-inner"><h2 class="widget-title h6">Pubblicità</h2>			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     				     						     		<li data-showind="0">
			     			<a href="http://www.studio100.it/?page_id=5923" target="_blank" >
			     				<img src="http://www.studio100.it/wp-extra/100app.gif" alt="100app.gif" style="width:270px; height:330px;" width="270"  height="330"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  	
		  	<script type="text/javascript">
				/* <![CDATA[ */
				var li_ind_mks_ads_widget2 = 0;
				(function($) {
				  
				  $(document).ready(function(){
				  	slide_ads_mks_ads_widget2();
				  });
	   	     
				})(jQuery);
				
				function slide_ads_mks_ads_widget2(){
					
					jQuery("#mks_ads_widget-2 ul li").hide();
					jQuery("#mks_ads_widget-2 ul li[data-showind='"+li_ind_mks_ads_widget2+"']").fadeIn(300);
					li_ind_mks_ads_widget2++;
					
					if(li_ind_mks_ads_widget2 > 0){
					 li_ind_mks_ads_widget2 = 0;
					}
					
					//alert(li_ind_mks_ads_widget2);
					
				 	setTimeout('slide_ads_mks_ads_widget2()', 5000 );
				}
				/* ]]> */
			</script>
			
	 		  
    	
		</div></aside>  
    </div>  
</div>
<!--Sidebar-->
                </div><!--.row-->
            </div><!--.container-->
        </div><!--#cactus-single-page-->
    </div><!--#cactus-body-container-->


    <footer>
        <div class="footer-inner dark-div">
                    </div><!--.footer-inner-->
        
        <div class="footer-info dark-div">
            <div class="container">
                <div class="row">                        
                    <div class="col-md-6 col-sm-6 copyright font-1">Realizzato da Studio100 Multimedia · Partita IVA: 01798020739</div>
                    <div class="col-md-6 col-sm-6 link font-1">
                      <div class="menu-footer-menu-container">
                          <ul id="menu-footer-menu" class="menu">
                            <li id="menu-item-5837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5837"><a href="http://www.studio100.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-5836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5836"><a href="http://www.studio100.it/dove-siamo/">Dove siamo</a></li>
<li id="menu-item-5919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5919"><a href="http://www.studio100.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-5918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5918"><a href="http://www.studio100.it/contatti/">Contatti</a></li>
<li id="menu-item-5863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5863"><a href="http://www.studio100.it/informativa-sulla-privacy/">Privacy</a></li>
                          </ul>
                       </div>
                    </div>
                </div>
            </div>
        </div>
        
    </footer>
            
	</div><!--#wrap-->
        
    <!--Menu moblie-->
    <div class="canvas-ovelay"></div>
    <div id="off-canvas" class="off-canvas-default dark-div">
        <div class="off-canvas-inner">
            <div class="close-canvas-menu">
                <i class="fa fa-times"></i> Close
            </div>
            <nav class="off-menu">
                <ul>                        	
                    <li id="menu-item-10957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10957"><a href="http://www.studio100.it">Home</a></li>
<li id="menu-item-5586" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5586"><a href="http://www.studio100.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-5588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5588"><a href="http://www.studio100.it/category/politica/">Politica</a></li>
<li id="menu-item-5591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5591"><a href="http://www.studio100.it/category/sport/">100 Sport</a></li>
<li id="menu-item-5587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5587"><a href="http://www.studio100.it/category/calcio-taranto/">Calcio</a></li>
<li id="menu-item-5590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5590"><a href="http://www.studio100.it/category/spettacolo/">Spettacolo</a></li>
<li id="menu-item-10800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children parent menu-item-10800"><a href="http://www.studio100.it/category/video-on-demand/">Video</a>
<ul class="sub-menu">
	<li id="menu-item-10801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10801"><a href="http://www.studio100.it/category/video-on-demand/100-notizie/">100 Notizie</a></li>
	<li id="menu-item-10802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10802"><a href="http://www.studio100.it/category/video-on-demand/100-sport-magazine/">100 Sport Magazine</a></li>
	<li id="menu-item-10803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10803"><a href="http://www.studio100.it/category/video-on-demand/15-sera/">15 Sera</a></li>
	<li id="menu-item-10804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10804"><a href="http://www.studio100.it/category/video-on-demand/bcc/">BCC</a></li>
	<li id="menu-item-10805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10805"><a href="http://www.studio100.it/category/video-on-demand/comes-volley/">Comes Volley</a></li>
	<li id="menu-item-10806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10806"><a href="http://www.studio100.it/category/video-on-demand/d-calcio/">D Calcio</a></li>
	<li id="menu-item-10807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10807"><a href="http://www.studio100.it/category/video-on-demand/hellas-taranto/">Hellas Taranto</a></li>
	<li id="menu-item-10808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10808"><a href="http://www.studio100.it/category/video-on-demand/risultato-finale/">Risultato finale</a></li>
	<li id="menu-item-10809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10809"><a href="http://www.studio100.it/category/video-on-demand/sportsport/">Sport&#038;Sport</a></li>
	<li id="menu-item-10810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10810"><a href="http://www.studio100.it/category/video-on-demand/taranto-f-c/">Taranto F.C.</a></li>
	<li id="menu-item-10811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10811"><a href="http://www.studio100.it/category/video-on-demand/taranto-f-c-juniores/">Taranto F.C. Juniores</a></li>
	<li id="menu-item-10812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10812"><a href="http://www.studio100.it/category/video-on-demand/virtus-francavilla/">Virtus Francavilla</a></li>
	<li id="menu-item-10813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10813"><a href="http://www.studio100.it/category/video-on-demand/virtus-francavilla-juniores/">Virtus Francavilla Juniores</a></li>
</ul>
</li>
                      
                </ul>
                
                <ul class="search-mobile-menu">
                    <li>
                        <form action="http://www.studio100.it" method="get">
                            <input type="text" placeholder="Search..." name="s" value="">
                            <i class="fa fa-search"></i>
                            <input type="submit" value="search">
                        </form>
                    </li>
                </ul>
                
            </nav>
        </div>
    </div><!--Menu moblie-->
    
    <div class="go-to-top">
    	<i class="fa fa-angle-up"></i>
    </div>
    <div class="popup_share_overlay"></div>
    <div class="popup_share_video_wrapper">
    	<div class="popup_share_video">
    		<h4>Share this video</h4>
    				<ul class="social-listing list-inline change-color popup_share_video_listing">
	  			    </ul>
            	</div>
    </div>
               
	</div><!--#body-wrap-->
    <div id="cookie-law-info-bar"><span>Questo sito utilizza i cookie per migliorare servizi ed esperienza dei lettori. Se decidi di continuare la navigazione consideriamo che accetti il loro uso.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accetto</a> <a href="http://www.studio100.it/preview/?page_id=5885" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Maggiori informazioni</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
				<!--facebook like and share js -->                   
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
			<!--google share and  like and e js -->
		<script type="text/javascript">
			window.___gcfg = {
			  lang: 'en_US'
			};
			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
		</script>
	
        <!-- google share -->
        <script type="text/javascript">
            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/platform.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
        		<!-- twitter JS End -->
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>	
	     	<script>
	    jQuery( document ).scroll(function( $ )
		{
	    	var y = jQuery(this).scrollTop();
	      	if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent))
			{	 
	       		if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-100)
				{
				  jQuery('.sfsi_plus_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+"px",position:"absolute"});
				  jQuery('.sfsi_plus_outr_div').fadeIn(200);
				  jQuery('.sfsi_plus_FrntInner').fadeIn(200);
	       		}
	       		else
				{
				   jQuery('.sfsi_plus_outr_div').fadeOut();
				   jQuery('.sfsi_plus_FrntInner').fadeOut();
 			    }
	    	}
	  		else
			{
	       		if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-3)
				{
			        jQuery('.sfsi_plus_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+200+"px",position:"absolute"});
	        		jQuery('.sfsi_plus_outr_div').fadeIn(200);
					jQuery('.sfsi_plus_FrntInner').fadeIn(200);
	    		}
	  			else
				{
				    jQuery('.sfsi_plus_outr_div').fadeOut();
	      			jQuery('.sfsi_plus_FrntInner').fadeOut();
	       		}
	 		} 
		});
     </script>
     			<!-- Social Ring JS Start -->
			<div id="fb-root"></div><script src="http://connect.facebook.net/it_IT/all.js#xfbml=1"></script><script type='text/javascript' src='http://platform.twitter.com/widgets.js'></script><script type="text/javascript">
								window.___gcfg = {
								  lang: 'it'
								};
								(function() {
									var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
									po.src = 'https://apis.google.com/js/plusone.js';
									var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
								})();
							</script>
							<script type='text/javascript' src='https://apis.google.com/js/plusone.js'></script>		<!-- Social Ring JS End -->
	<script type='text/javascript' src='http://www.studio100.it/wp-content/plugins/newstube-shortcodes/shortcodes/js/shortcode.js'></script>
<script type='text/javascript' src='http://www.studio100.it/wp-content/plugins/newstube-shortcodes/shortcodes/library/touchswipe/jquery.touchSwipe.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"212f644ae2","is_admin":"","is_mobile":"","ajaxurl":"http:\/\/www.studio100.it\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.studio100.it/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js'></script>
<script type='text/javascript' src='http://www.studio100.it/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://www.studio100.it/wp-content/plugins/ultimate-social-media-plus/js/shuffle/modernizr.custom.min.js'></script>
<script type='text/javascript' src='http://www.studio100.it/wp-content/plugins/ultimate-social-media-plus/js/shuffle/jquery.shuffle.min.js'></script>
<script type='text/javascript' src='http://www.studio100.it/wp-content/plugins/ultimate-social-media-plus/js/shuffle/random-shuffle-min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"http:\/\/www.studio100.it\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/www.studio100.it\/wp-content\/plugins\/ultimate-social-media-plus\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.studio100.it/wp-content/plugins/ultimate-social-media-plus/js/custom.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashmenu = {"ajax_url":"http:\/\/www.studio100.it\/wp-admin\/admin-ajax.php","ajax_loader":"on","ajax_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.studio100.it/wp-content/themes/newstube/inc/megamenu/js/mashmenu.js'></script>
<script type='text/javascript' src='http://www.studio100.it/wp-content/themes/newstube/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://www.studio100.it/wp-content/themes/newstube/js/swiper/idangerous.swiper.min.js'></script>
<script type='text/javascript' src='http://www.studio100.it/wp-content/themes/newstube/js/swiper/idangerous.swiper.progress.min.js'></script>
<script type='text/javascript' src='http://www.studio100.it/wp-content/themes/newstube/js/imagesloaded.pkgd.min.js'></script>
<script type='text/javascript' src='http://www.studio100.it/wp-content/themes/newstube/js/malihu-scroll/jquery.mCustomScrollbar.concat.min.js'></script>
<script type='text/javascript' src='http://www.studio100.it/wp-content/themes/newstube/js/jquery.ba-throttle-debounce.min.js'></script>
<script type='text/javascript' src='http://www.studio100.it/wp-content/themes/newstube/js/template.js'></script>
<script type='text/javascript' src='http://www.studio100.it/wp-includes/js/wp-embed.min.js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=448318095368904&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="whats"></div>
<script>
var isMobile = {
    Android: function() {
        return navigator.userAgent.match(/Android/i);
    },
    iOS: function() {
        return navigator.userAgent.match(/iPhone|iPad|iPod/i);
    },
    any: function() {
        return (isMobile.Android() || isMobile.iOS());
    }
};

var whatsappDiv = document.getElementById('whats'); 

if(isMobile.Android()!=null) {
  whatsappDiv.innerHTML = '<a class="pp" href="intent://send/393899647291#Intent;scheme=smsto;package=com.whatsapp;action=android.intent.action.SENDTO;end"></a>';
} else if(isMobile.iOS()!=null) {
  whatsappDiv.innerHTML = '<a class="pp" onClick="alert(\'Puoi scriverci su Whatsapp al 389 9647291.\')"></a>';
}

//Script  per l'homepage
jQuery(document).ready(
	function(){
		var articles = jQuery(".is-blog-listing article");
		var article_each_banner = 3;
		var nbanners = parseInt(articles.length/article_each_banner);
		jQuery.get("banner/banner.manager.php?action=get&n="+nbanners, function(response){
			if (is_JSON(response)){
				json = JSON.parse(response);
				for(i = 0; i < json.length; i++){
					article = articles.eq((i+1)*article_each_banner-1);
					var link = "http://www.studio100.it/banner/banner.manager.php?action=redirect&id="+json[i].id+"&type="+((isMobile.any()) ? "1" : "0");
					jQuery("<a href='"+link+"' target='_blank' class='kubot-banner'><center><img src='http://www.studio100.it/banner/banners/"+json[i].file+"'/></center></a>").insertAfter(article);
				}
			}
		});
		
		function is_JSON(str){
			try{
				JSON.parse(str);
			}catch(e){
				return false;
			}
			return true;
		}
	}
);
	
</script><script>
jQuery( document ).ready( function($) {
	$('.bawpvc-ajax-counter').each( function( i ) {
		var $id = $(this).data('id');
		var t = this;
		var n = 1;
		$.get('http://www.studio100.it/wp-admin/admin-ajax.php?action=bawpvc-ajax-counter&p='+$id+'&n='+n, function( html ) {
			$(t).html( html );
		})
	});
});
</script>
     
</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 4643/4714 objects using disk
Page Caching using disk: enhanced
Database Caching 10/42 queries in 0.062 seconds using disk

 Served from: www.studio100.it @ 2017-12-29 16:58:07 by W3 Total Cache -->