<!DOCTYPE html>
<!--[if IE 7]><html
class="ie ie7" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]><html
class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!--><html
lang="it-IT" prefix="og: http://ogp.me/ns#">
<!--<![endif]--><head><link
rel="stylesheet" type="text/css" href="http://www.studio100.it/wp-content/cache/minify/0d3d4.css" media="all" /><meta
charset="UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1"><link
rel="profile" href="http://gmpg.org/xfn/11"><link
rel="pingback" href="http://www.studio100.it/xmlrpc.php"><meta
property="og:image" content="http://cdn.studio100.it/wp-content/uploads/2017/04/emiliano.jpg"/><meta
property="og:title" content="ILVA, EMILIANO SUL &#8220;LANCET&#8221; DICE &#8220;NO&#8221; AL CARBONE"/><meta
property="og:url" content="http://www.studio100.it/ilva-emiliano-sul-lancet-dice-no-al-carbone/"/><meta
property="og:site_name" content="Studio100"/><meta
property="og:type" content="article"/><meta
property="og:description" content="Il Presidente della Regione Puglia Michele Emiliano ha pubblicato sulla sua pagina facebook la notizia della pubblicazione di un interessante articolo riguardante il"/><meta
property="fb:app_id" content="141359196562591" /><meta
name="twitter:card" value="summary" /><meta
name="twitter:site" content="@Studio100" /><meta
name="twitter:title" content="ILVA, EMILIANO SUL &#8220;LANCET&#8221; DICE &#8220;NO&#8221; AL CARBONE" /><meta
name="twitter:description" content="Il Presidente della Regione Puglia Michele Emiliano ha pubblicato sulla sua pagina facebook la notizia della pubblicazione di un interessante articolo riguardante il" /><meta
name="twitter:image" content="http://cdn.studio100.it/wp-content/uploads/2017/04/emiliano.jpg" /><meta
name="twitter:url" content="http://www.studio100.it/ilva-emiliano-sul-lancet-dice-no-al-carbone/" /><meta
property="description" content="Il Presidente della Regione Puglia Michele Emiliano ha pubblicato sulla sua pagina facebook la notizia della pubblicazione di un interessante articolo riguardante il"/><title>ILVA, EMILIANO SUL &quot;LANCET&quot; DICE &quot;NO&quot; AL CARBONE - Studio100</title><link
rel="canonical" href="http://www.studio100.it/ilva-emiliano-sul-lancet-dice-no-al-carbone/" /><meta
property="og:locale" content="it_IT" /><meta
property="og:type" content="article" /><meta
property="og:title" content="ILVA, EMILIANO SUL &quot;LANCET&quot; DICE &quot;NO&quot; AL CARBONE - Studio100" /><meta
property="og:description" content="Il Presidente della Regione Puglia Michele Emiliano ha pubblicato sulla sua pagina facebook la notizia della pubblicazione di un interessante articolo riguardante il progetto di &#8220;decarbonizzazione&#8221; della Puglia. Emiliano sul suo profilo scrive testualmente: &#8220;Una delle più importanti riviste scientifiche del mondo ha pubblicato un nostro articolo sulle politiche di decarbonizzazione delle nostre più importanti &hellip;" /><meta
property="og:url" content="http://www.studio100.it/ilva-emiliano-sul-lancet-dice-no-al-carbone/" /><meta
property="og:site_name" content="Studio100" /><meta
property="article:publisher" content="https://www.facebook.com/studio100radiotelevisione" /><meta
property="article:section" content="Cronaca" /><meta
property="article:published_time" content="2018-02-11T13:13:10+01:00" /><meta
property="og:image" content="http://cdn.studio100.it/wp-content/uploads/2017/04/emiliano.jpg" /><meta
property="og:image:width" content="2000" /><meta
property="og:image:height" content="1000" /><meta
name="twitter:card" content="summary_large_image" /><meta
name="twitter:description" content="Il Presidente della Regione Puglia Michele Emiliano ha pubblicato sulla sua pagina facebook la notizia della pubblicazione di un interessante articolo riguardante il progetto di &#8220;decarbonizzazione&#8221; della Puglia. Emiliano sul suo profilo scrive testualmente: &#8220;Una delle più importanti riviste scientifiche del mondo ha pubblicato un nostro articolo sulle politiche di decarbonizzazione delle nostre più importanti [&hellip;]" /><meta
name="twitter:title" content="ILVA, EMILIANO SUL &quot;LANCET&quot; DICE &quot;NO&quot; AL CARBONE - Studio100" /><meta
name="twitter:site" content="@Studio100tv" /><meta
name="twitter:image" content="https://i1.wp.com/www.studio100.it/wp-content/uploads/2017/04/emiliano.jpg?fit=2000%2C1000" /><meta
name="twitter:creator" content="@Studio100tv" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.studio100.it\/","name":"Studio100","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.studio100.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.studio100.it\/ilva-emiliano-sul-lancet-dice-no-al-carbone\/","sameAs":["https:\/\/www.facebook.com\/studio100radiotelevisione","https:\/\/www.youtube.com\/user\/studio100channel","https:\/\/twitter.com\/Studio100tv"],"@id":"#organization","name":"Studio 100","logo":""}</script> <link
rel='dns-prefetch' href='//www.google.com' /><link
rel='dns-prefetch' href='//s0.wp.com' /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="Studio100 &raquo; Feed" href="http://www.studio100.it/feed/" /><link
rel="alternate" type="application/rss+xml" title="Studio100 &raquo; Feed dei commenti" href="http://www.studio100.it/comments/feed/" /><link
rel="alternate" type="application/rss+xml" title="Studio100 &raquo; ILVA, EMILIANO SUL &#8220;LANCET&#8221; DICE &#8220;NO&#8221; AL CARBONE Feed dei commenti" href="http://www.studio100.it/ilva-emiliano-sul-lancet-dice-no-al-carbone/feed/" /> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.studio100.it\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link
rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C800%2C400italic%2C800italic' type='text/css' media='all' /> <script type="text/javascript" src="http://www.studio100.it/wp-content/cache/minify/df983.js"></script> <script type='text/javascript'>var wtilp={"ajax_url":"http:\/\/www.studio100.it\/wp-admin\/admin-ajax.php"};</script> <script type="text/javascript" src="http://www.studio100.it/wp-content/cache/minify/70365.js"></script> <script type='text/javascript'>var cactus={"ajaxurl":"http:\/\/www.studio100.it\/wp-admin\/admin-ajax.php","query_vars":{"page":0,"name":"ilva-emiliano-sul-lancet-dice-no-al-carbone","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"static":"","pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"monthnum":0,"year":0,"w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":false,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":10,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"},"current_url":"http:\/\/www.studio100.it\/ilva-emiliano-sul-lancet-dice-no-al-carbone"};</script> <script type="text/javascript" src="http://www.studio100.it/wp-content/cache/minify/b0baf.js"></script> <link
rel='https://api.w.org/' href='http://www.studio100.it/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.studio100.it/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cdn.studio100.it/wp-includes/wlwmanifest.xml" /><meta
name="generator" content="WordPress 4.9.2" /><link
rel='shortlink' href='http://www.studio100.it/?p=40646' /><link
rel="alternate" type="application/json+oembed" href="http://www.studio100.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.studio100.it%2Filva-emiliano-sul-lancet-dice-no-al-carbone%2F" /><link
rel="alternate" type="text/xml+oembed" href="http://www.studio100.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.studio100.it%2Filva-emiliano-sul-lancet-dice-no-al-carbone%2F&#038;format=xml" /><link
rel='dns-prefetch' href='//widgets.wp.com'/><link
rel='dns-prefetch' href='//s0.wp.com'/><link
rel='dns-prefetch' href='//0.gravatar.com'/><link
rel='dns-prefetch' href='//1.gravatar.com'/><link
rel='dns-prefetch' href='//2.gravatar.com'/><link
rel='dns-prefetch' href='//i0.wp.com'/><link
rel='dns-prefetch' href='//i1.wp.com'/><link
rel='dns-prefetch' href='//i2.wp.com'/><style type='text/css'>img#wpstats{display:none}</style><meta
name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link
rel="stylesheet" type="text/css" href="http://www.studio100.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css">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</style><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><style id="pum-styles" type="text/css" media="all">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</style></head><body
class="post-template-default single single-post postid-40646 single-format-standard  mobile group-blog wpb-js-composer js-comp-ver-5.4.5 vc_responsive"><div
id="body-wrap" class=""><div
id="wrap">
<header
class=""><div
class="cactus-nav style-2"><div
id="top-nav"><nav
class="navbar navbar-default" role="navigation"><div
class="container"><ul
class='nav navbar-nav navbar-right social-listing list-inline social-accounts'><li
class="facebook"><a
target='_blank' href="https://www.facebook.com/studio100radiotelevisione/" title='Facebook'><i
class="fa fa-facebook"></i></a></li><li
class="youtube"><a
target='_blank' href="https://www.youtube.com/user/studio100channel" title='YouTube'><i
class="fa fa-youtube"></i></a></li><li
class="twitter"><a
target='_blank' href="https://twitter.com/Studio100tv" title='Twitter'><i
class="fa fa-twitter"></i></a></li><li
class="google-plus"><a
target='_blank' href="https://plus.google.com/106459061770032224205" title='Google Plus'><i
class="fa fa-google-plus"></i></a></li></ul><ul
class="nav navbar-nav navbar-right rps-hidden top-menu-rps"><li
id="menu-item-39947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39947"><a
href="http://www.studio100.it/wp-admin">Area Riservata</a></li><li
id="menu-item-5707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5707"><a
href="http://www.studio100.it/chi-siamo/">Chi siamo</a></li><li
id="menu-item-5715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5715"><a
href="http://www.studio100.it/dove-siamo/">Dove siamo</a></li><li
id="menu-item-5716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5716"><a
href="http://www.studio100.it/pubblicita/">Pubblicità</a></li><li
id="menu-item-5917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5917"><a
href="http://www.studio100.it/contatti/">Contatti</a></li><li
id="menu-item-6998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6998"><a
href="http://www.studio100.it/studio100-app/">Studio100 APP</a></li></ul><ul
class="open-menu-mobile-top nav navbar-nav navbar-right"><li>
<a
href="javascript:;"> <span></span><span></span><span></span></a><ul
class="dropdown-menu"><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39947"><a
href="http://www.studio100.it/wp-admin">Area Riservata</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5707"><a
href="http://www.studio100.it/chi-siamo/">Chi siamo</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5715"><a
href="http://www.studio100.it/dove-siamo/">Dove siamo</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5716"><a
href="http://www.studio100.it/pubblicita/">Pubblicità</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5917"><a
href="http://www.studio100.it/contatti/">Contatti</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6998"><a
href="http://www.studio100.it/studio100-app/">Studio100 APP</a></li></ul></li></ul></div>
</nav></div><div
id="main-nav" class="nav-branding">
<nav
class="navbar navbar-default" role="navigation"><div
class="container"><div
class="navbar-header">
<a
class="navbar-brand" href="http://www.studio100.it"><div
class="primary-logo">
<img
src="http://185.17.107.212/wp-content/uploads/2018/01/logo_1003_senza_sky.png" alt="Studio100" title="Studio100"></div>
</a></div><ul
class="nav navbar-nav navbar-right rps-hidden cactus-header-ads"><li></li></ul></div>
</nav></div><div
id="main-menu"><nav
class="navbar navbar-default " role="navigation"><div
class="container"><div
class="main-menu-wrap"><ul
class="nav navbar-nav cactus-logo-nav is-sticky-menu"><li><a
href="http://www.studio100.it"><img
src="http://www.studio100.it/wp-content/themes/newstube/images/logo-dark-3.png" alt="Studio100" title="Studio100"></a></li></ul><ul
class="nav navbar-nav open-menu-mobile"><li
class="show-mobile open-menu-mobile-rps"><a
href="javascript:;"><i
class="fa fa-bars"></i></a></li></ul><ul
class="nav navbar-nav cactus-main-menu "><li
id="nav-menu-item-10957" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a
href="http://www.studio100.it" class="menu-link  main-menu-link">Home </a></li><li
id="nav-menu-item-5586" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a
href="http://www.studio100.it/category/cronaca/" class="menu-link  main-menu-link">Cronaca </a></li><li
id="nav-menu-item-5588" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="http://www.studio100.it/category/politica/" class="menu-link  main-menu-link">Politica </a></li><li
id="nav-menu-item-5591" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="http://www.studio100.it/category/sport/" class="menu-link  main-menu-link">100 Sport </a></li><li
id="nav-menu-item-5587" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="http://www.studio100.it/category/calcio-taranto/" class="menu-link  main-menu-link">Calcio </a></li><li
id="nav-menu-item-5590" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="http://www.studio100.it/category/spettacolo/" class="menu-link  main-menu-link">Spettacolo </a></li><li
id="nav-menu-item-10800" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children parent dropdown"><a
href="http://www.studio100.it/category/video-on-demand/" class="menu-link dropdown-toggle disabled main-menu-link" data-toggle="dropdown">Video </a><ul
class="dropdown-menu menu-depth-1"><li
id="nav-menu-item-10801" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="http://www.studio100.it/category/video-on-demand/100-notizie/" class="menu-link  sub-menu-link">100 Notizie </a></li><li
id="nav-menu-item-10802" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="http://www.studio100.it/category/video-on-demand/100-sport-magazine/" class="menu-link  sub-menu-link">100 Sport Magazine </a></li><li
id="nav-menu-item-10803" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="http://www.studio100.it/category/video-on-demand/15-sera/" class="menu-link  sub-menu-link">15 Sera </a></li><li
id="nav-menu-item-10804" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="http://www.studio100.it/category/video-on-demand/bcc/" class="menu-link  sub-menu-link">BCC </a></li><li
id="nav-menu-item-10805" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="http://www.studio100.it/category/video-on-demand/comes-volley/" class="menu-link  sub-menu-link">Comes Volley </a></li><li
id="nav-menu-item-10806" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="http://www.studio100.it/category/video-on-demand/d-calcio/" class="menu-link  sub-menu-link">D Calcio </a></li><li
id="nav-menu-item-10807" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="http://www.studio100.it/category/video-on-demand/hellas-taranto/" class="menu-link  sub-menu-link">Hellas Taranto </a></li><li
id="nav-menu-item-10808" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="http://www.studio100.it/category/video-on-demand/risultato-finale/" class="menu-link  sub-menu-link">Risultato finale </a></li><li
id="nav-menu-item-10809" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="http://www.studio100.it/category/video-on-demand/sportsport/" class="menu-link  sub-menu-link">Sport&#038;Sport </a></li><li
id="nav-menu-item-10810" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="http://www.studio100.it/category/video-on-demand/taranto-f-c/" class="menu-link  sub-menu-link">Taranto F.C. </a></li><li
id="nav-menu-item-10811" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="http://www.studio100.it/category/video-on-demand/taranto-f-c-juniores/" class="menu-link  sub-menu-link">Taranto F.C. Juniores </a></li><li
id="nav-menu-item-10812" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="http://www.studio100.it/category/video-on-demand/virtus-francavilla/" class="menu-link  sub-menu-link">Virtus Francavilla </a></li><li
id="nav-menu-item-10813" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="http://www.studio100.it/category/video-on-demand/virtus-francavilla-juniores/" class="menu-link  sub-menu-link">Virtus Francavilla Juniores </a></li></ul></li></ul><ul
class="nav navbar-nav navbar-right search-drop-down dark-div"><li>
<a
href="javascript:;" class="open-search-main-menu"><i
class="fa fa-search"></i><i
class="fa fa-times"></i></a><ul
class="search-main-menu"><li><form
action="http://www.studio100.it" method="get">
<input
type="hidden" name="post_type" value="post">
<input
type="text" placeholder="Search..." name="s" value="">
<i
class="fa fa-search"></i>
<input
type="submit" value="search"></form></li></ul></li></ul></div></div>
</nav>
<input
type="hidden" name="sticky_navigation" value="off"/></div></div></header><div
id="cactus-body-container"><div
class="cactus-single-page cactus-sidebar-control sb-right  "><div
class="container"><div
class="row"><div
class="main-content-col col-md-12 cactus-config-single"><div
class="cactus-breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><a
href="http://www.studio100.it/" rel="v:url" property="v:title">Home</a> <i
class="fa fa-angle-right"></i> <span
typeof="v:Breadcrumb"><a
rel="v:url" property="v:title" href="http://www.studio100.it/category/cronaca/">Cronaca</a></span> <i
class="fa fa-angle-right"></i> <span
class="current">ILVA, EMILIANO SUL &#8220;LANCET&#8221; DICE &#8220;NO&#8221; AL CARBONE</span></div><div
id='single-post' class="single-post-content">
<article
data-id="40646" data-url='http://www.studio100.it/ilva-emiliano-sul-lancet-dice-no-al-carbone/' data-timestamp='1518354790' data-count='0' data-enable-fb-comment='0' id="post-40646" class="cactus-single-content post-40646 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca" ><div
class="heading-post"><div
class="posted-on"><div
class="cactus-note-cat"><a
href="http://www.studio100.it/category/cronaca/" title="View all posts in Cronaca">Cronaca</a></div><div
class="fix-responsive"></div>
<a
href="http://www.studio100.it/ilva-emiliano-sul-lancet-dice-no-al-carbone/" class="cactus-info" rel="bookmark"><time
datetime="2018-02-11T13:13:10+00:00" class="entry-date updated">11 febbraio 2018</time></a>				<span
class="vcard author">
<span
class="fn"><a
href="http://www.studio100.it/author/gianni/" title="Articoli scritti da: Studio100" rel="author">Studio100</a></span>
</span>
<a
href="http://www.studio100.it/ilva-emiliano-sul-lancet-dice-no-al-carbone/#respond" class="comment cactus-info">0</a></div><h1 class="h3 title entry-title">
ILVA, EMILIANO SUL &#8220;LANCET&#8221; DICE &#8220;NO&#8221; AL CARBONE</h1></div><div
class="style-post">
<img
src="http://cdn.studio100.it/wp-content/uploads/2017/04/emiliano.jpg" alt="ILVA, EMILIANO SUL &#8220;LANCET&#8221; DICE &#8220;NO&#8221; AL CARBONE" class="featured"></div><div
class="update_design_post_on"><div
class="posted-on">
<a
href="http://www.studio100.it/ilva-emiliano-sul-lancet-dice-no-al-carbone/#respond" class="comment cactus-info">0</a></div></div><div
class="cactus-share-and-like ">
<a
class="share-tool-block open-cactus-share" data-toggle="tooltip" data-placement="top" href="javascript:;" title="" data-original-title="social share">
<i
class="fa fa-share-alt"></i>
<i
class="fa fa-times"></i>
</a><div
class="share-tool-block like-button _check-like-id-40646" data-like="like" data-unlike="dislike"><div
class='watch-action'><div
class='watch-position align-left'><div
class='action-like'><a
class='lbg-style1 like-40646 jlk' href='javascript:void(0)' data-task='like' data-post_id='40646' data-nonce='b48a6ae107' rel='nofollow'><img
src='http://www.studio100.it/wp-content/plugins/wti-like-post/images/pixel.gif' title='Like' /><span
class='lc-40646 lc'>0</span></a></div><div
class='action-unlike'><a
class='unlbg-style1 unlike-40646 jlk' href='javascript:void(0)' data-task='unlike' data-post_id='40646' data-nonce='b48a6ae107' rel='nofollow'><img
src='http://www.studio100.it/wp-content/plugins/wti-like-post/images/pixel.gif' title='Unlike' /><span
class='unlc-40646 unlc'>0</span></a></div></div><div
class='status-40646 status align-left'></div></div><div
class='wti-clear'></div></div><div
class="share-tool-block like-information"><div
class="cactus-like-bar"><span
style="width:50%;"></span></div><div
class="like-dislike pull-right">
<span
class="like"><i
class="fa fa-thumbs-up"></i>&nbsp; 0</span>
<span
class="dislike"><i
class="fa fa-thumbs-down"></i>&nbsp; 0</span></div></div> <script>var __like_number_40646=document.createElement('SPAN');__like_number_40646.className='lc';var __like_numbertext_40646=document.createTextNode('0');__like_number_40646.appendChild(__like_numbertext_40646);var __likediv_40646=document.querySelector('._check-like-id-40646 .lbg-style1');__likediv_40646.appendChild(__like_number_40646);var __unlike_number_40646=document.createElement('SPAN');__unlike_number_40646.className='unlc';var __unlike_numbertext_40646=document.createTextNode('0');__unlike_number_40646.appendChild(__unlike_numbertext_40646);var __unlikediv_40646=document.querySelector('._check-like-id-40646 .unlbg-style1');__unlikediv_40646.appendChild(__unlike_number_40646);</script> <a
href="javascript:;" class="share-tool-block open-carousel-listing pull-right">more&nbsp; <i
class="fa fa-angle-down"></i></a><div
class="clearfix"></div><ul
class="social-listing list-inline change-color"><li
class="facebook">
<a
class="trasition-all" title="Share on Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'http%3A%2F%2Fwww.studio100.it%2Filva-emiliano-sul-lancet-dice-no-al-carbone%2F','facebook-share-dialog','width=626,height=436');return false;"><i
class="fa fa-facebook"></i>
</a></li><li
class="twitter">
<a
class="trasition-all" href="#" title="Share on Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=ILVA%2C+EMILIANO+SUL+%E2%80%9CLANCET%E2%80%9D+DICE+%E2%80%9CNO%E2%80%9D+AL+CARBONE&amp;url=http%3A%2F%2Fwww.studio100.it%2Filva-emiliano-sul-lancet-dice-no-al-carbone%2F','twitter-share-dialog','width=626,height=436');return false;"><i
class="fa fa-twitter"></i>
</a></li><li
class="google-plus">
<a
class="trasition-all" href="#" title="Share on Google Plus" rel="nofollow" target="_blank" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.studio100.it%2Filva-emiliano-sul-lancet-dice-no-al-carbone%2F','googleplus-share-dialog','width=626,height=436');return false;"><i
class="fa fa-google-plus"></i>
</a></li></ul></div><div
class="cactus-transition-open"><div
class="cactus-listing-carousel">
<a
class="pre-carousel" href="javascript:;"><i
class="fa fa-angle-left"></i></a>
<a
class="next-carousel" href="javascript:;"><i
class="fa fa-angle-right"></i></a><div
class="pagination"></div><div
class="cactus-listing-carousel-content"><div
class="cactus-listing-wrap"><div
class="cactus-listing-config style-1 style-3"><div
class="container"><div
class="row"><div
class="col-md-12 cactus-listing-content"><div
class="cactus-sub-wrap"><div
class="cactus-swiper-container" data-settings='["mode":"cactus-fix-composer"]'><div
class="swiper-wrapper"><div
class="swiper-slide "><div
class="cactus-post-item hentry active"><div
class="entry-content"><div
class="primary-post-content"><div
class="picture"><div
class="picture-content">
<a
href="http://www.studio100.it/ilva-emiliano-sul-lancet-dice-no-al-carbone/" title="ILVA, EMILIANO SUL &#8220;LANCET&#8221; DICE &#8220;NO&#8221; AL CARBONE">
<img
src="https://i1.wp.com/www.studio100.it/wp-content/uploads/2017/04/emiliano.jpg?resize=253%2C189"
srcset="https://i1.wp.com/www.studio100.it/wp-content/uploads/2017/04/emiliano.jpg?resize=760%2C570 760w, https://i1.wp.com/www.studio100.it/wp-content/uploads/2017/04/emiliano.jpg?resize=380%2C285 380w, https://i1.wp.com/www.studio100.it/wp-content/uploads/2017/04/emiliano.jpg?resize=253%2C189 253w, https://i1.wp.com/www.studio100.it/wp-content/uploads/2017/04/emiliano.jpg?zoom=2&resize=253%2C189 506w"
sizes="(max-width: 253px) 100vw, 253px"
alt="Primarie del centrosinistra per le elezioni regionali 2015"/><div
class="thumb-overlay"></div>
<i
class="fa fa-play-circle-o cactus-icon-fix"></i><div
class="cactus-now-playing"> now viewing</div>
</a></div></div><div
class="content"><h3 class="h6 cactus-post-title entry-title">
<a
href="http://www.studio100.it/ilva-emiliano-sul-lancet-dice-no-al-carbone/" title="">ILVA, EMILIANO SUL &#8220;LANCET&#8221; DICE &#8220;NO&#8221; AL CARBONE</a></h3><div
class="posted-on">
<a
href="http://www.studio100.it/ilva-emiliano-sul-lancet-dice-no-al-carbone/" class="cactus-info" rel="bookmark"><time
datetime="2018-02-11T13:13:10+00:00" class="entry-date updated">11 febbraio 2018</time></a>																				<span
class="vcard author">
<span
class="fn"><a
href="http://www.studio100.it/author/gianni/" title="Articoli scritti da: Studio100" rel="author">Studio100</a></span>
</span></div><div
class="cactus-last-child"></div></div></div></div></div></div><div
class="swiper-slide"><div
class="cactus-post-item hentry"><div
class="entry-content"><div
class="primary-post-content"><div
class="picture"><div
class="picture-content">
<a
href="http://www.studio100.it/video-carnevale-barca-lemozione-della-volta/" title="(VIDEO) CARNEVALE IN BARCA: L&#039;EMOZIONE DELLA PRIMA VOLTA">
<img
src="https://i2.wp.com/www.studio100.it/wp-content/uploads/2018/02/2018-02-11-12.30.52.png?resize=253%2C189"
srcset="https://i2.wp.com/www.studio100.it/wp-content/uploads/2018/02/2018-02-11-12.30.52.png?resize=380%2C285 380w, https://i2.wp.com/www.studio100.it/wp-content/uploads/2018/02/2018-02-11-12.30.52.png?resize=253%2C189 253w, https://i2.wp.com/www.studio100.it/wp-content/uploads/2018/02/2018-02-11-12.30.52.png?zoom=2&resize=253%2C189 506w"
sizes="(max-width: 253px) 100vw, 253px"
alt="2018-02-11 12.30.52"/><div
class="thumb-overlay"></div><div
class="cactus-now-playing"> now playing</div>
</a></div></div><div
class="content"><h3 class="h6 cactus-post-title entry-title">
<a
href="http://www.studio100.it/video-carnevale-barca-lemozione-della-volta/" title="(VIDEO) CARNEVALE IN BARCA: L&#039;EMOZIONE DELLA PRIMA VOLTA">(VIDEO) CARNEVALE IN BARCA: L&#039;EMOZIONE DELLA PRIMA VOLTA</a></h3><div
class="posted-on">
<a
href="http://www.studio100.it/ilva-emiliano-sul-lancet-dice-no-al-carbone/" class="cactus-info" rel="bookmark"><time
datetime="2018-02-11T13:13:10+00:00" class="entry-date updated">11 febbraio 2018</time></a>																				<span
class="vcard author">
<span
class="fn"><a
href="http://www.studio100.it/author/gianni/" title="Articoli scritti da: Studio100" rel="author">Studio100</a></span>
</span></div><div
class="cactus-last-child"></div></div></div></div></div></div><div
class="swiper-slide"><div
class="cactus-post-item hentry"><div
class="entry-content"><div
class="primary-post-content"><div
class="picture"><div
class="picture-content">
<a
href="http://www.studio100.it/carabinieri-sequestrano-1-chilo-droga-due-arresti/" title="CARABINIERI SEQUESTRANO 1 CHILO DI DROGA, DUE ARRESTI">
<img
src="https://i0.wp.com/www.studio100.it/wp-content/uploads/2018/02/Carabinieri-stupefacente..jpg?resize=253%2C189"
srcset="https://i0.wp.com/www.studio100.it/wp-content/uploads/2018/02/Carabinieri-stupefacente..jpg?w=1024 1024w, https://i0.wp.com/www.studio100.it/wp-content/uploads/2018/02/Carabinieri-stupefacente..jpg?resize=300%2C225 300w, https://i0.wp.com/www.studio100.it/wp-content/uploads/2018/02/Carabinieri-stupefacente..jpg?resize=768%2C576 768w, https://i0.wp.com/www.studio100.it/wp-content/uploads/2018/02/Carabinieri-stupefacente..jpg?resize=760%2C570 760w, https://i0.wp.com/www.studio100.it/wp-content/uploads/2018/02/Carabinieri-stupefacente..jpg?resize=380%2C285 380w, https://i0.wp.com/www.studio100.it/wp-content/uploads/2018/02/Carabinieri-stupefacente..jpg?resize=253%2C189 253w"
sizes="(max-width: 253px) 100vw, 253px"
alt="Carabinieri + stupefacente."/><div
class="thumb-overlay"></div><div
class="cactus-now-playing"> now playing</div>
</a></div></div><div
class="content"><h3 class="h6 cactus-post-title entry-title">
<a
href="http://www.studio100.it/carabinieri-sequestrano-1-chilo-droga-due-arresti/" title="CARABINIERI SEQUESTRANO 1 CHILO DI DROGA, DUE ARRESTI">CARABINIERI SEQUESTRANO 1 CHILO DI DROGA, DUE ARRESTI</a></h3><div
class="posted-on">
<a
href="http://www.studio100.it/ilva-emiliano-sul-lancet-dice-no-al-carbone/" class="cactus-info" rel="bookmark"><time
datetime="2018-02-11T13:13:10+00:00" class="entry-date updated">11 febbraio 2018</time></a>																				<span
class="vcard author">
<span
class="fn"><a
href="http://www.studio100.it/author/gianni/" title="Articoli scritti da: Studio100" rel="author">Studio100</a></span>
</span></div><div
class="cactus-last-child"></div></div></div></div></div></div><div
class="swiper-slide"><div
class="cactus-post-item hentry"><div
class="entry-content"><div
class="primary-post-content"><div
class="picture"><div
class="picture-content">
<a
href="http://www.studio100.it/sicurezza-statale-7-punta-penna-anas-incontra-comune/" title="SICUREZZA STATALE 7 E PUNTA PENNA: ANAS INCONTRA IL COMUNE">
<img
src="https://i2.wp.com/www.studio100.it/wp-content/uploads/2018/02/20180210_192219.jpg?resize=253%2C189"
srcset="https://i2.wp.com/www.studio100.it/wp-content/uploads/2018/02/20180210_192219.jpg?resize=760%2C570 760w, https://i2.wp.com/www.studio100.it/wp-content/uploads/2018/02/20180210_192219.jpg?resize=380%2C285 380w, https://i2.wp.com/www.studio100.it/wp-content/uploads/2018/02/20180210_192219.jpg?resize=253%2C189 253w, https://i2.wp.com/www.studio100.it/wp-content/uploads/2018/02/20180210_192219.jpg?zoom=2&resize=253%2C189 506w"
sizes="(max-width: 253px) 100vw, 253px"
alt="20180210_192219"/><div
class="thumb-overlay"></div><div
class="cactus-now-playing"> now playing</div>
</a></div></div><div
class="content"><h3 class="h6 cactus-post-title entry-title">
<a
href="http://www.studio100.it/sicurezza-statale-7-punta-penna-anas-incontra-comune/" title="SICUREZZA STATALE 7 E PUNTA PENNA: ANAS INCONTRA IL COMUNE">SICUREZZA STATALE 7 E PUNTA PENNA: ANAS INCONTRA IL COMUNE</a></h3><div
class="posted-on">
<a
href="http://www.studio100.it/ilva-emiliano-sul-lancet-dice-no-al-carbone/" class="cactus-info" rel="bookmark"><time
datetime="2018-02-11T13:13:10+00:00" class="entry-date updated">11 febbraio 2018</time></a>																				<span
class="vcard author">
<span
class="fn"><a
href="http://www.studio100.it/author/gianni/" title="Articoli scritti da: Studio100" rel="author">Studio100</a></span>
</span></div><div
class="cactus-last-child"></div></div></div></div></div></div><div
class="swiper-slide"><div
class="cactus-post-item hentry"><div
class="entry-content"><div
class="primary-post-content"><div
class="picture"><div
class="picture-content">
<a
href="http://www.studio100.it/risultati-dei-due-anticipi-del-girone-h-della-serie-d/" title="ECCO I RISULTATI DEI DUE ANTICIPI DEL GIRONE H DELLA SERIE D">
<img
src="https://i2.wp.com/www.studio100.it/wp-content/uploads/2018/01/IMG-20180121-WA0033.jpg?resize=253%2C189"
srcset="https://i2.wp.com/www.studio100.it/wp-content/uploads/2018/01/IMG-20180121-WA0033.jpg?resize=760%2C570 760w, https://i2.wp.com/www.studio100.it/wp-content/uploads/2018/01/IMG-20180121-WA0033.jpg?resize=380%2C285 380w, https://i2.wp.com/www.studio100.it/wp-content/uploads/2018/01/IMG-20180121-WA0033.jpg?resize=253%2C189 253w, https://i2.wp.com/www.studio100.it/wp-content/uploads/2018/01/IMG-20180121-WA0033.jpg?zoom=2&resize=253%2C189 506w"
sizes="(max-width: 253px) 100vw, 253px"
alt="IMG-20180121-WA0033"/><div
class="thumb-overlay"></div><div
class="cactus-now-playing"> now playing</div>
</a></div></div><div
class="content"><h3 class="h6 cactus-post-title entry-title">
<a
href="http://www.studio100.it/risultati-dei-due-anticipi-del-girone-h-della-serie-d/" title="ECCO I RISULTATI DEI DUE ANTICIPI DEL GIRONE H DELLA SERIE D">ECCO I RISULTATI DEI DUE ANTICIPI DEL GIRONE H DELLA SERIE D</a></h3><div
class="posted-on">
<a
href="http://www.studio100.it/ilva-emiliano-sul-lancet-dice-no-al-carbone/" class="cactus-info" rel="bookmark"><time
datetime="2018-02-11T13:13:10+00:00" class="entry-date updated">11 febbraio 2018</time></a>																				<span
class="vcard author">
<span
class="fn"><a
href="http://www.studio100.it/author/gianni/" title="Articoli scritti da: Studio100" rel="author">Studio100</a></span>
</span></div><div
class="cactus-last-child"></div></div></div></div></div></div><div
class="swiper-slide"><div
class="cactus-post-item hentry"><div
class="entry-content"><div
class="primary-post-content"><div
class="picture"><div
class="picture-content">
<a
href="http://www.studio100.it/aggredisce-donna-sfregiata-lacido-muriatico/" title="AGGREDISCE UNA DONNA SFREGIATA CON L&#039;ACIDO MURIATICO">
<img
src="https://i2.wp.com/www.studio100.it/wp-content/uploads/2018/02/Soggetto-ripreso-dalle-telecamere-mentre-si-avvicina-a-casa-della-vittima.jpg?resize=253%2C189"
srcset="https://i2.wp.com/www.studio100.it/wp-content/uploads/2018/02/Soggetto-ripreso-dalle-telecamere-mentre-si-avvicina-a-casa-della-vittima.jpg?resize=760%2C570 760w, https://i2.wp.com/www.studio100.it/wp-content/uploads/2018/02/Soggetto-ripreso-dalle-telecamere-mentre-si-avvicina-a-casa-della-vittima.jpg?resize=380%2C285 380w, https://i2.wp.com/www.studio100.it/wp-content/uploads/2018/02/Soggetto-ripreso-dalle-telecamere-mentre-si-avvicina-a-casa-della-vittima.jpg?resize=253%2C189 253w, https://i2.wp.com/www.studio100.it/wp-content/uploads/2018/02/Soggetto-ripreso-dalle-telecamere-mentre-si-avvicina-a-casa-della-vittima.jpg?zoom=2&resize=253%2C189 506w"
sizes="(max-width: 253px) 100vw, 253px"
alt="Soggetto ripreso dalle telecamere mentre si avvicina a casa della vittima"/><div
class="thumb-overlay"></div><div
class="cactus-now-playing"> now playing</div>
</a></div></div><div
class="content"><h3 class="h6 cactus-post-title entry-title">
<a
href="http://www.studio100.it/aggredisce-donna-sfregiata-lacido-muriatico/" title="AGGREDISCE UNA DONNA SFREGIATA CON L&#039;ACIDO MURIATICO">AGGREDISCE UNA DONNA SFREGIATA CON L&#039;ACIDO MURIATICO</a></h3><div
class="posted-on">
<a
href="http://www.studio100.it/ilva-emiliano-sul-lancet-dice-no-al-carbone/" class="cactus-info" rel="bookmark"><time
datetime="2018-02-11T13:13:10+00:00" class="entry-date updated">11 febbraio 2018</time></a>																				<span
class="vcard author">
<span
class="fn"><a
href="http://www.studio100.it/author/gianni/" title="Articoli scritti da: Studio100" rel="author">Studio100</a></span>
</span></div><div
class="cactus-last-child"></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div><div
class="body-content " ><div
class="post-views post-40646 entry-meta">
<span
class="post-views-icon dashicons dashicons-chart-bar"></span>
<span
class="post-views-label">Visualizzazioni </span>
<span
class="post-views-count">28</span></div><p>Il Presidente della Regione Puglia Michele Emiliano ha pubblicato sulla sua pagina facebook la notizia della pubblicazione di un interessante articolo riguardante il progetto di &#8220;decarbonizzazione&#8221; della Puglia. Emiliano sul suo profilo scrive testualmente: &#8220;Una delle più importanti riviste scientifiche del mondo ha pubblicato un nostro articolo sulle politiche di decarbonizzazione delle nostre più importanti imprese e della Regione Puglia&#8221;.   Ecco uno dei passaggi dell&#8217;articolo pubblicato dal &#8220;The Lancet&#8221; sulla decarbonizzazione in Puglia. &#8220;La road-map della Puglia verso la decarbonizzazione è stata illustrata durante le sessioni dell&#8217;OMS, durante la COP22 a Marrakesh e la COP23 a Bonn. Nel quadro generale dell&#8217;adozione di un nuovo Piano Energetico ed Ambientale Regionale (PEAR) basato sull&#8217;energia verde, la road-map della Puglia include la conversione temporanea al gas naturale della sopracitata acciaieria di Taranto, utilizzando gas già disponibile (una quantità di 1 miliardo di metri cubi da ratificare nel Piano nazionale del gas e all&#8217;ente di gestione italiano SNAM) o quello fornito dal Trans Adriatic Pipeline (TAP), che attraverserà la regione.</p><p>La conversione della acciaieria di Taranto è consentita da tecnologie dirette a ferro ridotto, un processo di produzione dell&#8217;acciaio innovativo, che potrebbe sostituire gradualmente il carbonio con i forni alimentati a gas.</p><p>Lancet Emiliano</p><p>Pertanto, la Regione Puglia ha avviato un serio dibattito tecnico con esperti nazionali e internazionali (attraverso uno scambio di conoscenze), in cui il processo decisionale si basa su prove scientifiche e sull&#8217;adozione di buone pratiche consolidate nella produzione di energia e acciaio. Il percorso seguito dal governo regionale è volto a garantire un&#8217;elevata protezione ambientale e benefici per la salute, ma anche a ripristinare i diritti umani tutelati dalla Convenzione delle Nazioni Unite sui diritti dell&#8217;infanzia, che sono attualmente limitati a Taranto, specialmente durante i giorni ventosi.</p><p>L&#8217;Unione europea dovrebbe adottare regolamenti adeguati, per supportare la sostenibilità economica della produzione di acciaio alimentata a gas, e favorire una rapida uscita dal carbonio come stabilito dall&#8217;Accordo di Parigi.&#8221;</p><p>(The Lancet: http://www.thelancet.com/journals/lanplh/article/PIIS2542-5196(18)30005-6/fulltext​)</p><div
class='yarpp-related yarpp-related-none'><p>No related posts.</p></div></div><div
class="cactus-share-and-like fix-bottom">
<a
class="share-tool-block open-cactus-share" data-toggle="tooltip" data-placement="top" href="javascript:;" title="" data-original-title="social share">
<i
class="fa fa-share-alt"></i>
<i
class="fa fa-times"></i>
</a><div
class="share-tool-block like-button fix-bottom_check-like-id-40646" data-like="like" data-unlike="dislike"><div
class='watch-action'><div
class='watch-position align-left'><div
class='action-like'><a
class='lbg-style1 like-40646 jlk' href='javascript:void(0)' data-task='like' data-post_id='40646' data-nonce='b48a6ae107' rel='nofollow'><img
src='http://www.studio100.it/wp-content/plugins/wti-like-post/images/pixel.gif' title='Like' /><span
class='lc-40646 lc'>0</span></a></div><div
class='action-unlike'><a
class='unlbg-style1 unlike-40646 jlk' href='javascript:void(0)' data-task='unlike' data-post_id='40646' data-nonce='b48a6ae107' rel='nofollow'><img
src='http://www.studio100.it/wp-content/plugins/wti-like-post/images/pixel.gif' title='Unlike' /><span
class='unlc-40646 unlc'>0</span></a></div></div><div
class='status-40646 status align-left'></div></div><div
class='wti-clear'></div></div><div
class="share-tool-block like-information"><div
class="cactus-like-bar"><span
style="width:50%;"></span></div><div
class="like-dislike pull-right">
<span
class="like"><i
class="fa fa-thumbs-up"></i>&nbsp; 0</span>
<span
class="dislike"><i
class="fa fa-thumbs-down"></i>&nbsp; 0</span></div></div> <script>var __like_number_40646=document.createElement('SPAN');__like_number_40646.className='lc';var __like_numbertext_40646=document.createTextNode('0');__like_number_40646.appendChild(__like_numbertext_40646);var __likediv_40646=document.querySelector('.fix-bottom_check-like-id-40646 .lbg-style1');__likediv_40646.appendChild(__like_number_40646);var __unlike_number_40646=document.createElement('SPAN');__unlike_number_40646.className='unlc';var __unlike_numbertext_40646=document.createTextNode('0');__unlike_number_40646.appendChild(__unlike_numbertext_40646);var __unlikediv_40646=document.querySelector('.fix-bottom_check-like-id-40646 .unlbg-style1');__unlikediv_40646.appendChild(__unlike_number_40646);</script> <div
class="clearfix"></div><ul
class="social-listing list-inline change-color"><li
class="facebook">
<a
class="trasition-all" title="Share on Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'http%3A%2F%2Fwww.studio100.it%2Filva-emiliano-sul-lancet-dice-no-al-carbone%2F','facebook-share-dialog','width=626,height=436');return false;"><i
class="fa fa-facebook"></i>
</a></li><li
class="twitter">
<a
class="trasition-all" href="#" title="Share on Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=ILVA%2C+EMILIANO+SUL+%E2%80%9CLANCET%E2%80%9D+DICE+%E2%80%9CNO%E2%80%9D+AL+CARBONE&amp;url=http%3A%2F%2Fwww.studio100.it%2Filva-emiliano-sul-lancet-dice-no-al-carbone%2F','twitter-share-dialog','width=626,height=436');return false;"><i
class="fa fa-twitter"></i>
</a></li><li
class="google-plus">
<a
class="trasition-all" href="#" title="Share on Google Plus" rel="nofollow" target="_blank" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.studio100.it%2Filva-emiliano-sul-lancet-dice-no-al-carbone%2F','googleplus-share-dialog','width=626,height=436');return false;"><i
class="fa fa-google-plus"></i>
</a></li></ul></div><div
class="cactus-navigation-post"><div
class="prev-post">
<a
href="http://www.studio100.it/video-carnevale-barca-lemozione-della-volta/" title="(VIDEO) CARNEVALE IN BARCA: L&#039;EMOZIONE DELLA PRIMA VOLTA">
<span>previous</span>
(VIDEO) CARNEVALE IN BARCA: L&#039;EMOZIONE DELLA PRIMA VOLTA            </a></div></div><div
class="cactus-related-posts"><div
class="title-related-post">
Related Posts            <a
class="pre-carousel" href="javascript:;"><i
class="fa fa-angle-left"></i></a>
<a
class="next-carousel" href="javascript:;"><i
class="fa fa-angle-right"></i></a><div
class="pagination"></div></div><div
class="related-posts-content"><div
class="cactus-listing-wrap"><div
class="cactus-listing-config style-1 style-3"><div
class="container"><div
class="row"><div
class="col-md-12 cactus-listing-content"><div
class="cactus-sub-wrap"><div
class="cactus-swiper-container" data-settings='["mode":"cactus-fix-composer"]'><div
class="swiper-wrapper"><div
class="swiper-slide"><div
class="cactus-post-item hentry"><div
class="entry-content"><div
class="primary-post-content"><div
class="picture"><div
class="picture-content">
<a
href="http://www.studio100.it/video-carnevale-barca-lemozione-della-volta/" title="(VIDEO) CARNEVALE IN BARCA: L&#8217;EMOZIONE DELLA PRIMA VOLTA">
<img
src="https://i2.wp.com/www.studio100.it/wp-content/uploads/2018/02/2018-02-11-12.30.52.png?resize=253%2C189"
srcset="https://i2.wp.com/www.studio100.it/wp-content/uploads/2018/02/2018-02-11-12.30.52.png?resize=380%2C285 380w, https://i2.wp.com/www.studio100.it/wp-content/uploads/2018/02/2018-02-11-12.30.52.png?resize=253%2C189 253w, https://i2.wp.com/www.studio100.it/wp-content/uploads/2018/02/2018-02-11-12.30.52.png?zoom=2&resize=253%2C189 506w"
sizes="(max-width: 253px) 100vw, 253px"
alt="2018-02-11 12.30.52"/><div
class="thumb-overlay"></div>
</a></div></div><div
class="content"><h3 class="h6 cactus-post-title entry-title">
<a
href="http://www.studio100.it/video-carnevale-barca-lemozione-della-volta/" title="(VIDEO) CARNEVALE IN BARCA: L&#8217;EMOZIONE DELLA PRIMA VOLTA">(VIDEO) CARNEVALE IN BARCA: L&#8217;EMOZIONE DELLA PRIMA VOLTA</a></h3><div
class="posted-on">
<a
href="http://www.studio100.it/video-carnevale-barca-lemozione-della-volta/" class="cactus-info" rel="bookmark"><time
datetime="2018-02-11T12:37:14+00:00" class="entry-date updated">11 febbraio 2018</time></a>                                                                    <span
class="vcard author">
<span
class="fn"><a
href="http://www.studio100.it/author/gianni/" class="author cactus-info">Studio100</a></span>
</span>
<a
href="http://www.studio100.it/ilva-emiliano-sul-lancet-dice-no-al-carbone/#respond" class="comment cactus-info">0</a></div><div
class="cactus-last-child"></div></div></div></div></div></div><div
class="swiper-slide"><div
class="cactus-post-item hentry"><div
class="entry-content"><div
class="primary-post-content"><div
class="picture"><div
class="picture-content">
<a
href="http://www.studio100.it/carabinieri-sequestrano-1-chilo-droga-due-arresti/" title="CARABINIERI SEQUESTRANO 1 CHILO DI DROGA, DUE ARRESTI">
<img
src="https://i0.wp.com/www.studio100.it/wp-content/uploads/2018/02/Carabinieri-stupefacente..jpg?resize=253%2C189"
srcset="https://i0.wp.com/www.studio100.it/wp-content/uploads/2018/02/Carabinieri-stupefacente..jpg?w=1024 1024w, https://i0.wp.com/www.studio100.it/wp-content/uploads/2018/02/Carabinieri-stupefacente..jpg?resize=300%2C225 300w, https://i0.wp.com/www.studio100.it/wp-content/uploads/2018/02/Carabinieri-stupefacente..jpg?resize=768%2C576 768w, https://i0.wp.com/www.studio100.it/wp-content/uploads/2018/02/Carabinieri-stupefacente..jpg?resize=760%2C570 760w, https://i0.wp.com/www.studio100.it/wp-content/uploads/2018/02/Carabinieri-stupefacente..jpg?resize=380%2C285 380w, https://i0.wp.com/www.studio100.it/wp-content/uploads/2018/02/Carabinieri-stupefacente..jpg?resize=253%2C189 253w"
sizes="(max-width: 253px) 100vw, 253px"
alt="Carabinieri + stupefacente."/><div
class="thumb-overlay"></div>
</a></div></div><div
class="content"><h3 class="h6 cactus-post-title entry-title">
<a
href="http://www.studio100.it/carabinieri-sequestrano-1-chilo-droga-due-arresti/" title="CARABINIERI SEQUESTRANO 1 CHILO DI DROGA, DUE ARRESTI">CARABINIERI SEQUESTRANO 1 CHILO DI DROGA, DUE ARRESTI</a></h3><div
class="posted-on">
<a
href="http://www.studio100.it/carabinieri-sequestrano-1-chilo-droga-due-arresti/" class="cactus-info" rel="bookmark"><time
datetime="2018-02-11T10:51:02+00:00" class="entry-date updated">11 febbraio 2018</time></a>                                                                    <span
class="vcard author">
<span
class="fn"><a
href="http://www.studio100.it/author/gianni/" class="author cactus-info">Studio100</a></span>
</span>
<a
href="http://www.studio100.it/ilva-emiliano-sul-lancet-dice-no-al-carbone/#respond" class="comment cactus-info">0</a></div><div
class="cactus-last-child"></div></div></div></div></div></div><div
class="swiper-slide"><div
class="cactus-post-item hentry"><div
class="entry-content"><div
class="primary-post-content"><div
class="picture"><div
class="picture-content">
<a
href="http://www.studio100.it/sicurezza-statale-7-punta-penna-anas-incontra-comune/" title="SICUREZZA STATALE 7 E PUNTA PENNA: ANAS INCONTRA IL COMUNE">
<img
src="https://i2.wp.com/www.studio100.it/wp-content/uploads/2018/02/20180210_192219.jpg?resize=253%2C189"
srcset="https://i2.wp.com/www.studio100.it/wp-content/uploads/2018/02/20180210_192219.jpg?resize=760%2C570 760w, https://i2.wp.com/www.studio100.it/wp-content/uploads/2018/02/20180210_192219.jpg?resize=380%2C285 380w, https://i2.wp.com/www.studio100.it/wp-content/uploads/2018/02/20180210_192219.jpg?resize=253%2C189 253w, https://i2.wp.com/www.studio100.it/wp-content/uploads/2018/02/20180210_192219.jpg?zoom=2&resize=253%2C189 506w"
sizes="(max-width: 253px) 100vw, 253px"
alt="20180210_192219"/><div
class="thumb-overlay"></div>
</a></div></div><div
class="content"><h3 class="h6 cactus-post-title entry-title">
<a
href="http://www.studio100.it/sicurezza-statale-7-punta-penna-anas-incontra-comune/" title="SICUREZZA STATALE 7 E PUNTA PENNA: ANAS INCONTRA IL COMUNE">SICUREZZA STATALE 7 E PUNTA PENNA: ANAS INCONTRA IL COMUNE</a></h3><div
class="posted-on">
<a
href="http://www.studio100.it/sicurezza-statale-7-punta-penna-anas-incontra-comune/" class="cactus-info" rel="bookmark"><time
datetime="2018-02-10T19:26:03+00:00" class="entry-date updated">10 febbraio 2018</time></a>                                                                    <span
class="vcard author">
<span
class="fn"><a
href="http://www.studio100.it/author/gianni/" class="author cactus-info">Studio100</a></span>
</span>
<a
href="http://www.studio100.it/ilva-emiliano-sul-lancet-dice-no-al-carbone/#respond" class="comment cactus-info">0</a></div><div
class="cactus-last-child"></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div>
</article></div></div><div
class="col-md-4 cactus-sidebar main-sidebar-col"><div
class="sidebar-content-fixed-scroll">
<aside
id="black-studio-tinymce-2" class="widget col-md-12 module widget-col widget_black_studio_tinymce"><div
class="widget-inner"><h2 class="widget-title h6">Contatti</h2><div
class="textwidget"><p>Numero Verde<a
href="http://cdn.studio100.it/wp-content/uploads/2015/09/c800-44-60-60.jpg"><img
class="aligncenter size-full wp-image-30475" src="http://cdn.studio100.it/wp-content/uploads/2015/09/c800-44-60-60.jpg" alt="" width="220" height="43" /></a></p></div></div></aside><aside
id="text-3" class="widget col-md-12 module widget-col widget_text"><div
class="widget-inner"><h2 class="widget-title h6">Studio100APP</h2><div
class="textwidget"><p>Aggiorna la Studio100 app; se non hai gli aggiornamenti automatici vai sugli store . Risolti bug, riscritta per IOS 10 e Android 7. Segnalaci malfunzionamenti.</p><p
align="center"><a
href="//www.studio100.it/?page_id=5923"><img
style="width: 100%; height: 100%; padding-left: 10px; padding-right: 10px;" src="https://i0.wp.com/www.studio100.it/wp-extra/studio100app.gif?w=900" border="0" data-recalc-dims="1" /></a></p></div></div></aside><aside
id="text-2" class="widget col-md-12 module widget-col widget_text"><div
class="widget-inner"><h2 class="widget-title h6">100 Reclami</h2><div
class="textwidget"><p><iframe
src="https://www.youtube.com/embed/videoseries?list=PLJyVoCpfYhEx-AQNS9cWnCgbBK2PrnxIg" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p></div></div></aside><aside
id="mks_ads_widget-3" class="widget col-md-12 module widget-col mks_ads_widget"><div
class="widget-inner"><h2 class="widget-title h6">NUOVARREDO</h2><ul
class="mks_adswidget_ul custom"><li
data-showind="0">
<a
href="https://www.nuovarredo.it" target="_blank" >
<img
src="http://cdn.studio100.it/wp-content/uploads/2015/09/250x400-1.png" alt="250x400-1.png" style="width:0px; height:auto;" width="0"  height="0"/>
</a></li></ul></div></aside><aside
id="mks_ads_widget-8" class="widget col-md-12 module widget-col mks_ads_widget"><div
class="widget-inner"><h2 class="widget-title h6">ELEZIONI 2018</h2><ul
class="mks_adswidget_ul custom"><li
data-showind="0">
<a
href="" target="_blank" >
<img
src="http://cdn.studio100.it/wp-content/uploads/2015/09/Elezioni-banner-A-PAGAMENTO.jpg" alt="Elezioni-banner-A-PAGAMENTO.jpg" style="width:0px; height:auto;" width="0"  height="0"/>
</a></li></ul></div></aside><aside
id="mks_ads_widget-9" class="widget col-md-12 module widget-col mks_ads_widget"><div
class="widget-inner"><h2 class="widget-title h6">ELEZIONI 2018</h2><ul
class="mks_adswidget_ul custom"><li
data-showind="0">
<a
href="" target="_blank" >
<img
src="http://cdn.studio100.it/wp-content/uploads/2015/09/Elezioni-banner-GRATUITI.jpg" alt="Elezioni-banner-GRATUITI.jpg" style="width:0px; height:auto;" width="0"  height="0"/>
</a></li></ul></div></aside><aside
id="black-studio-tinymce-3" class="widget col-md-12 module widget-col widget_black_studio_tinymce"><div
class="widget-inner"><h2 class="widget-title h6">Quindici sera</h2><div
class="textwidget"><p><iframe
width="280" height="305" src="https://www.youtube.com/embed/videoseries?list=PLJyVoCpfYhEwiChm9cTC7BQFL66HlkYNz" frameborder="0" allowfullscreen></iframe></p></div></div></aside><aside
id="black-studio-tinymce-4" class="widget col-md-12 module widget-col widget_black_studio_tinymce"><div
class="widget-inner"><h2 class="widget-title h6">100Sport Magazine &#8211; playlist youtube puntate</h2><div
class="textwidget"><p><iframe
width="280" height="205" src="https://www.youtube.com/embed/videoseries?list=PLJyVoCpfYhEzqkt5QKyR_zWG-1hS5cCX6" frameborder="0" allowfullscreen></iframe></p></div></div></aside><aside
id="black-studio-tinymce-5" class="widget col-md-12 module widget-col widget_black_studio_tinymce"><div
class="widget-inner"><h2 class="widget-title h6">D Calcio playlist</h2><div
class="textwidget"><p><iframe
width="280" height="305" src="https://www.youtube.com/embed/QOz_3tE2tRo" frameborder="0" gesture="media" allowfullscreen></iframe></p></div></div></aside><aside
id="useronline-2" class="widget col-md-12 module widget-col widget_useronline"><div
class="widget-inner"><h2 class="widget-title h6">Statistiche</h2><div
id="useronline-count"><strong>77 Utenti online adesso</strong></br></br></br></br></div></div></aside><aside
id="apsc_widget-2" class="widget col-md-12 module widget-col widget_apsc_widget"><div
class="widget-inner"><h2 class="widget-title h6">Seguici sui social</h2><div
class="apsc-icons-wrapper clearfix apsc-theme-1" ><div
class="apsc-each-profile">
<a
class="apsc-facebook-icon clearfix" href="https://facebook.com/studio100radiotelevisione" target="_blank" ><div
class="apsc-inner-block">
<span
class="social-icon"><i
class="fa fa-facebook apsc-facebook"></i><span
class="media-name">Facebook</span></span>
<span
class="apsc-count">48,617</span><span
class="apsc-media-type">Fans</span></div>
</a></div></div></div></aside><aside
id="mks_ads_widget-6" class="widget col-md-12 module widget-col mks_ads_widget"><div
class="widget-inner"><h2 class="widget-title h6">Pubblicità</h2><ul
class="mks_adswidget_ul custom"><li
data-showind="0">
<a
href="http://www.masserialisurii.it/" target="_blank" >
<img
src="http://www.studio100.it/wp-extra/lisuriibanner.jpg" alt="lisuriibanner.jpg" style="width:250px; height:350px;" width="250"  height="350"/>
</a></li></ul></div></aside><aside
id="rss-2" class="widget col-md-12 module widget-col widget_rss"><div
class="widget-inner"><h2 class="widget-title h6"><a
class="rsswidget" href="http://www.regione.puglia.it/index.php?page=oneclick&#038;opz=feedrss"><img
class="rss-widget-icon" style="border:0" width="14" height="14" src="http://cdn.studio100.it/wp-includes/images/rss.png" alt="RSS" /></a> <a
class="rsswidget" href="http://www.regione.puglia.it/">Regione Puglia</a></h2><ul><li>Si è verificato un errore; probabilmente il feed non è attivo. Riprova più tardi.</li></ul></div></aside><aside
id="rss-3" class="widget col-md-12 module widget-col widget_rss"><div
class="widget-inner"><h2 class="widget-title h6"><a
class="rsswidget" href="http://www.studio100.it/wp-extra/vip.php"><img
class="rss-widget-icon" style="border:0" width="14" height="14" src="http://cdn.studio100.it/wp-includes/images/rss.png" alt="RSS" /></a> <a
class="rsswidget" href="https://www.viaggiareinpuglia.it/eventi/it?src=rss">Viaggiare in Puglia</a></h2><ul><li><a
class='rsswidget' href='https://www.viaggiareinpuglia.it/evento/51786/it/Stagione-di-prosa--17--18---Comune-di-Manfredonia?src=rss'>Stagione di prosa &#039;17 &#039;18 - Comune di Manfredonia</a></li><li><a
class='rsswidget' href='https://www.viaggiareinpuglia.it/evento/51647/it/Marc-Chagall.-Le-Favole?src=rss'>Marc Chagall. Le Favole</a></li><li><a
class='rsswidget' href='https://www.viaggiareinpuglia.it/evento/51726/it/Stagione-di-Prosa--17--18---Comune-di-Polignano-a-Mare?src=rss'>Stagione di Prosa &#039;17 &#039;18 - Comune di Polignano a Mare</a></li><li><a
class='rsswidget' href='https://www.viaggiareinpuglia.it/evento/51525/it/Stagione-di-Prosa--17--18---Comune-di-Taviano?src=rss'>Stagione di Prosa &#039;17 &#039;18 - Comune di Taviano</a></li><li><a
class='rsswidget' href='https://www.viaggiareinpuglia.it/evento/51876/it/Stagione-di-Prosa--17--18---Comune-di-Melendugno?src=rss'>Stagione di Prosa &#039;17 &#039;18 - Comune di Melendugno</a></li><li><a
class='rsswidget' href='https://www.viaggiareinpuglia.it/evento/51337/it/Stagione-di-Prosa--17--18---Comune-di-Putignano?src=rss'>Stagione di Prosa &#039;17 &#039;18 - Comune di Putignano</a></li><li><a
class='rsswidget' href='https://www.viaggiareinpuglia.it/evento/51770/it/Stagione-di-Prosa--17--18---Comune-di-Lecce?src=rss'>Stagione di Prosa &#039;17 &#039;18 - Comune di Lecce</a></li><li><a
class='rsswidget' href='https://www.viaggiareinpuglia.it/evento/51514/it/Stagione-di-Prosa--17--18---Comune-di-San-Severo?src=rss'>Stagione di Prosa &#039;17 &#039;18 - Comune di San Severo</a></li><li><a
class='rsswidget' href='https://www.viaggiareinpuglia.it/evento/51250/it/Stagione-di-Prosa--17--18---Comune-di-Fasano?src=rss'>Stagione di Prosa &#039;17 &#039;18 - Comune di Fasano</a></li><li><a
class='rsswidget' href='https://www.viaggiareinpuglia.it/evento/51114/it/Stagione-di-Prosa--17--18---Comune-di-Conversano?src=rss'>Stagione di Prosa &#039;17 &#039;18 - Comune di Conversano</a></li></ul></div></aside><aside
id="rss-4" class="widget col-md-12 module widget-col widget_rss"><div
class="widget-inner"><h2 class="widget-title h6"><a
class="rsswidget" href="http://www.intopic.it/rss/varie/cronaca/"><img
class="rss-widget-icon" style="border:0" width="14" height="14" src="http://cdn.studio100.it/wp-includes/images/rss.png" alt="RSS" /></a> <a
class="rsswidget" href="https://www.intopic.it/varie/cronaca/">Cronaca dall&#8217;Italia</a></h2><ul><li><a
class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=13006126&#038;ai=804423'>Bollate (MI) - Sgominata banda dedita allo spaccio di droga</a></li><li><a
class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=13006118&#038;ai=804423'>Lenovo, portatili ThinkPad a rischio incendio per colpa di una vite non avvitata</a></li><li><a
class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=13006114&#038;ai=804423'>Udine, l&#039;auto finisce fuori strada e poi carambola in un fosso: Veronica muore a 19 anni</a></li><li><a
class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=13006111&#038;ai=804423'>Ubriaco alla guida, sequestrata una patente sul lungomare sambenedettese</a></li><li><a
class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=13006105&#038;ai=804423'>Pamela Mastropietro, è stato &quot;omicidio&quot;: i tre nigeriani, la violenza degenerata e l&#039;orrore sessuale</a></li><li><a
class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=13006095&#038;ai=804423'>Così Ivrea combatte la mafia con la &quot;battaglia delle arance&quot; </a></li><li><a
class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=13006075&#038;ai=804423'>Flavio Briatore condannato a 18 mesi per reati fiscali</a></li><li><a
class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=13006077&#038;ai=804423'>Attilio Manca: un omicidio non si può archiviare</a></li><li><a
class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=13006026&#038;ai=804423'>Catania, sentenze pilotate: arrestato l&#039;avvocato Calafiore</a></li><li><a
class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=13006027&#038;ai=804423'>Cosenza, litiga con il fratello per la pensione della madre morta e lo accoltella: arrestato</a></li></ul></div></aside><aside
id="rss-5" class="widget col-md-12 module widget-col widget_rss"><div
class="widget-inner"><h2 class="widget-title h6"><a
class="rsswidget" href="http://www.gazzetta.it/rss/calcio.xml"><img
class="rss-widget-icon" style="border:0" width="14" height="14" src="http://cdn.studio100.it/wp-includes/images/rss.png" alt="RSS" /></a> <a
class="rsswidget" href="http://www.gazzetta.it/">Calcio dall&#8217;Italia</a></h2><ul><li><a
class='rsswidget' href='http://www.gazzetta.it/Calcio/Serie-A/Lazio/10-02-2018/lazio-inzaghi-secondo-tempo-inaccettabile-sconfitta-meritata-250193060375.shtml'>Inzaghi: &quot;Dobbiamo riflettere Inaccettabile il 2° tempo&quot;</a></li><li><a
class='rsswidget' href='http://www.gazzetta.it/Calcio/Serie-A/Napoli/10-02-2018/napoli-solita-rimonta-otto-volte-sotto-sette-vittorie-250193607306.shtml'>Napoli: nervi, gioco, rimonte Otto volte sotto, 7 vittorie</a></li><li><a
class='rsswidget' href='http://www.gazzetta.it/Calcio/Serie-A/Napoli/10-02-2018/napoli-callejon-vittoria-dedicata-ghoulam-sogno-scudetto-250191751830.shtml'>Sarri: &quot;Milinkovic da rosso&quot; Callejon: &quot;Vicini a Ghoulam&quot;</a></li><li><a
class='rsswidget' href='http://www.gazzetta.it/Calcio/Serie-A/Napoli/10-02-2018/napoli-lazio-4-1-callejon-risponde-de-vrij-mertens-chiude-rimonta-250191859661.shtml'>Questo Napoli è uno show Torna in vetta: 4-1 alla Lazio</a></li><li><a
class='rsswidget' href='http://www.gazzetta.it/Calcio/Serie-A/Crotone/10-02-2018/crotone-atalanta-1-1-gol-mandragora-palomino-zenga-gasp-chance-sprecata-250184718476.shtml'>Zenga e Gasp si annullano Tra Crotone e Atalanta è 1-1</a></li><li><a
class='rsswidget' href='http://www.gazzetta.it/Calcio/10-02-2018/lega-malago-risponde-cairo-nessuna-polemica-ma-non-potevo-non-essere-corea-250188009395.shtml'>Lega, Malagò fa il pompiere &quot;Zero polemiche con Cairo&quot;</a></li><li><a
class='rsswidget' href='http://www.gazzetta.it/Calcio/Serie-A/Spal/10-02-2018/spal-semplici-io-bilico-nostro-obiettivo-salvarci-250185392284.shtml'>Semplici: &quot;Io in bilico? Noi dobbiamo salvarci...&quot;</a></li><li><a
class='rsswidget' href='http://www.gazzetta.it/Calcio/Serie-A/Milan/10-02-2018/milan-certezza-cutrone-biglia-si-sblocca-difesa-tiene-altri-segnali-gattuso-250185948163.shtml'>Il bomber, Biglia e la difesa Ringhio, che bei segnali</a></li><li><a
class='rsswidget' href='http://www.gazzetta.it/Calcio/Serie-A/Milan/10-02-2018/milan-gattuso-cutrone-come-inzaghi-io-giovane-non-alleno-2-3-mesi-250185313886.shtml'>&quot;Cutrone somiglia a Inzaghi Io giovane? Alleno da tanto&quot;</a></li><li><a
class='rsswidget' href='http://www.gazzetta.it/Calcio/Serie-A/Napoli/10-02-2018/napoli-lazio-sorpresa-c-albiol-anderson-resta-casa-250185679846.shtml'>Napoli, Tonelli sarà titolare La Lazio lascia a casa Felipe</a></li></ul></div></aside><aside
id="rss-6" class="widget col-md-12 module widget-col widget_rss"><div
class="widget-inner"><h2 class="widget-title h6"><a
class="rsswidget" href="http://www.intopic.it/rss/varie/gossip/"><img
class="rss-widget-icon" style="border:0" width="14" height="14" src="http://cdn.studio100.it/wp-includes/images/rss.png" alt="RSS" /></a> <a
class="rsswidget" href="https://www.intopic.it/varie/gossip/">Gossip dall&#8217;Italia</a></h2><ul><li><a
class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=13006165&#038;ai=227124'>Beautiful, anticipazioni USA: Brooke e Ridge sposi [VIDEO] - Il ritorno di Stephanie!</a></li><li><a
class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=13005970&#038;ai=227124'>Capèra: l&#039;antico significato del termine napoletano, fra segreti di bellezza e pettegolezzi</a></li><li><a
class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=13005901&#038;ai=227124'>Grande Fratello Vip, aria di crisi tra Ignazio e Cecilia? L&#039;indiscrezione di Verissimo</a></li><li><a
class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=13005365&#038;ai=227124'>Auguri per Anniversario di Matrimonio: frasi romantiche per biglietto d&#039;auguri o messaggio</a></li><li><a
class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=13005248&#038;ai=227124'>Fermo, i bozzetti Bengasi per le nozze
 di Meghan con il principe Harry</a></li><li><a
class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=13004760&#038;ai=227124'>KARIN TRENTINI/ La moglie di Riccardo Fogli: il matrimonio nel 2010 e una storia d&#039;amore incredibile (Sanremo)</a></li><li><a
class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=13004263&#038;ai=227124'>Uomini e Donne gossip, Mariano Catanzaro già pronto a scegliere?</a></li><li><a
class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=13003241&#038;ai=227124'>Sanremo 2018: le pagelle ai look [Quarta serata]</a></li><li><a
class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=13002937&#038;ai=227124'>Social Vip, tra passato e presente... tutti pazzi per Sanremo |</a></li><li><a
class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=13002156&#038;ai=227124'>Raffaello Tonon e Ginevra Lambruschi insieme? Lui a Spy ammette che...</a></li></ul></div></aside><aside
id="rss-7" class="widget col-md-12 module widget-col widget_rss"><div
class="widget-inner"><h2 class="widget-title h6"><a
class="rsswidget" href="http://www.camera.it/Leg17/feeds/16/521.xml"><img
class="rss-widget-icon" style="border:0" width="14" height="14" src="http://cdn.studio100.it/wp-includes/images/rss.png" alt="RSS" /></a> <a
class="rsswidget" href="http://www.camera.it/">Camera dei deputati</a></h2><ul><li><a
class='rsswidget' href='http://www.camera.it/leg17/101?shadow_prima_pagina=2018-02-08_7680_shadow_primapagina'>Presentazione Rapporto 2018 italiadecide: Civile e militare - Tecnologie duali per l&#039;innovazione e la competitività - Partecipano Mattarella, Boldrini, Mogherini, Violante - Lunedì ore 11 diretta webtv</a></li><li><a
class='rsswidget' href='http://www.camera.it/leg17/101?shadow_prima_pagina=2018-02-06_7679_shadow_primapagina'>I Licei musicali alla Camera, concerto a Montecitorio</a></li><li><a
class='rsswidget' href='http://www.camera.it/leg17/101?shadow_prima_pagina=2018-02-06_7678_shadow_primapagina'>20 anni di Agcom - Convegno alla Camera - Partecipazione Boldrini - Presente Mattarella</a></li><li><a
class='rsswidget' href='http://www.camera.it/leg17/101?shadow_prima_pagina=2018-01-19_7673_shadow_primapagina'>Mostra - Testimoni di civiltà a Montecitorio. L’articolo 9 della Costituzione. La tutela del patrimonio culturale della Nazione</a></li><li><a
class='rsswidget' href='http://www.camera.it/leg17/101?shadow_prima_pagina=2018-01-09_7668_shadow_primapagina'>Approvata la relazione sulle missioni internazionali</a></li><li><a
class='rsswidget' href='http://www.camera.it/leg17/101?shadow_prima_pagina=2017-12-27_7666_shadow_primapagina'>Conferenza stampa di Gentiloni</a></li><li><a
class='rsswidget' href='http://www.camera.it/leg17/101?shadow_prima_pagina=2017-11-17_7493_shadow_primapagina'>Rai Parlamento presenta &quot;Montecitorio - Dentro il Palazzo&quot;Il dietro le quinte della Camera attraverso il racconto dei protagonisti della macchina parlamentare</a></li><li><a
class='rsswidget' href='http://www.camera.it/leg17/101?shadow_prima_pagina=Conferenze%20stampa%20e%20palinsesto%20della%20webtv'>Conferenze stampa e palinsesto della webtv</a></li></ul></div></aside><aside
id="rss-8" class="widget col-md-12 module widget-col widget_rss"><div
class="widget-inner"><h2 class="widget-title h6"><a
class="rsswidget" href="http://www.intopic.it/rss/puglia/puglia/"><img
class="rss-widget-icon" style="border:0" width="14" height="14" src="http://cdn.studio100.it/wp-includes/images/rss.png" alt="RSS" /></a> <a
class="rsswidget" href="https://www.intopic.it/puglia/puglia/">Cronaca dalla Puglia</a></h2><ul><li><a
class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=13006064&#038;ai=405671'>Per l&#039;ex Om di Modugno in un mese si decide tutto</a></li><li><a
class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=13006065&#038;ai=405671'>Emiliano scrive su Lancet «Ilva, stop al carbone»</a></li><li><a
class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=13006049&#038;ai=405671'>Alex Ristorante conquista il centro della città: nuova location in piazza Sant&#039;Oronzo. Lunedì l&#039;inaugurazione</a></li><li><a
class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=13006050&#038;ai=405671'>La grande sfida di Cariddi: &quot;Nel mio collegio paracadutati non residenti. Sono l&#039;unico senza listini di salvataggio&quot;</a></li><li><a
class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=13006051&#038;ai=405671'>Amministrative 2018, i consiglieri uscenti si raccontano ai loro elettori</a></li><li><a
class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=13006052&#038;ai=405671'>Film girati nel Salento: Mine Vaganti</a></li><li><a
class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=13006053&#038;ai=405671'>Alla scoperta del Salento: La vendetta di Afrodite alle origini di Gallipoli</a></li><li><a
class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=13006054&#038;ai=405671'>Itinerari filosofici: dal Bello al Sublime, lo spirito apollineo e quello dionisiaco</a></li><li><a
class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=13006055&#038;ai=405671'>La Battaglia di Bitonto</a></li><li><a
class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=13006056&#038;ai=405671'>L&#039;almanacco di oggi 11 Febbraio</a></li></ul></div></aside><aside
id="rss-9" class="widget col-md-12 module widget-col widget_rss"><div
class="widget-inner"><h2 class="widget-title h6"><a
class="rsswidget" href="http://www.tarantofc.it/feed/"><img
class="rss-widget-icon" style="border:0" width="14" height="14" src="http://cdn.studio100.it/wp-includes/images/rss.png" alt="RSS" /></a> <a
class="rsswidget" href="http://www.tarantofc.it/">Taranto F.C.</a></h2><ul><li><a
class='rsswidget' href='http://www.tarantofc.it/2018/settore-giovanile/settore-giovanile-nazionale-juniores-gravina-taranto-3-0/'>SETTORE GIOVANILE | NAZIONALE JUNIORES: GRAVINA-TARANTO 3-0</a></li><li><a
class='rsswidget' href='http://www.tarantofc.it/2018/news/i-convocati-di-cazzaro-per-la-sfida-contro-il-pomigliano-2/'>I CONVOCATI DI CAZZARÒ PER LA SFIDA CONTRO IL POMIGLIANO</a></li><li><a
class='rsswidget' href='http://www.tarantofc.it/2018/settore-giovanile/settore-giovanile-cinque-atleti-convocati-al-raduno-della-rappresentativa-regionale/'>SETTORE GIOVANILE: CINQUE ATLETI CONVOCATI AL RADUNO DELLA RAPPRESENTATIVA REGIONALE</a></li><li><a
class='rsswidget' href='http://www.tarantofc.it/2018/settore-giovanile/settore-giovanile-il-programma-del-weekend-41/'>SETTORE GIOVANILE: IL PROGRAMMA DEL WEEKEND</a></li><li><a
class='rsswidget' href='http://www.tarantofc.it/2018/news/prossimo-turno-taranto-pomigliano/'>PROSSIMO TURNO: TARANTO – POMIGLIANO</a></li><li><a
class='rsswidget' href='http://www.tarantofc.it/2018/news/comunicato-ufficiale-prevendita-biglietti-taranto-pomigliano/'>COMUNICATO UFFICIALE: PREVENDITA BIGLIETTI TARANTO-POMIGLIANO</a></li><li><a
class='rsswidget' href='http://www.tarantofc.it/2018/settore-giovanile/settore-giovanile-giovanissimi-regionali-neos-taranto-1-2/'>SETTORE GIOVANILE | GIOVANISSIMI REGIONALI: NEOS-TARANTO 1-2</a></li><li><a
class='rsswidget' href='http://www.tarantofc.it/2018/settore-giovanile/settore-giovanile-allievi-regionali-sava-taranto-1-3/'>SETTORE GIOVANILE | ALLIEVI REGIONALI: SAVA-TARANTO 1-3</a></li><li><a
class='rsswidget' href='http://www.tarantofc.it/2018/news/a-t-san-severo-taranto-2-2-cronaca-e-tabellino/'>A.T. SAN SEVERO-TARANTO 2-2 | CRONACA E TABELLINO</a></li><li><a
class='rsswidget' href='http://www.tarantofc.it/2018/news/a-t-san-severo-taranto-2-2-la-fotogallery/'>A.T. SAN SEVERO-TARANTO 2-2 | LA FOTOGALLERY</a></li></ul></div></aside><aside
id="rss-10" class="widget col-md-12 module widget-col widget_rss"><div
class="widget-inner"><h2 class="widget-title h6"><a
class="rsswidget" href="http://www.virtusfrancavillacalcio.it/index.php?format=feed&#038;type=atom"><img
class="rss-widget-icon" style="border:0" width="14" height="14" src="http://cdn.studio100.it/wp-includes/images/rss.png" alt="RSS" /></a> <a
class="rsswidget" href="https://www.virtusfrancavillacalcio.it/">Virtus Francavilla</a></h2><ul><li><a
class='rsswidget' href='https://www.virtusfrancavillacalcio.it/2018/02/08/comunicato-ufficiale-prevendita-biglietti-reggina-virtus-francavilla-calcio-2/'>Comunicato Ufficiale | Prevendita biglietti Reggina-Virtus Francavilla Calcio</a></li><li><a
class='rsswidget' href='https://www.virtusfrancavillacalcio.it/2018/02/07/comunicato-ufficiale-rinnovo-del-contratto-con-stefano-pino/'>Comunicato Ufficiale | Rinnovo del contratto con Stefano Pino</a></li><li><a
class='rsswidget' href='https://www.virtusfrancavillacalcio.it/2018/02/07/reggina-virtus-francavilla-calcio-arbitra-capone-di-palermo/'>Reggina-Virtus Francavilla Calcio | Arbitra Capone di Palermo</a></li><li><a
class='rsswidget' href='https://www.virtusfrancavillacalcio.it/2018/02/07/photogallery-virtus-francavilla-calcio-rende-0-0-serie-c-2017-2018-24-giornata/'>Photogallery Virtus Francavilla Calcio-Rende 0-0 (Serie C 2017/2018 24° giornata)</a></li><li><a
class='rsswidget' href='https://www.virtusfrancavillacalcio.it/2018/02/04/virtus-francavilla-calcio-rende-0-0-pareggio-a-reti-bianche-contro-i-calabresi/'>Virtus Francavilla Calcio-Rende 0-0   | Pareggio a reti bianche contro i calabresi</a></li><li><a
class='rsswidget' href='https://www.virtusfrancavillacalcio.it/2018/02/04/conferenza-stampa-presentazione-acquisti-sessione-invernale-2017-2018/'>Conferenza Stampa presentazione Acquisti sessione Invernale 2017/2018</a></li><li><a
class='rsswidget' href='https://www.virtusfrancavillacalcio.it/2018/02/02/comunicato-ufficiale-conferenza-stampa-di-mister-gaetano-dagostino-e-presentazione-dei-nuovi-acquisti/'>Comunicato Ufficiale | Conferenza stampa di mister Gaetano D’Agostino e presentazione dei nuovi acquisti</a></li><li><a
class='rsswidget' href='https://www.virtusfrancavillacalcio.it/2018/02/01/comunicato-ufficiale-prevendita-biglietti-virtus-francavilla-calcio-rende/'>Comunicato Ufficiale | Prevendita Biglietti Virtus Francavilla Calcio-Rende</a></li><li><a
class='rsswidget' href='https://www.virtusfrancavillacalcio.it/2018/02/01/comunicato-ufficiale-marco-valotti-ceduto-al-catanzaro/'>Comunicato Ufficiale | Marco Valotti ceduto al Catanzaro</a></li><li><a
class='rsswidget' href='https://www.virtusfrancavillacalcio.it/2018/01/31/comunicato-ufficiale-anthony-partipilo-e-un-nuovo-calciatore-della-virtus-francavilla-calcio/'>Comunicato Ufficiale | Anthony Partipilo è un nuovo calciatore della Virtus Francavilla Calcio</a></li></ul></div></aside><aside
id="mks_ads_widget-7" class="widget col-md-12 module widget-col mks_ads_widget"><div
class="widget-inner"><h2 class="widget-title h6">Pubblicità</h2><ul
class="mks_adswidget_ul custom"><li
data-showind="0">
<a
href="http://www.studio100.it/?page_id=5923" target="_blank" >
<img
src="http://www.studio100.it/wp-extra/100app.gif" alt="100app.gif" style="width:270px; height:330px;" width="270"  height="330"/>
</a></li></ul> <script type="text/javascript">var li_ind_mks_ads_widget7=0;(function($){$(document).ready(function(){slide_ads_mks_ads_widget7();});})(jQuery);function slide_ads_mks_ads_widget7(){jQuery("#mks_ads_widget-7 ul li").hide();jQuery("#mks_ads_widget-7 ul li[data-showind='"+li_ind_mks_ads_widget7+"']").fadeIn(300);li_ind_mks_ads_widget7++;if(li_ind_mks_ads_widget7>0){li_ind_mks_ads_widget7=0;}
setTimeout('slide_ads_mks_ads_widget7()',5000);}</script> </div></aside></div></div></div></div></div></div><footer><div
class="footer-inner dark-div"></div><div
class="footer-info dark-div"><div
class="container"><div
class="row"><div
class="col-md-6 col-sm-6 copyright font-1">Realizzato da Studio100 Multimedia · Partita IVA: 01798020739</div><div
class="col-md-6 col-sm-6 link font-1"><div
class="menu-footer-menu-container"><ul
id="menu-footer-menu" class="menu"><li
id="menu-item-5837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5837"><a
href="http://www.studio100.it/chi-siamo/">Chi siamo</a></li><li
id="menu-item-5836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5836"><a
href="http://www.studio100.it/dove-siamo/">Dove siamo</a></li><li
id="menu-item-5919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5919"><a
href="http://www.studio100.it/pubblicita/">Pubblicità</a></li><li
id="menu-item-5918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5918"><a
href="http://www.studio100.it/contatti/">Contatti</a></li><li
id="menu-item-5863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5863"><a
href="http://www.studio100.it/informativa-sulla-privacy/">Privacy</a></li></ul></div></div></div></div></div>
</footer></div><div
class="canvas-ovelay"></div><div
id="off-canvas" class="off-canvas-default dark-div"><div
class="off-canvas-inner"><div
class="close-canvas-menu">
<i
class="fa fa-times"></i> Close</div>
<nav
class="off-menu"><ul><li
id="menu-item-10957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10957"><a
href="http://www.studio100.it">Home</a></li><li
id="menu-item-5586" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5586"><a
href="http://www.studio100.it/category/cronaca/">Cronaca</a></li><li
id="menu-item-5588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5588"><a
href="http://www.studio100.it/category/politica/">Politica</a></li><li
id="menu-item-5591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5591"><a
href="http://www.studio100.it/category/sport/">100 Sport</a></li><li
id="menu-item-5587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5587"><a
href="http://www.studio100.it/category/calcio-taranto/">Calcio</a></li><li
id="menu-item-5590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5590"><a
href="http://www.studio100.it/category/spettacolo/">Spettacolo</a></li><li
id="menu-item-10800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children parent menu-item-10800"><a
href="http://www.studio100.it/category/video-on-demand/">Video</a><ul
class="sub-menu"><li
id="menu-item-10801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10801"><a
href="http://www.studio100.it/category/video-on-demand/100-notizie/">100 Notizie</a></li><li
id="menu-item-10802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10802"><a
href="http://www.studio100.it/category/video-on-demand/100-sport-magazine/">100 Sport Magazine</a></li><li
id="menu-item-10803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10803"><a
href="http://www.studio100.it/category/video-on-demand/15-sera/">15 Sera</a></li><li
id="menu-item-10804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10804"><a
href="http://www.studio100.it/category/video-on-demand/bcc/">BCC</a></li><li
id="menu-item-10805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10805"><a
href="http://www.studio100.it/category/video-on-demand/comes-volley/">Comes Volley</a></li><li
id="menu-item-10806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10806"><a
href="http://www.studio100.it/category/video-on-demand/d-calcio/">D Calcio</a></li><li
id="menu-item-10807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10807"><a
href="http://www.studio100.it/category/video-on-demand/hellas-taranto/">Hellas Taranto</a></li><li
id="menu-item-10808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10808"><a
href="http://www.studio100.it/category/video-on-demand/risultato-finale/">Risultato finale</a></li><li
id="menu-item-10809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10809"><a
href="http://www.studio100.it/category/video-on-demand/sportsport/">Sport&#038;Sport</a></li><li
id="menu-item-10810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10810"><a
href="http://www.studio100.it/category/video-on-demand/taranto-f-c/">Taranto F.C.</a></li><li
id="menu-item-10811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10811"><a
href="http://www.studio100.it/category/video-on-demand/taranto-f-c-juniores/">Taranto F.C. Juniores</a></li><li
id="menu-item-10812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10812"><a
href="http://www.studio100.it/category/video-on-demand/virtus-francavilla/">Virtus Francavilla</a></li><li
id="menu-item-10813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10813"><a
href="http://www.studio100.it/category/video-on-demand/virtus-francavilla-juniores/">Virtus Francavilla Juniores</a></li></ul></li></ul><ul
class="search-mobile-menu"><li><form
action="http://www.studio100.it" method="get">
<input
type="text" placeholder="Search..." name="s" value="">
<i
class="fa fa-search"></i>
<input
type="submit" value="search"></form></li></ul>
</nav></div></div><div
class="go-to-top">
<i
class="fa fa-angle-up"></i></div><div
class="popup_share_overlay"></div><div
class="popup_share_video_wrapper"><div
class="popup_share_video"><h4>Share this video</h4><ul
class="social-listing list-inline change-color popup_share_video_listing"><li
class="facebook">
<a
class="trasition-all" title="Share on Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'http%3A%2F%2Fwww.studio100.it%2Filva-emiliano-sul-lancet-dice-no-al-carbone%2F','facebook-share-dialog','width=626,height=436');return false;"><i
class="fa fa-facebook"></i>
</a></li><li
class="twitter">
<a
class="trasition-all" href="#" title="Share on Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=ILVA%2C+EMILIANO+SUL+%E2%80%9CLANCET%E2%80%9D+DICE+%E2%80%9CNO%E2%80%9D+AL+CARBONE&amp;url=http%3A%2F%2Fwww.studio100.it%2Filva-emiliano-sul-lancet-dice-no-al-carbone%2F','twitter-share-dialog','width=626,height=436');return false;"><i
class="fa fa-twitter"></i>
</a></li><li
class="google-plus">
<a
class="trasition-all" href="#" title="Share on Google Plus" rel="nofollow" target="_blank" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.studio100.it%2Filva-emiliano-sul-lancet-dice-no-al-carbone%2F','googleplus-share-dialog','width=626,height=436');return false;"><i
class="fa fa-google-plus"></i>
</a></li></ul></div></div></div><div
id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.<a
href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accept</a> <a
href="http://185.17.107.212" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Read More</a></span></div><div
id="cookie-law-info-again"><span
id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div> <script type="text/javascript">jQuery(document).ready(function(){cli_show_cookiebar({settings:'{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'});});</script> <script type="text/javascript">function ytc_init_MPAU(){jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script> <div
style="display:none"></div> <script type="text/javascript" src="http://www.studio100.it/wp-content/cache/minify/87f6d.js"></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js'></script> <script type="text/javascript" src="http://www.studio100.it/wp-content/cache/minify/88e74.js"></script> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"http:\/\/www.studio100.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};</script> <script type="text/javascript" src="http://www.studio100.it/wp-content/cache/minify/0fef6.js"></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type='text/javascript'>var pvcArgsFrontend={"mode":"js","requestURL":"http:\/\/www.studio100.it\/wp-admin\/admin-ajax.php","postID":"40646","nonce":"ac5c25ee02"};</script> <script type="text/javascript" src="http://www.studio100.it/wp-content/cache/minify/452ae.js"></script> <script type='text/javascript'>var mashmenu={"ajax_url":"http:\/\/www.studio100.it\/wp-admin\/admin-ajax.php","ajax_loader":"on","ajax_enabled":"0"};</script> <script type="text/javascript" src="http://www.studio100.it/wp-content/cache/minify/5ad41.js"></script> <div
id="whats"></div> <script>/*<![CDATA[*/var isMobile={Android:function(){return navigator.userAgent.match(/Android/i);},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i);},any:function(){return(isMobile.Android()||isMobile.iOS());}};var whatsappDiv=document.getElementById('whats');if(isMobile.Android()!=null){whatsappDiv.innerHTML='<a class="pp" href="intent://send/393899647291#Intent;scheme=smsto;package=com.whatsapp;action=android.intent.action.SENDTO;end"></a>';}else if(isMobile.iOS()!=null){whatsappDiv.innerHTML='<a class="pp" onClick="alert(\'Puoi scriverci su Whatsapp al 389 9647291.\')"></a>';}
jQuery(document).ready(function(){var articles=jQuery(".is-blog-listing article");var article_each_banner=3;var nbanners=parseInt(articles.length/article_each_banner);jQuery.get("banner/banner.manager.php?action=get&n="+nbanners,function(response){if(is_JSON(response)){json=JSON.parse(response);for(i=0;i<json.length;i++){article=articles.eq((i+1)*article_each_banner-1);var link="http://www.studio100.it/banner/banner.manager.php?action=redirect&id="+json[i].id+"&type="+((isMobile.any())?"1":"0");jQuery("<a href='"+link+"' target='_blank' class='kubot-banner'><center><img src='http://www.studio100.it/banner/banners/"+json[i].file+"'/></center></a>").insertAfter(article);}}});function is_JSON(str){try{JSON.parse(str);}catch(e){return false;}
return true;}});/*]]>*/</script>  <script></script><script type='text/javascript' src='https://stats.wp.com/e-201806.js' async defer></script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:5.7.1',blog:'135039579',post:'40646',tz:'1',srv:'www.studio100.it'}]);_stq.push(['clickTrackerInit','135039579','40646']);</script> </body></html>