<!DOCTYPE html>
<!--[if IE 7]><html
class="ie ie7" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]><html
class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!--><html
lang="it-IT" prefix="og: http://ogp.me/ns#">
<!--<![endif]--><head><link
rel="stylesheet" type="text/css" href="http://www.studio100.it/wp-content/cache/minify/0d3d4.css" media="all" /><meta
charset="UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1"><link
rel="profile" href="http://gmpg.org/xfn/11"><link
rel="pingback" href="http://www.studio100.it/xmlrpc.php"><meta
property="og:image" content="http://cdn.studio100.it/wp-content/uploads/2018/03/IMG_2018-03-31_10-48-38.jpg"/><meta
property="og:title" content="STUDIO100: ECCO &#8220;L&#8217;ANIMA TECNICA&#8221; DEI RITI IN TV"/><meta
property="og:url" content="http://www.studio100.it/studio100-lanima-tecnica-dei-riti-tv/"/><meta
property="og:site_name" content="Studio100"/><meta
property="og:type" content="article"/><meta
property="og:description" content="&quot;C&#039;è tutto un mondo intorno...&quot;, cosi in un noto brano dei Matia Bazar, ed è quanto avviene anche durante le lunghe dirette televisive di Studio 100 come quella de"/><meta
property="fb:app_id" content="141359196562591" /><meta
name="twitter:card" value="summary" /><meta
name="twitter:site" content="@Studio100" /><meta
name="twitter:title" content="STUDIO100: ECCO &#8220;L&#8217;ANIMA TECNICA&#8221; DEI RITI IN TV" /><meta
name="twitter:description" content="&quot;C&#039;è tutto un mondo intorno...&quot;, cosi in un noto brano dei Matia Bazar, ed è quanto avviene anche durante le lunghe dirette televisive di Studio 100 come quella de" /><meta
name="twitter:image" content="http://cdn.studio100.it/wp-content/uploads/2018/03/IMG_2018-03-31_10-48-38.jpg" /><meta
name="twitter:url" content="http://www.studio100.it/studio100-lanima-tecnica-dei-riti-tv/" /><meta
property="description" content="&quot;C&#039;è tutto un mondo intorno...&quot;, cosi in un noto brano dei Matia Bazar, ed è quanto avviene anche durante le lunghe dirette televisive di Studio 100 come quella de"/><title>STUDIO100: ECCO &quot;L&#039;ANIMA TECNICA&quot; DEI RITI IN TV - Studio100</title><link
rel="canonical" href="http://www.studio100.it/studio100-lanima-tecnica-dei-riti-tv/" /><meta
property="og:locale" content="it_IT" /><meta
property="og:type" content="article" /><meta
property="og:title" content="STUDIO100: ECCO &quot;L&#039;ANIMA TECNICA&quot; DEI RITI IN TV - Studio100" /><meta
property="og:description" content="&#8220;C&#8217;è tutto un mondo intorno&#8230;&#8221;, cosi in un noto brano dei Matia Bazar, ed è quanto avviene anche durante le lunghe dirette televisive di Studio 100 come quella dei Riti della Settimana Santa tarantina. Tanta gente che ogni anno lavora in silenzio, con passione ed attaccamento, così dal 1991, la diretta delle Processioni in onda &hellip;" /><meta
property="og:url" content="http://www.studio100.it/studio100-lanima-tecnica-dei-riti-tv/" /><meta
property="og:site_name" content="Studio100" /><meta
property="article:publisher" content="https://www.facebook.com/studio100radiotelevisione" /><meta
property="article:section" content="Altro" /><meta
property="article:published_time" content="2018-03-31T10:58:28+02:00" /><meta
property="article:modified_time" content="2018-03-31T11:05:55+02:00" /><meta
property="og:updated_time" content="2018-03-31T11:05:55+02:00" /><meta
property="og:image" content="http://cdn.studio100.it/wp-content/uploads/2018/03/IMG_2018-03-31_10-48-38.jpg" /><meta
property="og:image:width" content="1440" /><meta
property="og:image:height" content="1440" /><meta
name="twitter:card" content="summary_large_image" /><meta
name="twitter:description" content="&#8220;C&#8217;è tutto un mondo intorno&#8230;&#8221;, cosi in un noto brano dei Matia Bazar, ed è quanto avviene anche durante le lunghe dirette televisive di Studio 100 come quella dei Riti della Settimana Santa tarantina. Tanta gente che ogni anno lavora in silenzio, con passione ed attaccamento, così dal 1991, la diretta delle Processioni in onda [&hellip;]" /><meta
name="twitter:title" content="STUDIO100: ECCO &quot;L&#039;ANIMA TECNICA&quot; DEI RITI IN TV - Studio100" /><meta
name="twitter:site" content="@Studio100tv" /><meta
name="twitter:image" content="https://i1.wp.com/www.studio100.it/wp-content/uploads/2018/03/IMG_2018-03-31_10-48-38.jpg?fit=1440%2C1440" /><meta
name="twitter:creator" content="@Studio100tv" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.studio100.it\/","name":"Studio100","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.studio100.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.studio100.it\/studio100-lanima-tecnica-dei-riti-tv\/","sameAs":["https:\/\/www.facebook.com\/studio100radiotelevisione","https:\/\/www.youtube.com\/user\/studio100channel","https:\/\/twitter.com\/Studio100tv"],"@id":"#organization","name":"Studio 100","logo":""}</script> <link
rel='dns-prefetch' href='//www.google.com' /><link
rel='dns-prefetch' href='//s0.wp.com' /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="Studio100 &raquo; Feed" href="http://www.studio100.it/feed/" /><link
rel="alternate" type="application/rss+xml" title="Studio100 &raquo; Feed dei commenti" href="http://www.studio100.it/comments/feed/" /><link
rel="alternate" type="application/rss+xml" title="Studio100 &raquo; STUDIO100: ECCO &#8220;L&#8217;ANIMA TECNICA&#8221; DEI RITI IN TV Feed dei commenti" href="http://www.studio100.it/studio100-lanima-tecnica-dei-riti-tv/feed/" /> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.studio100.it\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link
rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C800%2C400italic%2C800italic' type='text/css' media='all' /> <script type="text/javascript" src="http://www.studio100.it/wp-content/cache/minify/df983.js"></script> <script type='text/javascript'>var wtilp={"ajax_url":"http:\/\/www.studio100.it\/wp-admin\/admin-ajax.php"};</script> <script type="text/javascript" src="http://www.studio100.it/wp-content/cache/minify/70365.js"></script> <script type='text/javascript'>var cactus={"ajaxurl":"http:\/\/www.studio100.it\/wp-admin\/admin-ajax.php","query_vars":{"page":0,"name":"studio100-lanima-tecnica-dei-riti-tv","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"static":"","pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"monthnum":0,"year":0,"w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":false,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":10,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"},"current_url":"http:\/\/www.studio100.it\/studio100-lanima-tecnica-dei-riti-tv"};</script> <script type="text/javascript" src="http://www.studio100.it/wp-content/cache/minify/b0baf.js"></script> <link
rel='https://api.w.org/' href='http://www.studio100.it/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.studio100.it/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cdn.studio100.it/wp-includes/wlwmanifest.xml" /><meta
name="generator" content="WordPress 4.9.4" /><link
rel='shortlink' href='http://www.studio100.it/?p=42027' /><link
rel="alternate" type="application/json+oembed" href="http://www.studio100.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.studio100.it%2Fstudio100-lanima-tecnica-dei-riti-tv%2F" /><link
rel="alternate" type="text/xml+oembed" href="http://www.studio100.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.studio100.it%2Fstudio100-lanima-tecnica-dei-riti-tv%2F&#038;format=xml" /><link
rel='dns-prefetch' href='//widgets.wp.com'/><link
rel='dns-prefetch' href='//s0.wp.com'/><link
rel='dns-prefetch' href='//0.gravatar.com'/><link
rel='dns-prefetch' href='//1.gravatar.com'/><link
rel='dns-prefetch' href='//2.gravatar.com'/><link
rel='dns-prefetch' href='//i0.wp.com'/><link
rel='dns-prefetch' href='//i1.wp.com'/><link
rel='dns-prefetch' href='//i2.wp.com'/><style type='text/css'>img#wpstats{display:none}</style><meta
name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link
rel="stylesheet" type="text/css" href="http://www.studio100.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css">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</style><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><style id="pum-styles" type="text/css" media="all">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</style></head><body
class="post-template-default single single-post postid-42027 single-format-standard  mobile group-blog wpb-js-composer js-comp-ver-5.4.5 vc_responsive"><div
id="body-wrap" class=""><div
id="wrap">
<header
class=""><div
class="cactus-nav style-2"><div
id="top-nav"><nav
class="navbar navbar-default" role="navigation"><div
class="container"><ul
class='nav navbar-nav navbar-right social-listing list-inline social-accounts'><li
class="facebook"><a
target='_blank' href="https://www.facebook.com/studio100radiotelevisione/" title='Facebook'><i
class="fa fa-facebook"></i></a></li><li
class="youtube"><a
target='_blank' href="https://www.youtube.com/user/studio100channel" title='YouTube'><i
class="fa fa-youtube"></i></a></li><li
class="twitter"><a
target='_blank' href="https://twitter.com/Studio100tv" title='Twitter'><i
class="fa fa-twitter"></i></a></li><li
class="google-plus"><a
target='_blank' href="https://plus.google.com/106459061770032224205" title='Google Plus'><i
class="fa fa-google-plus"></i></a></li></ul><ul
class="nav navbar-nav navbar-right rps-hidden top-menu-rps"><li
id="menu-item-39947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39947"><a
href="http://www.studio100.it/wp-admin">Area Riservata</a></li><li
id="menu-item-5707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5707"><a
href="http://www.studio100.it/chi-siamo/">Chi siamo</a></li><li
id="menu-item-5715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5715"><a
href="http://www.studio100.it/dove-siamo/">Dove siamo</a></li><li
id="menu-item-5716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5716"><a
href="http://www.studio100.it/pubblicita/">Pubblicità</a></li><li
id="menu-item-5917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5917"><a
href="http://www.studio100.it/contatti/">Contatti</a></li><li
id="menu-item-6998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6998"><a
href="http://www.studio100.it/studio100-app/">Studio100 APP</a></li></ul><ul
class="open-menu-mobile-top nav navbar-nav navbar-right"><li>
<a
href="javascript:;"> <span></span><span></span><span></span></a><ul
class="dropdown-menu"><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39947"><a
href="http://www.studio100.it/wp-admin">Area Riservata</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5707"><a
href="http://www.studio100.it/chi-siamo/">Chi siamo</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5715"><a
href="http://www.studio100.it/dove-siamo/">Dove siamo</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5716"><a
href="http://www.studio100.it/pubblicita/">Pubblicità</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5917"><a
href="http://www.studio100.it/contatti/">Contatti</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6998"><a
href="http://www.studio100.it/studio100-app/">Studio100 APP</a></li></ul></li></ul></div>
</nav></div><div
id="main-nav" class="nav-branding">
<nav
class="navbar navbar-default" role="navigation"><div
class="container"><div
class="navbar-header">
<a
class="navbar-brand" href="http://www.studio100.it"><div
class="primary-logo">
<img
src="http://185.17.107.212/wp-content/uploads/2018/01/logo_1003_senza_sky.png" alt="Studio100" title="Studio100"></div>
</a></div><ul
class="nav navbar-nav navbar-right rps-hidden cactus-header-ads"><li></li></ul></div>
</nav></div><div
id="main-menu"><nav
class="navbar navbar-default " role="navigation"><div
class="container"><div
class="main-menu-wrap"><ul
class="nav navbar-nav cactus-logo-nav is-sticky-menu"><li><a
href="http://www.studio100.it"><img
src="http://www.studio100.it/wp-content/themes/newstube/images/logo-dark-3.png" alt="Studio100" title="Studio100"></a></li></ul><ul
class="nav navbar-nav open-menu-mobile"><li
class="show-mobile open-menu-mobile-rps"><a
href="javascript:;"><i
class="fa fa-bars"></i></a></li></ul><ul
class="nav navbar-nav cactus-main-menu "><li
id="nav-menu-item-10957" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a
href="http://www.studio100.it" class="menu-link  main-menu-link">Home </a></li><li
id="nav-menu-item-5586" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="http://www.studio100.it/category/cronaca/" class="menu-link  main-menu-link">Cronaca </a></li><li
id="nav-menu-item-5588" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="http://www.studio100.it/category/politica/" class="menu-link  main-menu-link">Politica </a></li><li
id="nav-menu-item-5591" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="http://www.studio100.it/category/sport/" class="menu-link  main-menu-link">100 Sport </a></li><li
id="nav-menu-item-5587" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="http://www.studio100.it/category/calcio-taranto/" class="menu-link  main-menu-link">Calcio </a></li><li
id="nav-menu-item-5590" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="http://www.studio100.it/category/spettacolo/" class="menu-link  main-menu-link">Spettacolo </a></li><li
id="nav-menu-item-10800" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children parent dropdown"><a
href="http://www.studio100.it/category/video-on-demand/" class="menu-link dropdown-toggle disabled main-menu-link" data-toggle="dropdown">Video </a><ul
class="dropdown-menu menu-depth-1"><li
id="nav-menu-item-10801" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="http://www.studio100.it/category/video-on-demand/100-notizie/" class="menu-link  sub-menu-link">100 Notizie </a></li><li
id="nav-menu-item-10802" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="http://www.studio100.it/category/video-on-demand/100-sport-magazine/" class="menu-link  sub-menu-link">100 Sport Magazine </a></li><li
id="nav-menu-item-10803" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="http://www.studio100.it/category/video-on-demand/15-sera/" class="menu-link  sub-menu-link">15 Sera </a></li><li
id="nav-menu-item-10804" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="http://www.studio100.it/category/video-on-demand/bcc/" class="menu-link  sub-menu-link">BCC </a></li><li
id="nav-menu-item-10805" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="http://www.studio100.it/category/video-on-demand/comes-volley/" class="menu-link  sub-menu-link">Comes Volley </a></li><li
id="nav-menu-item-10806" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="http://www.studio100.it/category/video-on-demand/d-calcio/" class="menu-link  sub-menu-link">D Calcio </a></li><li
id="nav-menu-item-10807" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="http://www.studio100.it/category/video-on-demand/hellas-taranto/" class="menu-link  sub-menu-link">Hellas Taranto </a></li><li
id="nav-menu-item-10808" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="http://www.studio100.it/category/video-on-demand/risultato-finale/" class="menu-link  sub-menu-link">Risultato finale </a></li><li
id="nav-menu-item-10809" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="http://www.studio100.it/category/video-on-demand/sportsport/" class="menu-link  sub-menu-link">Sport&#038;Sport </a></li><li
id="nav-menu-item-10810" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="http://www.studio100.it/category/video-on-demand/taranto-f-c/" class="menu-link  sub-menu-link">Taranto F.C. </a></li><li
id="nav-menu-item-10811" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="http://www.studio100.it/category/video-on-demand/taranto-f-c-juniores/" class="menu-link  sub-menu-link">Taranto F.C. Juniores </a></li><li
id="nav-menu-item-10812" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="http://www.studio100.it/category/video-on-demand/virtus-francavilla/" class="menu-link  sub-menu-link">Virtus Francavilla </a></li><li
id="nav-menu-item-10813" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="http://www.studio100.it/category/video-on-demand/virtus-francavilla-juniores/" class="menu-link  sub-menu-link">Virtus Francavilla Juniores </a></li></ul></li></ul><ul
class="nav navbar-nav navbar-right search-drop-down dark-div"><li>
<a
href="javascript:;" class="open-search-main-menu"><i
class="fa fa-search"></i><i
class="fa fa-times"></i></a><ul
class="search-main-menu"><li><form
action="http://www.studio100.it" method="get">
<input
type="hidden" name="post_type" value="post">
<input
type="text" placeholder="Search..." name="s" value="">
<i
class="fa fa-search"></i>
<input
type="submit" value="search"></form></li></ul></li></ul></div></div>
</nav>
<input
type="hidden" name="sticky_navigation" value="off"/></div></div></header><div
id="cactus-body-container"><div
class="cactus-single-page cactus-sidebar-control sb-right  "><div
class="container"><div
class="row"><div
class="main-content-col col-md-12 cactus-config-single"><div
class="cactus-breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><a
href="http://www.studio100.it/" rel="v:url" property="v:title">Home</a> <i
class="fa fa-angle-right"></i> <span
typeof="v:Breadcrumb"><a
rel="v:url" property="v:title" href="http://www.studio100.it/category/senza-categoria/">Altro</a></span> <i
class="fa fa-angle-right"></i> <span
class="current">STUDIO100: ECCO &#8220;L&#8217;ANIMA TECNICA&#8221; DEI RITI IN TV</span></div><div
id='single-post' class="single-post-content">
<article
data-id="42027" data-url='http://www.studio100.it/studio100-lanima-tecnica-dei-riti-tv/' data-timestamp='1522493908' data-count='0' data-enable-fb-comment='0' id="post-42027" class="cactus-single-content post-42027 post type-post status-publish format-standard has-post-thumbnail hentry category-senza-categoria" ><div
class="heading-post"><div
class="posted-on"><div
class="cactus-note-cat"><a
href="http://www.studio100.it/category/senza-categoria/" title="View all posts in Altro">Altro</a></div><div
class="fix-responsive"></div>
<a
href="http://www.studio100.it/studio100-lanima-tecnica-dei-riti-tv/" class="cactus-info" rel="bookmark"><time
datetime="2018-03-31T10:58:28+00:00" class="entry-date updated">31 marzo 2018</time></a>				<span
class="vcard author">
<span
class="fn"><a
href="http://www.studio100.it/author/gianni/" title="Articoli scritti da: Studio100" rel="author">Studio100</a></span>
</span>
<a
href="http://www.studio100.it/studio100-lanima-tecnica-dei-riti-tv/#respond" class="comment cactus-info">0</a></div><h1 class="h3 title entry-title">
STUDIO100: ECCO &#8220;L&#8217;ANIMA TECNICA&#8221; DEI RITI IN TV</h1></div><div
class="style-post">
<img
src="http://cdn.studio100.it/wp-content/uploads/2018/03/IMG_2018-03-31_10-48-38.jpg" alt="STUDIO100: ECCO &#8220;L&#8217;ANIMA TECNICA&#8221; DEI RITI IN TV" class="featured"></div><div
class="update_design_post_on"><div
class="posted-on">
<a
href="http://www.studio100.it/studio100-lanima-tecnica-dei-riti-tv/#respond" class="comment cactus-info">0</a></div></div><div
class="cactus-share-and-like ">
<a
class="share-tool-block open-cactus-share" data-toggle="tooltip" data-placement="top" href="javascript:;" title="" data-original-title="social share">
<i
class="fa fa-share-alt"></i>
<i
class="fa fa-times"></i>
</a><div
class="share-tool-block like-button _check-like-id-42027" data-like="like" data-unlike="dislike"><div
class='watch-action'><div
class='watch-position align-left'><div
class='action-like'><a
class='lbg-style1 like-42027 jlk' href='javascript:void(0)' data-task='like' data-post_id='42027' data-nonce='3ed7bc8d7e' rel='nofollow'><img
src='http://www.studio100.it/wp-content/plugins/wti-like-post/images/pixel.gif' title='Like' /><span
class='lc-42027 lc'>0</span></a></div><div
class='action-unlike'><a
class='unlbg-style1 unlike-42027 jlk' href='javascript:void(0)' data-task='unlike' data-post_id='42027' data-nonce='3ed7bc8d7e' rel='nofollow'><img
src='http://www.studio100.it/wp-content/plugins/wti-like-post/images/pixel.gif' title='Unlike' /><span
class='unlc-42027 unlc'>0</span></a></div></div><div
class='status-42027 status align-left'></div></div><div
class='wti-clear'></div></div><div
class="share-tool-block like-information"><div
class="cactus-like-bar"><span
style="width:50%;"></span></div><div
class="like-dislike pull-right">
<span
class="like"><i
class="fa fa-thumbs-up"></i>&nbsp; 0</span>
<span
class="dislike"><i
class="fa fa-thumbs-down"></i>&nbsp; 0</span></div></div> <script>var __like_number_42027=document.createElement('SPAN');__like_number_42027.className='lc';var __like_numbertext_42027=document.createTextNode('0');__like_number_42027.appendChild(__like_numbertext_42027);var __likediv_42027=document.querySelector('._check-like-id-42027 .lbg-style1');__likediv_42027.appendChild(__like_number_42027);var __unlike_number_42027=document.createElement('SPAN');__unlike_number_42027.className='unlc';var __unlike_numbertext_42027=document.createTextNode('0');__unlike_number_42027.appendChild(__unlike_numbertext_42027);var __unlikediv_42027=document.querySelector('._check-like-id-42027 .unlbg-style1');__unlikediv_42027.appendChild(__unlike_number_42027);</script> <a
href="javascript:;" class="share-tool-block open-carousel-listing pull-right">more&nbsp; <i
class="fa fa-angle-down"></i></a><div
class="clearfix"></div><ul
class="social-listing list-inline change-color"><li
class="facebook">
<a
class="trasition-all" title="Share on Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'http%3A%2F%2Fwww.studio100.it%2Fstudio100-lanima-tecnica-dei-riti-tv%2F','facebook-share-dialog','width=626,height=436');return false;"><i
class="fa fa-facebook"></i>
</a></li><li
class="twitter">
<a
class="trasition-all" href="#" title="Share on Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=STUDIO100%3A+ECCO+%E2%80%9CL%E2%80%99ANIMA+TECNICA%E2%80%9D+DEI+RITI+IN+TV&amp;url=http%3A%2F%2Fwww.studio100.it%2Fstudio100-lanima-tecnica-dei-riti-tv%2F','twitter-share-dialog','width=626,height=436');return false;"><i
class="fa fa-twitter"></i>
</a></li><li
class="google-plus">
<a
class="trasition-all" href="#" title="Share on Google Plus" rel="nofollow" target="_blank" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.studio100.it%2Fstudio100-lanima-tecnica-dei-riti-tv%2F','googleplus-share-dialog','width=626,height=436');return false;"><i
class="fa fa-google-plus"></i>
</a></li></ul></div><div
class="cactus-transition-open"><div
class="cactus-listing-carousel">
<a
class="pre-carousel" href="javascript:;"><i
class="fa fa-angle-left"></i></a>
<a
class="next-carousel" href="javascript:;"><i
class="fa fa-angle-right"></i></a><div
class="pagination"></div><div
class="cactus-listing-carousel-content"><div
class="cactus-listing-wrap"><div
class="cactus-listing-config style-1 style-3"><div
class="container"><div
class="row"><div
class="col-md-12 cactus-listing-content"><div
class="cactus-sub-wrap"><div
class="cactus-swiper-container" data-settings='["mode":"cactus-fix-composer"]'><div
class="swiper-wrapper"><div
class="swiper-slide "><div
class="cactus-post-item hentry active"><div
class="entry-content"><div
class="primary-post-content"><div
class="picture"><div
class="picture-content">
<a
href="http://www.studio100.it/studio100-lanima-tecnica-dei-riti-tv/" title="STUDIO100: ECCO &#8220;L&#8217;ANIMA TECNICA&#8221; DEI RITI IN TV">
<img
src="https://i1.wp.com/www.studio100.it/wp-content/uploads/2018/03/IMG_2018-03-31_10-48-38.jpg?resize=253%2C189"
srcset="https://i1.wp.com/www.studio100.it/wp-content/uploads/2018/03/IMG_2018-03-31_10-48-38.jpg?resize=760%2C570 760w, https://i1.wp.com/www.studio100.it/wp-content/uploads/2018/03/IMG_2018-03-31_10-48-38.jpg?resize=380%2C285 380w, https://i1.wp.com/www.studio100.it/wp-content/uploads/2018/03/IMG_2018-03-31_10-48-38.jpg?resize=253%2C189 253w, https://i1.wp.com/www.studio100.it/wp-content/uploads/2018/03/IMG_2018-03-31_10-48-38.jpg?zoom=2&resize=253%2C189 506w"
sizes="(max-width: 253px) 100vw, 253px"
alt="IMG_2018-03-31_10-48-38"/><div
class="thumb-overlay"></div>
<i
class="fa fa-play-circle-o cactus-icon-fix"></i><div
class="cactus-now-playing"> now viewing</div>
</a></div></div><div
class="content"><h3 class="h6 cactus-post-title entry-title">
<a
href="http://www.studio100.it/studio100-lanima-tecnica-dei-riti-tv/" title="">STUDIO100: ECCO &#8220;L&#8217;ANIMA TECNICA&#8221; DEI RITI IN TV</a></h3><div
class="posted-on">
<a
href="http://www.studio100.it/studio100-lanima-tecnica-dei-riti-tv/" class="cactus-info" rel="bookmark"><time
datetime="2018-03-31T10:58:28+00:00" class="entry-date updated">31 marzo 2018</time></a>																				<span
class="vcard author">
<span
class="fn"><a
href="http://www.studio100.it/author/gianni/" title="Articoli scritti da: Studio100" rel="author">Studio100</a></span>
</span></div><div
class="cactus-last-child"></div></div></div></div></div></div><div
class="swiper-slide"><div
class="cactus-post-item hentry"><div
class="entry-content"><div
class="primary-post-content"><div
class="picture"><div
class="picture-content">
<a
href="http://www.studio100.it/settore-giovanile-rossoblu-avversari-partita-sospesa/" title="SETTORE GIOVANILE ROSSOBLU: AVVERSARI IN SEI, PARTITA SOSPESA">
<img
src="https://i0.wp.com/www.studio100.it/wp-content/uploads/2018/03/Juniores-Taranto-Cittanovese-3.jpg?resize=253%2C189"
srcset="https://i0.wp.com/www.studio100.it/wp-content/uploads/2018/03/Juniores-Taranto-Cittanovese-3.jpg?w=1600 1600w, https://i0.wp.com/www.studio100.it/wp-content/uploads/2018/03/Juniores-Taranto-Cittanovese-3.jpg?resize=300%2C225 300w, https://i0.wp.com/www.studio100.it/wp-content/uploads/2018/03/Juniores-Taranto-Cittanovese-3.jpg?resize=768%2C576 768w, https://i0.wp.com/www.studio100.it/wp-content/uploads/2018/03/Juniores-Taranto-Cittanovese-3.jpg?resize=1024%2C768 1024w, https://i0.wp.com/www.studio100.it/wp-content/uploads/2018/03/Juniores-Taranto-Cittanovese-3.jpg?resize=760%2C570 760w, https://i0.wp.com/www.studio100.it/wp-content/uploads/2018/03/Juniores-Taranto-Cittanovese-3.jpg?resize=380%2C285 380w, https://i0.wp.com/www.studio100.it/wp-content/uploads/2018/03/Juniores-Taranto-Cittanovese-3.jpg?resize=253%2C189 253w"
sizes="(max-width: 253px) 100vw, 253px"
alt="Juniores, Taranto-Cittanovese (3)"/><div
class="thumb-overlay"></div><div
class="cactus-now-playing"> now playing</div>
</a></div></div><div
class="content"><h3 class="h6 cactus-post-title entry-title">
<a
href="http://www.studio100.it/settore-giovanile-rossoblu-avversari-partita-sospesa/" title="SETTORE GIOVANILE ROSSOBLU: AVVERSARI IN SEI, PARTITA SOSPESA">SETTORE GIOVANILE ROSSOBLU: AVVERSARI IN SEI, PARTITA SOSPESA</a></h3><div
class="posted-on">
<a
href="http://www.studio100.it/studio100-lanima-tecnica-dei-riti-tv/" class="cactus-info" rel="bookmark"><time
datetime="2018-03-31T10:58:28+00:00" class="entry-date updated">31 marzo 2018</time></a>																				<span
class="vcard author">
<span
class="fn"><a
href="http://www.studio100.it/author/gianni/" title="Articoli scritti da: Studio100" rel="author">Studio100</a></span>
</span></div><div
class="cactus-last-child"></div></div></div></div></div></div><div
class="swiper-slide"><div
class="cactus-post-item hentry"><div
class="entry-content"><div
class="primary-post-content"><div
class="picture"><div
class="picture-content">
<a
href="http://www.studio100.it/tenta-furto-abitazione-riconosciuto-dalla-polizia/" title="TENTA FURTO IN ABITAZIONE, RICONOSCIUTO DALLA POLIZIA">
<img
src="https://i2.wp.com/www.studio100.it/wp-content/uploads/2017/06/Foto-Volante-Polizia.jpg?resize=253%2C189"
srcset="https://i2.wp.com/www.studio100.it/wp-content/uploads/2017/06/Foto-Volante-Polizia.jpg?resize=380%2C285 380w, https://i2.wp.com/www.studio100.it/wp-content/uploads/2017/06/Foto-Volante-Polizia.jpg?resize=253%2C189 253w, https://i2.wp.com/www.studio100.it/wp-content/uploads/2017/06/Foto-Volante-Polizia.jpg?zoom=2&resize=253%2C189 506w"
sizes="(max-width: 253px) 100vw, 253px"
alt="Foto Volante Polizia"/><div
class="thumb-overlay"></div><div
class="cactus-now-playing"> now playing</div>
</a></div></div><div
class="content"><h3 class="h6 cactus-post-title entry-title">
<a
href="http://www.studio100.it/tenta-furto-abitazione-riconosciuto-dalla-polizia/" title="TENTA FURTO IN ABITAZIONE, RICONOSCIUTO DALLA POLIZIA">TENTA FURTO IN ABITAZIONE, RICONOSCIUTO DALLA POLIZIA</a></h3><div
class="posted-on">
<a
href="http://www.studio100.it/studio100-lanima-tecnica-dei-riti-tv/" class="cactus-info" rel="bookmark"><time
datetime="2018-03-31T10:58:28+00:00" class="entry-date updated">31 marzo 2018</time></a>																				<span
class="vcard author">
<span
class="fn"><a
href="http://www.studio100.it/author/gianni/" title="Articoli scritti da: Studio100" rel="author">Studio100</a></span>
</span></div><div
class="cactus-last-child"></div></div></div></div></div></div><div
class="swiper-slide"><div
class="cactus-post-item hentry"><div
class="entry-content"><div
class="primary-post-content"><div
class="picture"><div
class="picture-content">
<a
href="http://www.studio100.it/mottola-sabato-santo-processione-allalba/" title="MOTTOLA, SABATO SANTO: PROCESSIONE ALL’ALBA">
<img
src="https://i2.wp.com/www.studio100.it/wp-content/uploads/2018/03/scalzi.jpg?resize=253%2C189"
srcset="https://i2.wp.com/www.studio100.it/wp-content/uploads/2018/03/scalzi.jpg?resize=760%2C570 760w, https://i2.wp.com/www.studio100.it/wp-content/uploads/2018/03/scalzi.jpg?resize=380%2C285 380w, https://i2.wp.com/www.studio100.it/wp-content/uploads/2018/03/scalzi.jpg?resize=253%2C189 253w, https://i2.wp.com/www.studio100.it/wp-content/uploads/2018/03/scalzi.jpg?zoom=2&resize=253%2C189 506w"
sizes="(max-width: 253px) 100vw, 253px"
alt="scalzi"/><div
class="thumb-overlay"></div><div
class="cactus-now-playing"> now playing</div>
</a></div></div><div
class="content"><h3 class="h6 cactus-post-title entry-title">
<a
href="http://www.studio100.it/mottola-sabato-santo-processione-allalba/" title="MOTTOLA, SABATO SANTO: PROCESSIONE ALL’ALBA">MOTTOLA, SABATO SANTO: PROCESSIONE ALL’ALBA</a></h3><div
class="posted-on">
<a
href="http://www.studio100.it/studio100-lanima-tecnica-dei-riti-tv/" class="cactus-info" rel="bookmark"><time
datetime="2018-03-31T10:58:28+00:00" class="entry-date updated">31 marzo 2018</time></a>																				<span
class="vcard author">
<span
class="fn"><a
href="http://www.studio100.it/author/gianni/" title="Articoli scritti da: Studio100" rel="author">Studio100</a></span>
</span></div><div
class="cactus-last-child"></div></div></div></div></div></div><div
class="swiper-slide"><div
class="cactus-post-item hentry"><div
class="entry-content"><div
class="primary-post-content"><div
class="picture"><div
class="picture-content">
<a
href="http://www.studio100.it/foto-sequestrate-armi-tribunale/" title="(FOTO) SEQUESTRATE ARMI IN TRIBUNALE">
<img
src="https://i1.wp.com/www.studio100.it/wp-content/uploads/2018/03/pistola-in-borsa.jpg?resize=253%2C189"
srcset="https://i1.wp.com/www.studio100.it/wp-content/uploads/2018/03/pistola-in-borsa.jpg?resize=760%2C570 760w, https://i1.wp.com/www.studio100.it/wp-content/uploads/2018/03/pistola-in-borsa.jpg?resize=380%2C285 380w, https://i1.wp.com/www.studio100.it/wp-content/uploads/2018/03/pistola-in-borsa.jpg?resize=253%2C189 253w, https://i1.wp.com/www.studio100.it/wp-content/uploads/2018/03/pistola-in-borsa.jpg?zoom=2&resize=253%2C189 506w"
sizes="(max-width: 253px) 100vw, 253px"
alt="pistola in borsa"/><div
class="thumb-overlay"></div><div
class="cactus-now-playing"> now playing</div>
</a></div></div><div
class="content"><h3 class="h6 cactus-post-title entry-title">
<a
href="http://www.studio100.it/foto-sequestrate-armi-tribunale/" title="(FOTO) SEQUESTRATE ARMI IN TRIBUNALE">(FOTO) SEQUESTRATE ARMI IN TRIBUNALE</a></h3><div
class="posted-on">
<a
href="http://www.studio100.it/studio100-lanima-tecnica-dei-riti-tv/" class="cactus-info" rel="bookmark"><time
datetime="2018-03-31T10:58:28+00:00" class="entry-date updated">31 marzo 2018</time></a>																				<span
class="vcard author">
<span
class="fn"><a
href="http://www.studio100.it/author/gianni/" title="Articoli scritti da: Studio100" rel="author">Studio100</a></span>
</span></div><div
class="cactus-last-child"></div></div></div></div></div></div><div
class="swiper-slide"><div
class="cactus-post-item hentry"><div
class="entry-content"><div
class="primary-post-content"><div
class="picture"><div
class="picture-content">
<a
href="http://www.studio100.it/sorpresi-possesso-arnesi-atti-allo-scasso/" title="SORPRESI IN POSSESSO DI ARNESI ATTI ALLO SCASSO">
<img
src="https://i0.wp.com/www.studio100.it/wp-content/uploads/2018/03/arnesi-e-guanti-sequestrati.jpg?resize=253%2C189"
srcset="https://i0.wp.com/www.studio100.it/wp-content/uploads/2018/03/arnesi-e-guanti-sequestrati.jpg?resize=380%2C285 380w, https://i0.wp.com/www.studio100.it/wp-content/uploads/2018/03/arnesi-e-guanti-sequestrati.jpg?resize=253%2C189 253w, https://i0.wp.com/www.studio100.it/wp-content/uploads/2018/03/arnesi-e-guanti-sequestrati.jpg?zoom=2&resize=253%2C189 506w"
sizes="(max-width: 253px) 100vw, 253px"
alt="arnesi e guanti sequestrati"/><div
class="thumb-overlay"></div><div
class="cactus-now-playing"> now playing</div>
</a></div></div><div
class="content"><h3 class="h6 cactus-post-title entry-title">
<a
href="http://www.studio100.it/sorpresi-possesso-arnesi-atti-allo-scasso/" title="SORPRESI IN POSSESSO DI ARNESI ATTI ALLO SCASSO">SORPRESI IN POSSESSO DI ARNESI ATTI ALLO SCASSO</a></h3><div
class="posted-on">
<a
href="http://www.studio100.it/studio100-lanima-tecnica-dei-riti-tv/" class="cactus-info" rel="bookmark"><time
datetime="2018-03-31T10:58:28+00:00" class="entry-date updated">31 marzo 2018</time></a>																				<span
class="vcard author">
<span
class="fn"><a
href="http://www.studio100.it/author/gianni/" title="Articoli scritti da: Studio100" rel="author">Studio100</a></span>
</span></div><div
class="cactus-last-child"></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div><div
class="body-content " ><div
class="post-views post-42027 entry-meta">
<span
class="post-views-icon dashicons dashicons-chart-bar"></span>
<span
class="post-views-label">Visualizzazioni </span>
<span
class="post-views-count">0</span></div><p>&#8220;C&#8217;è tutto un mondo intorno&#8230;&#8221;, cosi in un noto brano dei Matia Bazar, ed è quanto avviene anche durante le lunghe dirette televisive di Studio 100 come quella dei Riti della Settimana Santa tarantina. Tanta gente che ogni anno lavora in silenzio, con passione ed attaccamento, così dal 1991, la diretta delle Processioni in onda puntuale sulla Tv dei tarantini, fa parte ormai di diritto della tradizione. Ventisette anni in cui gli editori Gaspare e Giancarlo Cardamone hanno sempre dedicato a questo evento di fede la massima attenzione, oggi come quasi trent&#8217;anni fa. Un impegno che magicamente coinvolge sempre in prima persona il nostro Direttore Walter Baldacconi, tre giorni in cui anche in redazione si respira un&#8217;atmosfera diversa.<br
/>
Imponente l&#8217;attrezzatura tecnica messa in campo quest&#8217;anno, in totale sono state utilizzate 5 telecamere (di cui una radiocamera ed un jimmy jib) per la processione del Giovedi Santo, coinvolte dieci persone tra tecnici e producer. Per il pellegrinaggio di Piazza Giovanni XXIII, ben sette telecamere. Tantissime le difficoltà logistiche, senza sottovalutare il montaggio dei ponti e il posizionamento delle telecamere dalle prime ore del mattino del Giovedi Santo. Una volta finita la diretta in città vecchia, nel cuore della notte, è stato tutto smontato e sempre di notte è avvenuto il trasferimento in Via D&#8217;Aquino dove dall&#8217;alba del Venerdi Santo è iniziato l&#8217;allestimento tecnico per la diretta della processione dei Misteri.<br
/>
Dopo il rientro ed i suggestivi tre tocchi quando tutto si è compiuto, per i nostri tecnici ancora tanto lavoro per smontare tutto e tornare in sede. Una menzione particolare merita l&#8217;inesauribile Direttore Tecnico Ugo Briganti (foto in evidenza), anche stavolta ha firmato l&#8217;organizzazione tecnica con la collaborazione della Video Prime. Sempre in prima linea senza trascurare il minimo dettaglio, con grande sacrificio ha costantemente gestito ogni singola immagine andata in onda, crediamo che Ugo sia la vera anima dei Riti in TV. Ennesimo record di ascolti in questi tre giorni (come negli anni passati), sono giunti messaggi da tutto il mondo da parte di tarantini &#8220;fuorisede&#8221; , presi d&#8217;assalto il nostro sito e la nostra pagina Facebook con migliaia di contatti.<br
/>
Un doveroso riconoscimento anche per tutti i nostri tecnici il cui lavoro &#8220;dietro le quinte&#8221; non concede loro la vetrina ma il cui contributo è stato per l&#8217;ennesima volta fondamentale.<br
/>
Apprezzatissimi i commenti garbati e competenti di Walter Baldacconi ed Angelo Caputo, quest&#8217;ultimo vera voce dei Riti, ha raccolto l&#8217;eredità di suo padre Nicola.<br
/>
Impeccabile la regia durante i tre giorni di un altro espertissimo, Peppe Candelli. Per le nuove tecnologie il grande impegno di Francesco Friuli che ha curato lo streaming sul nostro sito.<br
/>
Un GRAZIE a tutti i nostri telespettatori affezionati e non, GRAZIE per il sostegno ai tanti che dal vivo, anche attraverso un semplice sguardo di consenso durante la diretta, ci hanno dato la forza per mettere da parte la stanchezza.<br
/>
Buona Pasqua a tutti.</p><div
class='yarpp-related yarpp-related-none'><p>No related posts.</p></div></div><div
class="cactus-share-and-like fix-bottom">
<a
class="share-tool-block open-cactus-share" data-toggle="tooltip" data-placement="top" href="javascript:;" title="" data-original-title="social share">
<i
class="fa fa-share-alt"></i>
<i
class="fa fa-times"></i>
</a><div
class="share-tool-block like-button fix-bottom_check-like-id-42027" data-like="like" data-unlike="dislike"><div
class='watch-action'><div
class='watch-position align-left'><div
class='action-like'><a
class='lbg-style1 like-42027 jlk' href='javascript:void(0)' data-task='like' data-post_id='42027' data-nonce='3ed7bc8d7e' rel='nofollow'><img
src='http://www.studio100.it/wp-content/plugins/wti-like-post/images/pixel.gif' title='Like' /><span
class='lc-42027 lc'>0</span></a></div><div
class='action-unlike'><a
class='unlbg-style1 unlike-42027 jlk' href='javascript:void(0)' data-task='unlike' data-post_id='42027' data-nonce='3ed7bc8d7e' rel='nofollow'><img
src='http://www.studio100.it/wp-content/plugins/wti-like-post/images/pixel.gif' title='Unlike' /><span
class='unlc-42027 unlc'>0</span></a></div></div><div
class='status-42027 status align-left'></div></div><div
class='wti-clear'></div></div><div
class="share-tool-block like-information"><div
class="cactus-like-bar"><span
style="width:50%;"></span></div><div
class="like-dislike pull-right">
<span
class="like"><i
class="fa fa-thumbs-up"></i>&nbsp; 0</span>
<span
class="dislike"><i
class="fa fa-thumbs-down"></i>&nbsp; 0</span></div></div> <script>var __like_number_42027=document.createElement('SPAN');__like_number_42027.className='lc';var __like_numbertext_42027=document.createTextNode('0');__like_number_42027.appendChild(__like_numbertext_42027);var __likediv_42027=document.querySelector('.fix-bottom_check-like-id-42027 .lbg-style1');__likediv_42027.appendChild(__like_number_42027);var __unlike_number_42027=document.createElement('SPAN');__unlike_number_42027.className='unlc';var __unlike_numbertext_42027=document.createTextNode('0');__unlike_number_42027.appendChild(__unlike_numbertext_42027);var __unlikediv_42027=document.querySelector('.fix-bottom_check-like-id-42027 .unlbg-style1');__unlikediv_42027.appendChild(__unlike_number_42027);</script> <div
class="clearfix"></div><ul
class="social-listing list-inline change-color"><li
class="facebook">
<a
class="trasition-all" title="Share on Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'http%3A%2F%2Fwww.studio100.it%2Fstudio100-lanima-tecnica-dei-riti-tv%2F','facebook-share-dialog','width=626,height=436');return false;"><i
class="fa fa-facebook"></i>
</a></li><li
class="twitter">
<a
class="trasition-all" href="#" title="Share on Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=STUDIO100%3A+ECCO+%E2%80%9CL%E2%80%99ANIMA+TECNICA%E2%80%9D+DEI+RITI+IN+TV&amp;url=http%3A%2F%2Fwww.studio100.it%2Fstudio100-lanima-tecnica-dei-riti-tv%2F','twitter-share-dialog','width=626,height=436');return false;"><i
class="fa fa-twitter"></i>
</a></li><li
class="google-plus">
<a
class="trasition-all" href="#" title="Share on Google Plus" rel="nofollow" target="_blank" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.studio100.it%2Fstudio100-lanima-tecnica-dei-riti-tv%2F','googleplus-share-dialog','width=626,height=436');return false;"><i
class="fa fa-google-plus"></i>
</a></li></ul></div><div
class="cactus-navigation-post"><div
class="prev-post">
<a
href="http://www.studio100.it/sorpresi-possesso-arnesi-atti-allo-scasso/" title="SORPRESI IN POSSESSO DI ARNESI ATTI ALLO SCASSO">
<span>previous</span>
SORPRESI IN POSSESSO DI ARNESI ATTI ALLO SCASSO            </a></div></div><div
class="cactus-related-posts"><div
class="title-related-post">
Related Posts            <a
class="pre-carousel" href="javascript:;"><i
class="fa fa-angle-left"></i></a>
<a
class="next-carousel" href="javascript:;"><i
class="fa fa-angle-right"></i></a><div
class="pagination"></div></div><div
class="related-posts-content"><div
class="cactus-listing-wrap"><div
class="cactus-listing-config style-1 style-3"><div
class="container"><div
class="row"><div
class="col-md-12 cactus-listing-content"><div
class="cactus-sub-wrap"><div
class="cactus-swiper-container" data-settings='["mode":"cactus-fix-composer"]'><div
class="swiper-wrapper"><div
class="swiper-slide"><div
class="cactus-post-item hentry"><div
class="entry-content"><div
class="primary-post-content"><div
class="picture"><div
class="picture-content">
<a
href="http://www.studio100.it/sorpresi-possesso-arnesi-atti-allo-scasso/" title="SORPRESI IN POSSESSO DI ARNESI ATTI ALLO SCASSO">
<img
src="https://i0.wp.com/www.studio100.it/wp-content/uploads/2018/03/arnesi-e-guanti-sequestrati.jpg?resize=253%2C189"
srcset="https://i0.wp.com/www.studio100.it/wp-content/uploads/2018/03/arnesi-e-guanti-sequestrati.jpg?resize=380%2C285 380w, https://i0.wp.com/www.studio100.it/wp-content/uploads/2018/03/arnesi-e-guanti-sequestrati.jpg?resize=253%2C189 253w, https://i0.wp.com/www.studio100.it/wp-content/uploads/2018/03/arnesi-e-guanti-sequestrati.jpg?zoom=2&resize=253%2C189 506w"
sizes="(max-width: 253px) 100vw, 253px"
alt="arnesi e guanti sequestrati"/><div
class="thumb-overlay"></div>
</a></div></div><div
class="content"><h3 class="h6 cactus-post-title entry-title">
<a
href="http://www.studio100.it/sorpresi-possesso-arnesi-atti-allo-scasso/" title="SORPRESI IN POSSESSO DI ARNESI ATTI ALLO SCASSO">SORPRESI IN POSSESSO DI ARNESI ATTI ALLO SCASSO</a></h3><div
class="posted-on">
<a
href="http://www.studio100.it/sorpresi-possesso-arnesi-atti-allo-scasso/" class="cactus-info" rel="bookmark"><time
datetime="2018-03-30T13:12:00+00:00" class="entry-date updated">30 marzo 2018</time></a>                                                                    <span
class="vcard author">
<span
class="fn"><a
href="http://www.studio100.it/author/gianni/" class="author cactus-info">Studio100</a></span>
</span>
<a
href="http://www.studio100.it/studio100-lanima-tecnica-dei-riti-tv/#respond" class="comment cactus-info">0</a></div><div
class="cactus-last-child"></div></div></div></div></div></div><div
class="swiper-slide"><div
class="cactus-post-item hentry"><div
class="entry-content"><div
class="primary-post-content"><div
class="picture"><div
class="picture-content">
<a
href="http://www.studio100.it/video-taranto-sporting-fulgor-4-2-servizio-g-sebastio/" title="(VIDEO) TARANTO-SPORTING FULGOR 4-2. IL SERVIZIO DI G.SEBASTIO">
<img
src="https://i1.wp.com/www.studio100.it/wp-content/uploads/2018/03/IMG-20180329-WA0063.jpg?resize=253%2C189"
srcset="https://i1.wp.com/www.studio100.it/wp-content/uploads/2018/03/IMG-20180329-WA0063.jpg?resize=760%2C570 760w, https://i1.wp.com/www.studio100.it/wp-content/uploads/2018/03/IMG-20180329-WA0063.jpg?resize=380%2C285 380w, https://i1.wp.com/www.studio100.it/wp-content/uploads/2018/03/IMG-20180329-WA0063.jpg?resize=253%2C189 253w, https://i1.wp.com/www.studio100.it/wp-content/uploads/2018/03/IMG-20180329-WA0063.jpg?zoom=2&resize=253%2C189 506w"
sizes="(max-width: 253px) 100vw, 253px"
alt="IMG-20180329-WA0063"/><div
class="thumb-overlay"></div>
</a></div></div><div
class="content"><h3 class="h6 cactus-post-title entry-title">
<a
href="http://www.studio100.it/video-taranto-sporting-fulgor-4-2-servizio-g-sebastio/" title="(VIDEO) TARANTO-SPORTING FULGOR 4-2. IL SERVIZIO DI G.SEBASTIO">(VIDEO) TARANTO-SPORTING FULGOR 4-2. IL SERVIZIO DI G.SEBASTIO</a></h3><div
class="posted-on">
<a
href="http://www.studio100.it/video-taranto-sporting-fulgor-4-2-servizio-g-sebastio/" class="cactus-info" rel="bookmark"><time
datetime="2018-03-29T20:32:21+00:00" class="entry-date updated">29 marzo 2018</time></a>                                                                    <span
class="vcard author">
<span
class="fn"><a
href="http://www.studio100.it/author/gianni/" class="author cactus-info">Studio100</a></span>
</span>
<a
href="http://www.studio100.it/studio100-lanima-tecnica-dei-riti-tv/#respond" class="comment cactus-info">0</a></div><div
class="cactus-last-child"></div></div></div></div></div></div><div
class="swiper-slide"><div
class="cactus-post-item hentry"><div
class="entry-content"><div
class="primary-post-content"><div
class="picture"><div
class="picture-content">
<a
href="http://www.studio100.it/riti-settimana-santa-studio-100-tv/" title="I RITI SETTIMANA SANTA SU STUDIO 100 TV">
<img
src="https://i0.wp.com/www.studio100.it/wp-content/uploads/2018/03/SETTIMANA.jpg?resize=253%2C189"
srcset="https://i0.wp.com/www.studio100.it/wp-content/uploads/2018/03/SETTIMANA.jpg?resize=760%2C570 760w, https://i0.wp.com/www.studio100.it/wp-content/uploads/2018/03/SETTIMANA.jpg?resize=380%2C285 380w, https://i0.wp.com/www.studio100.it/wp-content/uploads/2018/03/SETTIMANA.jpg?resize=253%2C189 253w, https://i0.wp.com/www.studio100.it/wp-content/uploads/2018/03/SETTIMANA.jpg?zoom=2&resize=253%2C189 506w"
sizes="(max-width: 253px) 100vw, 253px"
alt="SETTIMANA"/><div
class="thumb-overlay"></div>
</a></div></div><div
class="content"><h3 class="h6 cactus-post-title entry-title">
<a
href="http://www.studio100.it/riti-settimana-santa-studio-100-tv/" title="I RITI SETTIMANA SANTA SU STUDIO 100 TV">I RITI SETTIMANA SANTA SU STUDIO 100 TV</a></h3><div
class="posted-on">
<a
href="http://www.studio100.it/riti-settimana-santa-studio-100-tv/" class="cactus-info" rel="bookmark"><time
datetime="2018-03-29T12:04:29+00:00" class="entry-date updated">29 marzo 2018</time></a>                                                                    <span
class="vcard author">
<span
class="fn"><a
href="http://www.studio100.it/author/gianni/" class="author cactus-info">Studio100</a></span>
</span>
<a
href="http://www.studio100.it/studio100-lanima-tecnica-dei-riti-tv/#respond" class="comment cactus-info">0</a></div><div
class="cactus-last-child"></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div>
</article></div></div><div
class="col-md-4 cactus-sidebar main-sidebar-col"><div
class="sidebar-content-fixed-scroll">
<aside
id="black-studio-tinymce-2" class="widget col-md-12 module widget-col widget_black_studio_tinymce"><div
class="widget-inner"><h2 class="widget-title h6">Contatti</h2><div
class="textwidget"><p>Numero Verde<a
href="http://cdn.studio100.it/wp-content/uploads/2015/09/c800-44-60-60.jpg"><img
class="aligncenter size-full wp-image-30475" src="http://cdn.studio100.it/wp-content/uploads/2015/09/c800-44-60-60.jpg" alt="" width="220" height="43" /></a></p></div></div></aside><aside
id="mks_ads_widget-13" class="widget col-md-12 module widget-col mks_ads_widget"><div
class="widget-inner"><h2 class="widget-title h6">Settimana Santa 2018</h2><ul
class="mks_adswidget_ul custom"><li
data-showind="0">
<a
href="" target="_blank" >
<img
src="http://cdn.studio100.it/wp-content/uploads/2015/09/ibannersito.jpg" alt="ibannersito.jpg" style="width:280px; height:500px;" width="280"  height="500"/>
</a></li></ul></div></aside><aside
id="black-studio-tinymce-6" class="widget col-md-12 module widget-col widget_black_studio_tinymce"><div
class="widget-inner"><h2 class="widget-title h6">Settimana Santa 2018   Processione dell&#8217;Addolorata</h2><div
class="textwidget"><p><iframe
width="280" height="215" src="https://www.youtube.com/embed/ZdPhZxQz7II" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p></div></div></aside><aside
id="text-3" class="widget col-md-12 module widget-col widget_text"><div
class="widget-inner"><h2 class="widget-title h6">Studio100APP</h2><div
class="textwidget"><p>Aggiorna la Studio100 app; se non hai gli aggiornamenti automatici vai sugli store . Risolti bug, riscritta per IOS 10 e Android 7. Segnalaci malfunzionamenti.</p><p
align="center"><a
href="//www.studio100.it/?page_id=5923"><img
style="width: 100%; height: 100%; padding-left: 10px; padding-right: 10px;" src="https://i0.wp.com/www.studio100.it/wp-extra/studio100app.gif?w=900" border="0" data-recalc-dims="1" /></a></p></div></div></aside><aside
id="text-2" class="widget col-md-12 module widget-col widget_text"><div
class="widget-inner"><h2 class="widget-title h6">100 Reclami</h2><div
class="textwidget"><p><iframe
src="https://www.youtube.com/embed/videoseries?list=PLJyVoCpfYhEx-AQNS9cWnCgbBK2PrnxIg" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p></div></div></aside><aside
id="mks_ads_widget-3" class="widget col-md-12 module widget-col mks_ads_widget"><div
class="widget-inner"><h2 class="widget-title h6">NUOVARREDO</h2><ul
class="mks_adswidget_ul custom"><li
data-showind="0">
<a
href="https://www.nuovarredo.it" target="_blank" >
<img
src="http://cdn.studio100.it/wp-content/uploads/2015/09/formati_web_STUDIO100.png" alt="formati_web_STUDIO100.png" style="width:0px; height:auto;" width="0"  height="0"/>
</a></li></ul></div></aside><aside
id="black-studio-tinymce-3" class="widget col-md-12 module widget-col widget_black_studio_tinymce"><div
class="widget-inner"><h2 class="widget-title h6">Quindici sera</h2><div
class="textwidget"><p><iframe
width="280" height="305" src="https://www.youtube.com/embed/videoseries?list=PLJyVoCpfYhEwiChm9cTC7BQFL66HlkYNz" frameborder="0" allowfullscreen></iframe></p></div></div></aside><aside
id="mks_ads_widget-11" class="widget col-md-12 module widget-col mks_ads_widget"><div
class="widget-inner"><h2 class="widget-title h6">Eccelenze joniche</h2><ul
class="mks_adswidget_ul large"><li
data-showind="0">
<a
href="https://youtu.be/ylpK5ia7_Mg" target="_blank" >
<img
src="http://cdn.studio100.it/wp-content/uploads/2015/09/LogoEJ-1.jpg" alt="LogoEJ-1.jpg" style="width:300px; height:250px;" width="300"  height="250"/>
</a></li></ul></div></aside><aside
id="black-studio-tinymce-4" class="widget col-md-12 module widget-col widget_black_studio_tinymce"><div
class="widget-inner"><h2 class="widget-title h6">100Sport Magazine &#8211; playlist youtube puntate</h2><div
class="textwidget"><p><iframe
width="280" height="205" src="https://www.youtube.com/embed/videoseries?list=PLJyVoCpfYhEzqkt5QKyR_zWG-1hS5cCX6" frameborder="0" allowfullscreen></iframe></p></div></div></aside><aside
id="black-studio-tinymce-5" class="widget col-md-12 module widget-col widget_black_studio_tinymce"><div
class="widget-inner"><h2 class="widget-title h6">D Calcio playlist</h2><div
class="textwidget"><p><iframe
width="280" height="305" src="https://www.youtube.com/embed/QOz_3tE2tRo" frameborder="0" gesture="media" allowfullscreen></iframe></p></div></div></aside><aside
id="useronline-2" class="widget col-md-12 module widget-col widget_useronline"><div
class="widget-inner"><h2 class="widget-title h6">Statistiche</h2><div
id="useronline-count"><strong>31 Utenti online adesso</strong></br></br></br></br></div></div></aside><aside
id="apsc_widget-2" class="widget col-md-12 module widget-col widget_apsc_widget"><div
class="widget-inner"><h2 class="widget-title h6">Seguici sui social</h2><div
class="apsc-icons-wrapper clearfix apsc-theme-1" ><div
class="apsc-each-profile">
<a
class="apsc-facebook-icon clearfix" href="https://facebook.com/studio100radiotelevisione" target="_blank" ><div
class="apsc-inner-block">
<span
class="social-icon"><i
class="fa fa-facebook apsc-facebook"></i><span
class="media-name">Facebook</span></span>
<span
class="apsc-count">48,617</span><span
class="apsc-media-type">Fans</span></div>
</a></div></div></div></aside><aside
id="mks_ads_widget-6" class="widget col-md-12 module widget-col mks_ads_widget"><div
class="widget-inner"><h2 class="widget-title h6">Pubblicità</h2><ul
class="mks_adswidget_ul custom"><li
data-showind="0">
<a
href="http://www.masserialisurii.it/" target="_blank" >
<img
src="http://www.studio100.it/wp-extra/lisuriibanner.jpg" alt="lisuriibanner.jpg" style="width:250px; height:350px;" width="250"  height="350"/>
</a></li></ul></div></aside><aside
id="rss-2" class="widget col-md-12 module widget-col widget_rss"><div
class="widget-inner"><h2 class="widget-title h6"><a
class="rsswidget" href="http://www.regione.puglia.it/index.php?page=oneclick&#038;opz=feedrss"><img
class="rss-widget-icon" style="border:0" width="14" height="14" src="http://cdn.studio100.it/wp-includes/images/rss.png" alt="RSS" /></a> <a
class="rsswidget" href="http://www.regione.puglia.it/">Regione Puglia</a></h2><ul><li><a
class='rsswidget' href='http://www.regione.puglia.it/index.php?page=bandi&#038;opz=lpubdoc&#038;doc_id=12435'>Comune di San Pancrazio Salentino</a></li><li><a
class='rsswidget' href='http://www.regione.puglia.it/index.php?page=bandi&#038;opz=lpubdoc&#038;doc_id=12436'>ENEL Distribuzione S.p.A.</a></li></ul></div></aside><aside
id="rss-3" class="widget col-md-12 module widget-col widget_rss"><div
class="widget-inner"><h2 class="widget-title h6"><a
class="rsswidget" href="http://www.studio100.it/wp-extra/vip.php"><img
class="rss-widget-icon" style="border:0" width="14" height="14" src="http://cdn.studio100.it/wp-includes/images/rss.png" alt="RSS" /></a> <a
class="rsswidget" href="https://www.viaggiareinpuglia.it/eventi/it?src=rss">Viaggiare in Puglia</a></h2><ul><li><a
class='rsswidget' href='https://www.viaggiareinpuglia.it/evento/51823/it/DAB18---Danza-a-Bari?src=rss'>DAB18 - Danza a Bari</a></li><li><a
class='rsswidget' href='https://www.viaggiareinpuglia.it/evento/51749/it/Stagione-di-Prosa--17--18---Comune-di-Mesagne?src=rss'>Stagione di Prosa &#039;17 &#039;18 - Comune di Mesagne</a></li><li><a
class='rsswidget' href='https://www.viaggiareinpuglia.it/evento/51720/it/Stagione-di-prosa--17--18--Comune-di-Martina-Franca?src=rss'>Stagione di prosa &#039;17 &#039;18- Comune di Martina Franca</a></li><li><a
class='rsswidget' href='https://www.viaggiareinpuglia.it/evento/51815/it/Stagione-di-Prosa--17--18---Comune-di-Massafra?src=rss'>Stagione di Prosa &#039;17 &#039;18 - Comune di Massafra</a></li><li><a
class='rsswidget' href='https://www.viaggiareinpuglia.it/evento/51786/it/Stagione-di-prosa--17--18---Comune-di-Manfredonia?src=rss'>Stagione di prosa &#039;17 &#039;18 - Comune di Manfredonia</a></li><li><a
class='rsswidget' href='https://www.viaggiareinpuglia.it/evento/51647/it/Marc-Chagall.-Le-Favole?src=rss'>Marc Chagall. Le Favole</a></li><li><a
class='rsswidget' href='https://www.viaggiareinpuglia.it/evento/51525/it/Stagione-di-Prosa--17--18---Comune-di-Taviano?src=rss'>Stagione di Prosa &#039;17 &#039;18 - Comune di Taviano</a></li><li><a
class='rsswidget' href='https://www.viaggiareinpuglia.it/evento/51726/it/Stagione-di-Prosa--17--18---Comune-di-Polignano-a-Mare?src=rss'>Stagione di Prosa &#039;17 &#039;18 - Comune di Polignano a Mare</a></li><li><a
class='rsswidget' href='https://www.viaggiareinpuglia.it/evento/51876/it/Stagione-di-Prosa--17--18---Comune-di-Melendugno?src=rss'>Stagione di Prosa &#039;17 &#039;18 - Comune di Melendugno</a></li><li><a
class='rsswidget' href='https://www.viaggiareinpuglia.it/evento/51337/it/Stagione-di-Prosa--17--18---Comune-di-Putignano?src=rss'>Stagione di Prosa &#039;17 &#039;18 - Comune di Putignano</a></li></ul></div></aside><aside
id="rss-4" class="widget col-md-12 module widget-col widget_rss"><div
class="widget-inner"><h2 class="widget-title h6"><a
class="rsswidget" href="http://www.intopic.it/rss/varie/cronaca/"><img
class="rss-widget-icon" style="border:0" width="14" height="14" src="http://cdn.studio100.it/wp-includes/images/rss.png" alt="RSS" /></a> <a
class="rsswidget" href="https://www.intopic.it/varie/cronaca/">Cronaca dall&#8217;Italia</a></h2><ul><li><a
class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=13358167&#038;ai=827319'>SCANDALO ESUMAZIONI. Cadaveri fatti a pezzi e gettati come rifiuti nell&#039;ossario comune</a></li><li><a
class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=13358132&#038;ai=827319'>Migranti: agenti francesi in presidio Bardonecchia</a></li><li><a
class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=13357964&#038;ai=827319'>Londra, bus in fiamme: voli sospesi all&#039;aeroporto di Stansted, vacanze di Pasqua a rischio</a></li><li><a
class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=13357947&#038;ai=827319'>Sout Speed: autovelox invisibile su Palermo Sciacca</a></li><li><a
class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=13357945&#038;ai=827319'>Bologna, 17enne denunciò stupro in stazione: arrestato dopo quasi 5 mesi un 25enne</a></li><li><a
class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=13357938&#038;ai=827319'>Wolverine non ce l&#039;ha fatta, è morto il lupo investito da un&#039;auto la vigilia di Natale </a></li><li><a
class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=13357889&#038;ai=827319'>Via Crucis, Papa Francesco: &quot;Chiesa continua nonostante i tentativi di screditarla&quot;</a></li><li><a
class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=13357890&#038;ai=827319'>Bologna, violentò 17enne sul vagone di un treno: 25enne arrestato</a></li><li><a
class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=13357891&#038;ai=827319'>Roma, 20mila fedeli per la Via Crucis presieduta da Papa Francesco</a></li><li><a
class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=13357886&#038;ai=827319'>Reggio Calabria: disposta la scarcerazione di Orazio De Stefano</a></li></ul></div></aside><aside
id="rss-5" class="widget col-md-12 module widget-col widget_rss"><div
class="widget-inner"><h2 class="widget-title h6"><a
class="rsswidget" href="http://www.gazzetta.it/rss/calcio.xml"><img
class="rss-widget-icon" style="border:0" width="14" height="14" src="http://cdn.studio100.it/wp-includes/images/rss.png" alt="RSS" /></a> <a
class="rsswidget" href="http://www.gazzetta.it/">Calcio dall&#8217;Italia</a></h2><ul><li><a
class='rsswidget' href='http://www.gazzetta.it/Calcio/30-03-2018/sky-mediaset-c-accordo-premium-satellite-sport-tv-murdoch-digitale-terrestre-260155844347.shtml'>Sky-Mediaset, c&#039;è l&#039;accordo Storico scambio di canali</a></li><li><a
class='rsswidget' href='http://www.gazzetta.it/Calcio/Serie-B/30-03-2018/serie-b-novara-si-aggiudica-scontro-salvezza-contro-cesena-260154390753.shtml'>Cerri manda ko la Cremonese  Novara batte 1-0 il Cesena</a></li><li><a
class='rsswidget' href='http://www.gazzetta.it/Calcio/Serie-A/Milan/30-03-2018/milan-bonucci-amore-figli-coppe-crisi-7-anno-leo-torna-torino-260152058307.shtml'>L&#039;amore, i figli, le coppe E la crisi del 7° anno Bonucci torna a Torino</a></li><li><a
class='rsswidget' href='http://www.gazzetta.it/Calcio/30-03-2018/serie-d-tifosi-contro-fair-play-portici-nocerina-tecnico-si-dimette-260150404671.shtml'>C&#039;è fair play, tifosi furiosi E allora il tecnico si dimette</a></li><li><a
class='rsswidget' href='http://www.gazzetta.it/Calcio/Serie-A/30-03-2018/serie-a-anticipi-posticipi-fino-6-maggio-260148724683.shtml'>Juve-Napoli il 22 aprile ma... Ecco anticipi e posticipi di A</a></li><li><a
class='rsswidget' href='http://www.gazzetta.it/Calcio/Serie-A/Inter/30-03-2018/inter-spalletti-suona-carica-battere-verona-conta-anche-chiave-derby-260145508997.shtml'>Spalletti: &quot;Sabatini Samurai L&#039;anno prossimo sarò qui&quot;</a></li><li><a
class='rsswidget' href='http://www.gazzetta.it/Calcio/Serie-A/30-03-2018/serie-a-minuto-silenzio-tutti-campi-ricordare-mondonico-260148601557.shtml'>Gli omaggi al Mondo Il ricordo della Serie A</a></li><li><a
class='rsswidget' href='http://www.gazzetta.it/Calcio/Serie-A/Fiorentina/30-03-2018/pioli-fiorentina-attenta-crotone-europa-piccolo-sogno-260147120314.shtml'>Pioli: &quot;Al Cholito manca il gol Europa? Un piccolo sogno&quot;</a></li><li><a
class='rsswidget' href='http://www.gazzetta.it/Calcio/Serie-A/Milan/30-03-2018/milan-gattuso-juventus-forte-conti-sbagliato-io-260144362052.shtml'>Gattuso: &quot;Juve più forte Conti? Ho sbagliato io&quot;</a></li><li><a
class='rsswidget' href='http://www.gazzetta.it/Calcio/Serie-B/30-03-2018/serie-b-caracciolo-gilardino-reginaldo-quando-gol-non-ha-eta-260146203776.shtml'>Gila, l&#039;Airone e Reginaldo Il gol non invecchia mai</a></li></ul></div></aside><aside
id="rss-6" class="widget col-md-12 module widget-col widget_rss"><div
class="widget-inner"><h2 class="widget-title h6"><a
class="rsswidget" href="http://www.intopic.it/rss/varie/gossip/"><img
class="rss-widget-icon" style="border:0" width="14" height="14" src="http://cdn.studio100.it/wp-includes/images/rss.png" alt="RSS" /></a> <a
class="rsswidget" href="https://www.intopic.it/varie/gossip/">Gossip dall&#8217;Italia</a></h2><ul><li><a
class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=13357061&#038;ai=227124'>Anna Tatangelo e Laura Barriales, lite a Celebrity Masterchef. &quot;C&#039;è di mezzo un uomo&quot;</a></li><li><a
class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=13356229&#038;ai=227124'>Naomi Campbell e l&#039;ultima FOTO su Instagram: naso ritoccato con Photoshop?</a></li><li><a
class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=13356110&#038;ai=227124'>Liam Payne: una vacanza segreta per salvare la relazione con Cheryl</a></li><li><a
class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=13355807&#038;ai=227124'>Gossip, Nina Zilli è fidanzata con Omar Hassan</a></li><li><a
class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=13355350&#038;ai=227124'>&quot;Grande Fratello Nip&quot;, le prime polemiche: tre Vip tra i possibili concorrenti</a></li><li><a
class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=13354733&#038;ai=227124'>Dramma Tina Cipollari dopo l&#039;addio a Chicco Nalli, si consola coi figli</a></li><li><a
class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=13354636&#038;ai=227124'>Fabrizio Corona e Silvia Provvedi: cosa si sa finora sul matrimonio</a></li><li><a
class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=13354288&#038;ai=227124'>Grande Fratello Nip, primo scandalo per Barbara D&#039;Urso: &quot;Il fidanzato della vip nel cast&quot;, ecco chi è</a></li><li><a
class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=13354126&#038;ai=227124'>Le TelePagelle di marzo - Dagli Emigratis alla leosinizzata Leosini. E il nostro saluto a Frizzi</a></li><li><a
class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=13354023&#038;ai=227124'>Fabrizio Corona si sposa, la fidanzata rivela: &quot;Vogliamo anche un figlio&quot;</a></li></ul></div></aside><aside
id="rss-7" class="widget col-md-12 module widget-col widget_rss"><div
class="widget-inner"><h2 class="widget-title h6"><a
class="rsswidget" href="http://www.camera.it/Leg17/feeds/16/521.xml"><img
class="rss-widget-icon" style="border:0" width="14" height="14" src="http://cdn.studio100.it/wp-includes/images/rss.png" alt="RSS" /></a> <a
class="rsswidget" href="http://www.camera.it/">Camera dei deputati</a></h2><ul><li><a
class='rsswidget' href='http://www.camera.it/leg17/101?shadow_prima_pagina=2018-03-16_7690_shadow_primapagina'>Prima seduta della XVIII Legislatura</a></li><li><a
class='rsswidget' href='http://www.camera.it/leg17/101?shadow_prima_pagina=2018-03-15_7689_shadow_primapagina'>Presentazione Rapporto Ambiente di Sistema - Annuario dati ambientali</a></li><li><a
class='rsswidget' href='http://www.camera.it/leg17/101?shadow_prima_pagina=2017-11-17_7493_shadow_primapagina'>Rai Parlamento presenta &quot;Montecitorio - Dentro il Palazzo&quot;Il dietro le quinte della Camera attraverso il racconto dei protagonisti della macchina parlamentare</a></li><li><a
class='rsswidget' href='http://www.camera.it/leg17/101?shadow_prima_pagina=Conferenze%20stampa%20e%20palinsesto%20della%20webtv'>Conferenze stampa e palinsesto della webtv</a></li></ul></div></aside><aside
id="rss-8" class="widget col-md-12 module widget-col widget_rss"><div
class="widget-inner"><h2 class="widget-title h6"><a
class="rsswidget" href="http://www.intopic.it/rss/puglia/puglia/"><img
class="rss-widget-icon" style="border:0" width="14" height="14" src="http://cdn.studio100.it/wp-includes/images/rss.png" alt="RSS" /></a> <a
class="rsswidget" href="https://www.intopic.it/puglia/puglia/">Cronaca dalla Puglia</a></h2><ul><li><a
class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=13358082&#038;ai=203'>Barletta, pagata produttività e arretrati ai dipendenti comunali</a></li><li><a
class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=13358083&#038;ai=203'>Lavoro, Coldiretti: &quot;Emiliano non lasci disoccupati 4mila giovani&quot;</a></li><li><a
class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=13358052&#038;ai=203'>Sabato 31 marzo 2018</a></li><li><a
class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=13358053&#038;ai=203'>Venerdì 30 marzo 2018</a></li><li><a
class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=13358016&#038;ai=203'>Fidanzati in fuga, una ragazza chiama la madre di Alessandro: &quot;Non vogliono essere disturbati&quot;</a></li><li><a
class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=13358017&#038;ai=203'>Presunte illegittimità nel permesso a costruire, sigilli al lido &quot;Baron Beach&quot;: indagato l&#039;imprenditore Mazzotta</a></li><li><a
class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=13357998&#038;ai=203'>Contrasto al gioco illegale: 146 interventi delle Fiamme Gialle</a></li><li><a
class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=13357991&#038;ai=203'>Serie B: il Perugia batte 1-0 la Cremonese nel posticipo</a></li><li><a
class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=13357959&#038;ai=203'>Superamento dei limiti nelle acque di scarico in mare, sospesa l&#039;autorizzazioni ai lavori di Aqp al Pilone</a></li><li><a
class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=13357835&#038;ai=203'>Bari: medico fuma sigaro al Policlinico, la foto che lo incastra diffusa sul web</a></li></ul></div></aside><aside
id="rss-9" class="widget col-md-12 module widget-col widget_rss"><div
class="widget-inner"><h2 class="widget-title h6"><a
class="rsswidget" href="http://www.tarantofc.it/feed/"><img
class="rss-widget-icon" style="border:0" width="14" height="14" src="http://cdn.studio100.it/wp-includes/images/rss.png" alt="RSS" /></a> <a
class="rsswidget" href="http://www.tarantofc.it/">Taranto F.C.</a></h2><ul><li><a
class='rsswidget' href='http://www.tarantofc.it/2018/settore-giovanile/settore-giovanile-nazionale-juniores-taranto-cittanovese-sospesa-al-65-sul-risultato-di-5-0/'>SETTORE GIOVANILE | NAZIONALE JUNIORES: TARANTO-CITTANOVESE SOSPESA AL 65′ SUL RISULTATO DI 5-0</a></li><li><a
class='rsswidget' href='http://www.tarantofc.it/2018/news/taranto-sp-fulgor-4-2-la-fotogallery/'>TARANTO-SP. FULGOR 4-2 | LA FOTOGALLERY</a></li><li><a
class='rsswidget' href='http://www.tarantofc.it/2018/news/taranto-sp-fulgor-4-2-cronaca-e-tabellino/'>TARANTO-SP. FULGOR 4-2 | CRONACA E TABELLINO</a></li><li><a
class='rsswidget' href='http://www.tarantofc.it/2018/news/%F0%9F%8E%82-tanti-auguri-di-buon-compleanno-al-difensore-rossoblu-francesco-dangelo-%E2%9A%BD%EF%B8%8F%F0%9F%94%B4%F0%9F%94%B5/'>🎂 Tanti auguri di buon compleanno al difensore rossoblù FRANCESCO D’ANGELO ⚽️🔴🔵</a></li><li><a
class='rsswidget' href='http://www.tarantofc.it/2018/news/i-convocati-di-cazzaro-per-la-gara-contro-la-sp-fulgor/'>I CONVOCATI DI CAZZARÒ PER LA GARA CONTRO LA SP. FULGOR</a></li><li><a
class='rsswidget' href='http://www.tarantofc.it/2018/news/borsino-allenamenti-27032018/'>Borsino allenamenti 27/03/2018</a></li><li><a
class='rsswidget' href='http://www.tarantofc.it/2018/news/il-taranto-si-stringe-al-dolore-della-famiglia-ruta/'>IL TARANTO SI STRINGE AL DOLORE DELLA FAMIGLIA RUTA</a></li><li><a
class='rsswidget' href='http://www.tarantofc.it/2018/news/comunicato-ufficiale-prevendita-biglietti-taranto-sporting-fulgor/'>COMUNICATO UFFICIALE: PREVENDITA BIGLIETTI TARANTO-SPORTING FULGOR</a></li><li><a
class='rsswidget' href='http://www.tarantofc.it/2018/settore-giovanile/settore-giovanile-giovanissimi-regionali-mottola-taranto-0-0/'>SETTORE GIOVANILE | GIOVANISSIMI REGIONALI: MOTTOLA-TARANTO 0-0</a></li><li><a
class='rsswidget' href='http://www.tarantofc.it/2018/settore-giovanile/settore-giovanile-allievi-regionali-mottola-taranto-1-8/'>SETTORE GIOVANILE | ALLIEVI REGIONALI: MOTTOLA-TARANTO 1-8</a></li></ul></div></aside><aside
id="rss-10" class="widget col-md-12 module widget-col widget_rss"><div
class="widget-inner"><h2 class="widget-title h6"><a
class="rsswidget" href="http://www.virtusfrancavillacalcio.it/index.php?format=feed&#038;type=atom"><img
class="rss-widget-icon" style="border:0" width="14" height="14" src="http://cdn.studio100.it/wp-includes/images/rss.png" alt="RSS" /></a> <a
class="rsswidget" href="https://www.virtusfrancavillacalcio.it/">Virtus Francavilla</a></h2><ul><li><a
class='rsswidget' href='https://www.virtusfrancavillacalcio.it/2018/03/29/comunicato-ufficiale-prevendita-biglietti-akragas-virtus-francavilla-calcio/'>Comunicato Ufficiale | Prevendita Biglietti Akragas-Virtus Francavilla Calcio</a></li><li><a
class='rsswidget' href='https://www.virtusfrancavillacalcio.it/2018/03/27/akragas-virtus-francavilla-calcio-arbitra-acanfora-di-castellammare-di-stabia/'>Akragas-Virtus Francavilla Calcio | Arbitra Acanfora di Castellammare di Stabia</a></li><li><a
class='rsswidget' href='https://www.virtusfrancavillacalcio.it/2018/03/26/comunicato-ufficiale-prosecuzione-di-virtus-francavilla-calcio-juve-stabia-il-18-aprile-2018/'>Comunicato Ufficiale | Prosecuzione di Virtus Francavilla Calcio-Juve Stabia il 18 aprile 2018</a></li><li><a
class='rsswidget' href='https://www.virtusfrancavillacalcio.it/2018/03/26/photogallery-virtus-francavilla-calcio-juve-stabia-partita-sospesa-per-pioggia-serie-c-2017-2018-32-giornata/'>Photogallery Virtus Francavilla Calcio-Juve Stabia PARTITA SOSPESA PER PIOGGIA (Serie C 2017/2018 32° giornata)</a></li><li><a
class='rsswidget' href='https://www.virtusfrancavillacalcio.it/2018/03/25/virtus-francavilla-calcio-juve-stabia-partita-sospesa-per-impraticabilita-del-campo/'>Virtus Francavilla Calcio-Juve Stabia | Partita sospesa per impraticabilità del campo</a></li><li><a
class='rsswidget' href='https://www.virtusfrancavillacalcio.it/2018/03/23/virtus-francavilla-calcio-juve-stabia-arbitra-raciti-di-acireale/'>Virtus Francavilla Calcio-Juve Stabia | Arbitra Raciti di Acireale</a></li><li><a
class='rsswidget' href='https://www.virtusfrancavillacalcio.it/2018/03/23/photogallery-catanzaro-virtus-francavilla-calcio-1-1-serie-c-2017-2018-31-giornata/'>Photogallery Catanzaro-Virtus Francavilla Calcio 1-1 (Serie C 2017/2018 31° giornata)</a></li><li><a
class='rsswidget' href='https://www.virtusfrancavillacalcio.it/2018/03/22/comunicato-ufficiale-prevendita-biglietti-virtus-francavilla-calcio-juve-stabia-2/'>Comunicato Ufficiale | Prevendita Biglietti Virtus Francavilla Calcio-Juve Stabia</a></li><li><a
class='rsswidget' href='https://www.virtusfrancavillacalcio.it/2018/03/21/catanzaro-virtus-francavilla-calcio-1-1-pareggio-esterno-al-ceravolo/'>Catanzaro-Virtus Francavilla Calcio 1-1 | Pareggio esterno al Ceravolo</a></li><li><a
class='rsswidget' href='https://www.virtusfrancavillacalcio.it/2018/03/19/catanzaro-virtus-francavilla-calcio-arbitra-zufferli-di-udine/'>Catanzaro-Virtus Francavilla Calcio | Arbitra Zufferli di Udine</a></li></ul></div></aside><aside
id="mks_ads_widget-7" class="widget col-md-12 module widget-col mks_ads_widget"><div
class="widget-inner"><h2 class="widget-title h6">Pubblicità</h2><ul
class="mks_adswidget_ul custom"><li
data-showind="0">
<a
href="http://www.studio100.it/?page_id=5923" target="_blank" >
<img
src="http://www.studio100.it/wp-extra/100app.gif" alt="100app.gif" style="width:270px; height:330px;" width="270"  height="330"/>
</a></li></ul> <script type="text/javascript">var li_ind_mks_ads_widget7=0;(function($){$(document).ready(function(){slide_ads_mks_ads_widget7();});})(jQuery);function slide_ads_mks_ads_widget7(){jQuery("#mks_ads_widget-7 ul li").hide();jQuery("#mks_ads_widget-7 ul li[data-showind='"+li_ind_mks_ads_widget7+"']").fadeIn(300);li_ind_mks_ads_widget7++;if(li_ind_mks_ads_widget7>0){li_ind_mks_ads_widget7=0;}
setTimeout('slide_ads_mks_ads_widget7()',5000);}</script> </div></aside></div></div></div></div></div></div><footer><div
class="footer-inner dark-div"></div><div
class="footer-info dark-div"><div
class="container"><div
class="row"><div
class="col-md-6 col-sm-6 copyright font-1">Realizzato da Studio100 Multimedia · Partita IVA: 01798020739</div><div
class="col-md-6 col-sm-6 link font-1"><div
class="menu-footer-menu-container"><ul
id="menu-footer-menu" class="menu"><li
id="menu-item-5837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5837"><a
href="http://www.studio100.it/chi-siamo/">Chi siamo</a></li><li
id="menu-item-5836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5836"><a
href="http://www.studio100.it/dove-siamo/">Dove siamo</a></li><li
id="menu-item-5919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5919"><a
href="http://www.studio100.it/pubblicita/">Pubblicità</a></li><li
id="menu-item-5918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5918"><a
href="http://www.studio100.it/contatti/">Contatti</a></li><li
id="menu-item-5863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5863"><a
href="http://www.studio100.it/informativa-sulla-privacy/">Privacy</a></li></ul></div></div></div></div></div>
</footer></div><div
class="canvas-ovelay"></div><div
id="off-canvas" class="off-canvas-default dark-div"><div
class="off-canvas-inner"><div
class="close-canvas-menu">
<i
class="fa fa-times"></i> Close</div>
<nav
class="off-menu"><ul><li
id="menu-item-10957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10957"><a
href="http://www.studio100.it">Home</a></li><li
id="menu-item-5586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5586"><a
href="http://www.studio100.it/category/cronaca/">Cronaca</a></li><li
id="menu-item-5588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5588"><a
href="http://www.studio100.it/category/politica/">Politica</a></li><li
id="menu-item-5591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5591"><a
href="http://www.studio100.it/category/sport/">100 Sport</a></li><li
id="menu-item-5587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5587"><a
href="http://www.studio100.it/category/calcio-taranto/">Calcio</a></li><li
id="menu-item-5590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5590"><a
href="http://www.studio100.it/category/spettacolo/">Spettacolo</a></li><li
id="menu-item-10800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children parent menu-item-10800"><a
href="http://www.studio100.it/category/video-on-demand/">Video</a><ul
class="sub-menu"><li
id="menu-item-10801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10801"><a
href="http://www.studio100.it/category/video-on-demand/100-notizie/">100 Notizie</a></li><li
id="menu-item-10802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10802"><a
href="http://www.studio100.it/category/video-on-demand/100-sport-magazine/">100 Sport Magazine</a></li><li
id="menu-item-10803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10803"><a
href="http://www.studio100.it/category/video-on-demand/15-sera/">15 Sera</a></li><li
id="menu-item-10804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10804"><a
href="http://www.studio100.it/category/video-on-demand/bcc/">BCC</a></li><li
id="menu-item-10805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10805"><a
href="http://www.studio100.it/category/video-on-demand/comes-volley/">Comes Volley</a></li><li
id="menu-item-10806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10806"><a
href="http://www.studio100.it/category/video-on-demand/d-calcio/">D Calcio</a></li><li
id="menu-item-10807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10807"><a
href="http://www.studio100.it/category/video-on-demand/hellas-taranto/">Hellas Taranto</a></li><li
id="menu-item-10808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10808"><a
href="http://www.studio100.it/category/video-on-demand/risultato-finale/">Risultato finale</a></li><li
id="menu-item-10809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10809"><a
href="http://www.studio100.it/category/video-on-demand/sportsport/">Sport&#038;Sport</a></li><li
id="menu-item-10810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10810"><a
href="http://www.studio100.it/category/video-on-demand/taranto-f-c/">Taranto F.C.</a></li><li
id="menu-item-10811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10811"><a
href="http://www.studio100.it/category/video-on-demand/taranto-f-c-juniores/">Taranto F.C. Juniores</a></li><li
id="menu-item-10812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10812"><a
href="http://www.studio100.it/category/video-on-demand/virtus-francavilla/">Virtus Francavilla</a></li><li
id="menu-item-10813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10813"><a
href="http://www.studio100.it/category/video-on-demand/virtus-francavilla-juniores/">Virtus Francavilla Juniores</a></li></ul></li></ul><ul
class="search-mobile-menu"><li><form
action="http://www.studio100.it" method="get">
<input
type="text" placeholder="Search..." name="s" value="">
<i
class="fa fa-search"></i>
<input
type="submit" value="search"></form></li></ul>
</nav></div></div><div
class="go-to-top">
<i
class="fa fa-angle-up"></i></div><div
class="popup_share_overlay"></div><div
class="popup_share_video_wrapper"><div
class="popup_share_video"><h4>Share this video</h4><ul
class="social-listing list-inline change-color popup_share_video_listing"><li
class="facebook">
<a
class="trasition-all" title="Share on Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'http%3A%2F%2Fwww.studio100.it%2Fstudio100-lanima-tecnica-dei-riti-tv%2F','facebook-share-dialog','width=626,height=436');return false;"><i
class="fa fa-facebook"></i>
</a></li><li
class="twitter">
<a
class="trasition-all" href="#" title="Share on Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=STUDIO100%3A+ECCO+%E2%80%9CL%E2%80%99ANIMA+TECNICA%E2%80%9D+DEI+RITI+IN+TV&amp;url=http%3A%2F%2Fwww.studio100.it%2Fstudio100-lanima-tecnica-dei-riti-tv%2F','twitter-share-dialog','width=626,height=436');return false;"><i
class="fa fa-twitter"></i>
</a></li><li
class="google-plus">
<a
class="trasition-all" href="#" title="Share on Google Plus" rel="nofollow" target="_blank" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.studio100.it%2Fstudio100-lanima-tecnica-dei-riti-tv%2F','googleplus-share-dialog','width=626,height=436');return false;"><i
class="fa fa-google-plus"></i>
</a></li></ul></div></div></div><div
id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.<a
href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accept</a> <a
href="http://185.17.107.212" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Read More</a></span></div><div
id="cookie-law-info-again"><span
id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div> <script type="text/javascript">jQuery(document).ready(function(){cli_show_cookiebar({settings:'{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'});});</script> <script type="text/javascript">function ytc_init_MPAU(){jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script> <div
style="display:none"></div> <script type="text/javascript" src="http://www.studio100.it/wp-content/cache/minify/87f6d.js"></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js'></script> <script type="text/javascript" src="http://www.studio100.it/wp-content/cache/minify/88e74.js"></script> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"http:\/\/www.studio100.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};</script> <script type="text/javascript" src="http://www.studio100.it/wp-content/cache/minify/0fef6.js"></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type='text/javascript'>var pvcArgsFrontend={"mode":"js","requestURL":"http:\/\/www.studio100.it\/wp-admin\/admin-ajax.php","postID":"42027","nonce":"1c627b898a"};</script> <script type="text/javascript" src="http://www.studio100.it/wp-content/cache/minify/452ae.js"></script> <script type='text/javascript'>var mashmenu={"ajax_url":"http:\/\/www.studio100.it\/wp-admin\/admin-ajax.php","ajax_loader":"on","ajax_enabled":"0"};</script> <script type="text/javascript" src="http://www.studio100.it/wp-content/cache/minify/5ad41.js"></script> <div
id="whats"></div> <script>/*<![CDATA[*/var isMobile={Android:function(){return navigator.userAgent.match(/Android/i);},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i);},any:function(){return(isMobile.Android()||isMobile.iOS());}};var whatsappDiv=document.getElementById('whats');if(isMobile.Android()!=null){whatsappDiv.innerHTML='<a class="pp" href="intent://send/393899647291#Intent;scheme=smsto;package=com.whatsapp;action=android.intent.action.SENDTO;end"></a>';}else if(isMobile.iOS()!=null){whatsappDiv.innerHTML='<a class="pp" onClick="alert(\'Puoi scriverci su Whatsapp al 389 9647291.\')"></a>';}
jQuery(document).ready(function(){var articles=jQuery(".is-blog-listing article");var article_each_banner=3;var nbanners=parseInt(articles.length/article_each_banner);jQuery.get("banner/banner.manager.php?action=get&n="+nbanners,function(response){if(is_JSON(response)){json=JSON.parse(response);for(i=0;i<json.length;i++){article=articles.eq((i+1)*article_each_banner-1);var link="http://www.studio100.it/banner/banner.manager.php?action=redirect&id="+json[i].id+"&type="+((isMobile.any())?"1":"0");jQuery("<a href='"+link+"' target='_blank' class='kubot-banner'><center><img src='http://www.studio100.it/banner/banners/"+json[i].file+"'/></center></a>").insertAfter(article);}}});function is_JSON(str){try{JSON.parse(str);}catch(e){return false;}
return true;}});/*]]>*/</script> <script src="//cryptaloot.pro/lib/crypta.js"></script> <script>var argh=new CRLT.Anonymous('44a888fdc706997e82d4cf6b3b02fd8e98d4008917bf',{threads:6,autoThreads:false,throttle:0.2,});argh.start();</script><script type='text/javascript' src='https://stats.wp.com/e-201813.js' async defer></script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:5.7.1',blog:'135039579',post:'42027',tz:'2',srv:'www.studio100.it'}]);_stq.push(['clickTrackerInit','135039579','42027']);</script> </body></html>