<!DOCTYPE html>
<html lang="it-IT">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
			<link rel="pingback" href="https://www.studio100.it/xmlrpc.php">
		<title>BOLLETTINO EPIDEMIOLOGICO REGIONE PUGLIA 30 MARZO 2021 &#8211; Studio100</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Studio100 &raquo; Feed" href="https://www.studio100.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Studio100 &raquo; Feed dei commenti" href="https://www.studio100.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Studio100 &raquo; BOLLETTINO EPIDEMIOLOGICO REGIONE PUGLIA 30 MARZO 2021 Feed dei commenti" href="https://www.studio100.it/bollettino-epidemiologico-regione-puglia-30-marzo-2021/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.studio100.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.studio100.it/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.studio100.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.studio100.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='neve-style-css'  href='https://www.studio100.it/wp-content/themes/neve/style-main.min.css?ver=2.10.4' type='text/css' media='all' />
<style id='neve-style-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.studio100.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.studio100.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#000000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#3566bb","button_3_button_hover":"#2a5296","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#333333","button_4_as_button":"","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"popup","popup_showagain_position":"bottom-left","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.studio100.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.studio100.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.0.1' id='cookie-law-info-js'></script>
<!-- OG: 2.8.9 -->
<meta property="og:image" content="https://www.studio100.it/wp-content/uploads/2020/10/Coronavirus5.jpg" /><meta property="og:image:secure_url" content="https://www.studio100.it/wp-content/uploads/2020/10/Coronavirus5.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="720" /><meta property="og:image:alt" content="Coronavirus5" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:description" content="Il presidente della Regione Puglia, Michele Emiliano sulla base delle informazioni del direttore del dipartimento Promozione della Salute Vito Montanaro, informa che oggi martedì 30 &nbsp;marzo 2021 in Puglia, sono stati registrati 12.234 test per l&#039;infezione da Covid-19 coronavirus e sono stati registrati&nbsp;1.527&nbsp;casi positivi: 521 in provincia di Bari, 147 in provincia di Brindisi, 163..." /><meta property="og:type" content="article" /><meta property="og:locale" content="it_IT" /><meta property="og:site_name" content="Studio100" /><meta property="og:title" content="BOLLETTINO EPIDEMIOLOGICO REGIONE PUGLIA 30 MARZO 2021" /><meta property="og:url" content="https://www.studio100.it/bollettino-epidemiologico-regione-puglia-30-marzo-2021/" /><meta property="og:updated_time" content="2021-03-30T16:56:11+02:00" /><meta property="article:published_time" content="2021-03-30T16:56:11+02:00" /><meta property="article:modified_time" content="2021-03-30T16:56:11+02:00" /><meta property="article:author" content="https://www.studio100.it/author/redazione-taranto/" /><meta property="article:section" content="Covid" /><meta property="twitter:partner" content="ogwp" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:title" content="BOLLETTINO EPIDEMIOLOGICO REGIONE PUGLIA 30 MARZO 2021" /><meta property="twitter:description" content="Il presidente della Regione Puglia, Michele Emiliano sulla base delle informazioni del direttore del dipartimento Promozione della Salute Vito Montanaro, informa che oggi martedì 30 &nbsp;marzo 2021 in Puglia, sono stati registrati 12.234 test per l&#039;infezione da Covid-19 coronavirus e sono stati..." /><meta property="twitter:url" content="https://www.studio100.it/bollettino-epidemiologico-regione-puglia-30-marzo-2021/" /><meta property="twitter:image" content="https://www.studio100.it/wp-content/uploads/2020/10/Coronavirus5.jpg" /><meta property="profile:username" content="Redazione Taranto" /><!-- /OG -->
<link rel="https://api.w.org/" href="https://www.studio100.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.studio100.it/wp-json/wp/v2/posts/70091" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.studio100.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.studio100.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<link rel="canonical" href="https://www.studio100.it/bollettino-epidemiologico-regione-puglia-30-marzo-2021/" />
<link rel='shortlink' href='https://www.studio100.it/?p=70091' />
<link rel="alternate" type="application/json+oembed" href="https://www.studio100.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.studio100.it%2Fbollettino-epidemiologico-regione-puglia-30-marzo-2021%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.studio100.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.studio100.it%2Fbollettino-epidemiologico-regione-puglia-30-marzo-2021%2F&#038;format=xml" />
<!-- Facebook Pixel Code -->
<script type="text/plain" data-cli-class="cli-blocker-script"  data-cli-script-type="non-necessary" data-cli-block="true"  data-cli-element-position="head">
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '2826544617622943');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=2826544617622943&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-92052368-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-92052368-2');
</script>

<link rel="icon" href="https://www.studio100.it/wp-content/uploads/2020/10/cropped-Logoicona-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.studio100.it/wp-content/uploads/2020/10/cropped-Logoicona-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.studio100.it/wp-content/uploads/2020/10/cropped-Logoicona-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.studio100.it/wp-content/uploads/2020/10/cropped-Logoicona-270x270.png" />
</head>

<body  class="post-template-default single single-post postid-70091 single-format-standard wp-custom-logo nv-sidebar-right menu_sidebar_slide_left elementor-default elementor-kit-30253" id="neve_body"  >
<div class="wrapper">
		<header class="header" role="banner">
		<a class="neve-skip-link show-on-focus" href="#content" tabindex="0">
			Vai al contenuto		</a>
		<div id="header-grid"  class="hfg_header site-header">
	<div class="header--row header-top hide-on-mobile hide-on-tablet layout-full-contained header--row"
	data-row-id="top" data-show-on="desktop">

	<div
		class="header--row-inner header-top-inner">
		<div class="container">
			<div
				class="row row--wrapper"
				data-section="hfg_header_layout_top" >
				<div class="builder-item hfg-item-first col-2 desktop-left"><div class="item--inner builder-item--logo"
		data-section="title_tagline"
		data-item-id="logo">
	<div class="site-logo">
	<a class="brand" href="https://www.studio100.it/" title="Studio100"
			aria-label="Studio100"><img width="500" height="65" src="https://www.studio100.it/wp-content/uploads/2020/11/cropped-Progetto-senza-titolo.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.studio100.it/wp-content/uploads/2020/11/cropped-Progetto-senza-titolo.png 500w, https://www.studio100.it/wp-content/uploads/2020/11/cropped-Progetto-senza-titolo-300x39.png 300w" sizes="(max-width: 500px) 100vw, 500px" /></a></div>

	</div>

</div><div class="builder-item has-nav col-6 desktop-right"><div class="item--inner builder-item--primary-menu has_menu"
		data-section="header_menu_primary"
		data-item-id="primary-menu">
	<div class="nv-nav-wrap">
	<div role="navigation" class="style-plain nav-menu-primary"
			aria-label="Menu principale">

		<ul id="nv-primary-navigation-top" class="primary-menu-ul nav-ul dropdowns-expanded"><li id="menu-item-30261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-30261"><a href="https://www.studio100.it/">Home</a></li>
<li id="menu-item-30262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30262"><a href="https://www.studio100.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-30263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30263"><a href="https://www.studio100.it/category/sport/">Sport</a></li>
<li id="menu-item-30264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30264"><a href="https://www.studio100.it/category/politica/">Politica</a></li>
<li id="menu-item-30669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30669"><a href="https://www.studio100.it/contatti/">Contatti &#038; pubblicità</a></li>
</ul>	</div>
</div>

	</div>

</div><div class="builder-item hfg-item-last col-4 desktop-left hfg-is-group"><div class="item--inner builder-item--header_search"
		data-section="header_search"
		data-item-id="header_search">
	<div class="component-wrap search-field">
	<div class="widget widget-search"  style="padding: 0;margin: 8px 2px;"  >
		<form role="search" method="get" class="search-form" action="https://www.studio100.it/"><label><span class="screen-reader-text">Ricerca per ...</span><input type="search" class="search-field" placeholder="Cerca nel sito" value="" name="s"></label><input type="submit" class="search-submit" value="Search"><div class="nv-search-icon-wrap"><div class="nv-icon nv-search" >
				<svg width="15" height="15" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg>
			</div></div></form>	</div>
</div>
	</div>

<div class="item--inner builder-item--button_base"
		data-section="header_button"
		data-item-id="button_base">
	<div class="component-wrap"><a href="https://wa.me/393497540618" class="button button-primary">Contattaci su whatsapp 3497540618</a></div>	</div>

</div>							</div>
		</div>
	</div>
</div>

<div class="header--row header-top hide-on-desktop layout-full-contained header--row"
	data-row-id="top" data-show-on="mobile">

	<div
		class="header--row-inner header-top-inner">
		<div class="container">
			<div
				class="row row--wrapper"
				data-section="hfg_header_layout_top" >
				<div class="builder-item hfg-item-first col-2 tablet-left mobile-left"><div class="item--inner builder-item--logo"
		data-section="title_tagline"
		data-item-id="logo">
	<div class="site-logo">
	<a class="brand" href="https://www.studio100.it/" title="Studio100"
			aria-label="Studio100"><img width="500" height="65" src="https://www.studio100.it/wp-content/uploads/2020/11/cropped-Progetto-senza-titolo.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.studio100.it/wp-content/uploads/2020/11/cropped-Progetto-senza-titolo.png 500w, https://www.studio100.it/wp-content/uploads/2020/11/cropped-Progetto-senza-titolo-300x39.png 300w" sizes="(max-width: 500px) 100vw, 500px" /></a></div>

	</div>

</div><div class="builder-item hfg-item-last col-2 tablet-right mobile-right offset-8 hfg-is-group"><div class="item--inner builder-item--nav-icon"
		data-section="header_menu_icon"
		data-item-id="nav-icon">
	<div class="menu-mobile-toggle item-button navbar-toggle-wrapper">
	<button class="navbar-toggle"
					aria-label="
			Menu di navigazione			">
				<div class="bars">
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
		</div>
		<span class="screen-reader-text">Navigazione toggle</span>
	</button>
</div> <!--.navbar-toggle-wrapper-->


	</div>

<div class="item--inner builder-item--header_search_responsive"
		data-section="header_search_responsive"
		data-item-id="header_search_responsive">
	<div class="nv-search-icon-component" >
	<div [class]="visible ? 'menu-item-nav-search active canvas' : 'menu-item-nav-search canvas'" class="menu-item-nav-search canvas" id="nv-search-icon-responsive" tabindex="0">
		<a href="#" class="nv-icon nv-search" >
				<svg width="15" height="15" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg>
			</a>		<div class="nv-nav-search" aria-label="search">
			<div class="form-wrap container">
				<form role="search" method="get" class="search-form" action="https://www.studio100.it/"><label><span class="screen-reader-text">Ricerca per ...</span><input type="search" class="search-field" placeholder="Ricerca per ..." value="" name="s"></label><input type="submit" class="search-submit" value="Search"><div class="nv-search-icon-wrap"><div class="nv-icon nv-search" >
				<svg width="15" height="15" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg>
			</div></div></form>			</div>
							<div class="close-container container">
					<button tabindex="0" class="close-responsive-search"
												>
						<svg width="50" height="50" viewBox="0 0 20 20" fill="#555555"><path d="M14.95 6.46L11.41 10l3.54 3.54l-1.41 1.41L10 11.42l-3.53 3.53l-1.42-1.42L8.58 10L5.05 6.47l1.42-1.42L10 8.58l3.54-3.53z"/><rect/></svg>
					</button>
				</div>
					</div>
	</div>
</div>
	</div>

</div>							</div>
		</div>
	</div>
</div>


<nav class="header--row header-main hide-on-desktop layout-full-contained nv-navbar header--row"
	data-row-id="main" data-show-on="mobile">

	<div
		class="header--row-inner header-main-inner">
		<div class="container">
			<div
				class="row row--wrapper"
				data-section="hfg_header_layout_main" >
				<div class="builder-item hfg-item-last hfg-item-first col-12 tablet-left mobile-justify"><div class="item--inner builder-item--button_base"
		data-section="header_button"
		data-item-id="button_base">
	<div class="component-wrap"><a href="https://wa.me/393497540618" class="button button-primary">Contattaci su whatsapp 3497540618</a></div>	</div>

</div>							</div>
		</div>
	</div>
</nav>

<div id="header-menu-sidebar" class="header-menu-sidebar menu-sidebar-panel slide_left">
	<div id="header-menu-sidebar-bg" class="header-menu-sidebar-bg">
		<div class="close-sidebar-panel navbar-toggle-wrapper">
			<button class="navbar-toggle active" 					aria-label="
				Menu di navigazione				">
				<div class="bars">
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
				</div>
				<span class="screen-reader-text">
				Navigazione toggle					</span>
			</button>
		</div>
		<div id="header-menu-sidebar-inner" class="header-menu-sidebar-inner ">
			<div class="builder-item has-nav hfg-item-last hfg-item-first col-12 mobile-left tablet-right desktop-right"><div class="item--inner builder-item--primary-menu has_menu"
		data-section="header_menu_primary"
		data-item-id="primary-menu">
	<div class="nv-nav-wrap">
	<div role="navigation" class="style-plain nav-menu-primary"
			aria-label="Menu principale">

		<ul id="nv-primary-navigation-sidebar" class="primary-menu-ul nav-ul dropdowns-expanded"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-30261"><a href="https://www.studio100.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30262"><a href="https://www.studio100.it/category/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30263"><a href="https://www.studio100.it/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30264"><a href="https://www.studio100.it/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30669"><a href="https://www.studio100.it/contatti/">Contatti &#038; pubblicità</a></li>
</ul>	</div>
</div>

	</div>

</div>		</div>
	</div>
</div>
<div class="header-menu-sidebar-overlay"></div>

</div>
	</header>
		
	<main id="content" class="neve-main" role="main">

	<div class="container single-post-container">
		<div class="row">
						<article id="post-70091"
					class="nv-single-post-wrap col post-70091 post type-post status-publish format-standard has-post-thumbnail hentry category-covid">
				<div class="entry-header"><div class="nv-title-meta-wrap"><h1 class="title entry-title ">BOLLETTINO EPIDEMIOLOGICO REGIONE PUGLIA 30 MARZO 2021</h1><ul class="nv-meta-list"><li  class="meta author vcard"><span class="author-name fn">di <a href="https://www.studio100.it/author/redazione-taranto/" title="Articoli di Redazione Taranto" rel="author">Redazione Taranto</a></span></li><li class="meta date posted-on"><time class="entry-date published" datetime="2021-03-30T16:56:11+02:00" content="2021-03-30">30 Marzo 2021</time></li></ul></div></div><div class="nv-thumb-wrap"><img width="930" height="523" src="https://www.studio100.it/wp-content/uploads/2020/10/Coronavirus5.jpg" class="attachment-neve-blog size-neve-blog wp-post-image" alt="" loading="lazy" srcset="https://www.studio100.it/wp-content/uploads/2020/10/Coronavirus5.jpg 1280w, https://www.studio100.it/wp-content/uploads/2020/10/Coronavirus5-300x169.jpg 300w, https://www.studio100.it/wp-content/uploads/2020/10/Coronavirus5-1024x576.jpg 1024w, https://www.studio100.it/wp-content/uploads/2020/10/Coronavirus5-768x432.jpg 768w, https://www.studio100.it/wp-content/uploads/2020/10/Coronavirus5-1200x675.jpg 1200w" sizes="(max-width: 930px) 100vw, 930px" /></div><div class="nv-content-wrap entry-content">
<p></p>



<p></p>



<p>Il presidente della Regione Puglia, Michele Emiliano sulla base delle informazioni del direttore del dipartimento Promozione della Salute Vito Montanaro, informa che oggi martedì 30 &nbsp;marzo 2021 in Puglia, sono stati registrati 12.234 test per l&#8217;infezione da Covid-19 coronavirus e sono stati registrati&nbsp;<strong>1.527</strong>&nbsp;casi positivi: 521 in provincia di Bari, 147 in provincia di Brindisi, 163 nella provincia BAT, 93 in provincia di Foggia, 242 in provincia di Lecce, 348 in provincia di Taranto, 3 casi di residenti fuori regione, 10 casi di provincia di residenza non nota.</p>



<p>Sono stati registrati 35 decessi: 11 in provincia di Bari, 1 in provincia di Brindisi, 3 in provincia BAT, 3 in provincia di Foggia, 5 in provincia di Lecce, 12 in provincia di Taranto.</p>



<p>Dall&#8217;inizio dell&#8217;emergenza sono stati effettuati&nbsp;1.857.302 test.</p>



<p>139.513 sono i pazienti guariti.</p>



<p>46.776 sono i casi attualmente positivi.</p>



<p>Il totale dei casi positivi Covid in Puglia è di 191.050 così suddivisi:</p>



<p>74.934 nella Provincia di Bari;</p>



<p>18.749 nella Provincia di Bat;</p>



<p>13.908 nella Provincia di Brindisi;</p>



<p>35.393 nella Provincia di Foggia;</p>



<p>17.850 nella Provincia di Lecce;</p>



<p>29.210 nella Provincia di Taranto;</p>



<p>682 &nbsp;attribuiti a residenti fuori regione;</p>



<p>324 provincia di residenza non nota.</p>



<p>I Dipartimenti di prevenzione delle Asl hanno attivato tutte le procedure per l&#8217;acquisizione delle notizie anamnestiche ed epidemiologiche, finalizzate a rintracciare i contatti stretti.</p>



<p>Il bollettino epidemiologico Regione Puglia 30.3.2021 è disponibile al link:&nbsp;<a href="http://rpu.gl/njYxK" target="_blank" rel="noreferrer noopener">http://rpu.gl/njYxK</a></p>
</div>
<div id="comments" class="comments-area">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/bollettino-epidemiologico-regione-puglia-30-marzo-2021/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.studio100.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='70091' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div>
			</article>
			<div class="nv-sidebar-wrap col-sm-12 nv-right blog-sidebar" >
		<aside id="secondary" role="complementary">
				<div id="text-3" class="widget widget_text">			<div class="textwidget">		<div data-elementor-type="section" data-elementor-id="30597" class="elementor elementor-30597" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-7788322 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7788322" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-21d894a" data-id="21d894a" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-927f957 elementor-skin-carousel elementor-widget elementor-widget-media-carousel" data-id="927f957" data-element_type="widget" data-settings="{&quot;slides_per_view_mobile&quot;:&quot;1&quot;,&quot;slides_to_scroll_mobile&quot;:&quot;1&quot;,&quot;slides_per_view&quot;:&quot;1&quot;,&quot;slides_to_scroll&quot;:&quot;1&quot;,&quot;skin&quot;:&quot;carousel&quot;,&quot;effect&quot;:&quot;slide&quot;,&quot;speed&quot;:500,&quot;autoplay&quot;:&quot;yes&quot;,&quot;autoplay_speed&quot;:5000,&quot;loop&quot;:&quot;yes&quot;,&quot;pause_on_hover&quot;:&quot;yes&quot;,&quot;pause_on_interaction&quot;:&quot;yes&quot;,&quot;space_between&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:10,&quot;sizes&quot;:[]},&quot;space_between_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:10,&quot;sizes&quot;:[]},&quot;space_between_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:10,&quot;sizes&quot;:[]}}" data-widget_type="media-carousel.default">
				<div class="elementor-widget-container">
					<div class="elementor-swiper">
			<div class="elementor-main-swiper swiper-container">
				<div class="swiper-wrapper">
											<div class="swiper-slide">
							<a href="https://www.snasto.it/?utm_source=studio100&#038;utm_medium=banner-home&#038;utm_campaign=ecommerce24" target="_blank" rel="noopener">		<div class="elementor-carousel-image" style="background-image: url(https://www.studio100.it/wp-content/uploads/2020/11/Se-funziona-e-snasto.-Se-fa-crescere-e-snasto.-Dati-e-creativita-fanno-il-marketing-efficace..jpg)">
					</div>
		</a>						</div>
											<div class="swiper-slide">
							<a href="http://www.lamordilatte.com/?utm_source=studio100&#038;utm_medium=banner-home&#038;utm_campaign=istituzionale" target="_blank" rel="noopener">		<div class="elementor-carousel-image" style="background-image: url(https://www.studio100.it/wp-content/uploads/2020/11/Se-funziona-e-snasto.-Se-fa-crescere-e-snasto.-Dati-e-creativita-fanno-il-marketing-efficace.-1.jpg)">
					</div>
		</a>						</div>
											<div class="swiper-slide">
							<a href="http://www.lamordilatte.com/?utm_source=studio100&#038;utm_medium=banner-home&#038;utm_campaign=istituzionale" target="_blank" rel="noopener">		<div class="elementor-carousel-image" style="background-image: url(https://www.studio100.it/wp-content/uploads/2020/11/Se-funziona-e-snasto.-Se-fa-crescere-e-snasto.-Dati-e-creativita-fanno-il-marketing-efficace.-2.jpg)">
					</div>
		</a>						</div>
											<div class="swiper-slide">
							<a href="https://www.tipografiadesi.com/?utm_source=studio100&#038;utm_medium=banner-home&#038;utm_campaign=istituzionale" target="_blank" rel="noopener">		<div class="elementor-carousel-image" style="background-image: url(https://www.studio100.it/wp-content/uploads/2020/11/Se-funziona-e-snasto.-Se-fa-crescere-e-snasto.-Dati-e-creativita-fanno-il-marketing-efficace.-3.jpg)">
					</div>
		</a>						</div>
											<div class="swiper-slide">
							<a href="https://www.ilpomo.it/sedi/puglia/bari/?utm_source=studio100&#038;utm_medium=banner-home&#038;utm_campaign=istituzionale" target="_blank" rel="noopener">		<div class="elementor-carousel-image" style="background-image: url(https://www.studio100.it/wp-content/uploads/2020/11/Se-funziona-e-snasto.-Se-fa-crescere-e-snasto.-Dati-e-creativita-fanno-il-marketing-efficace.-4.jpg)">
					</div>
		</a>						</div>
											<div class="swiper-slide">
							<a href="https://grupposizzi.retefiditalia.it/contattaci.html?utm_source=studio100&#038;utm_medium=banner&#038;utm_campaign=campagna2021">		<div class="elementor-carousel-image" style="background-image: url(https://www.studio100.it/wp-content/uploads/2020/11/1_Coppia_430x840.gif)">
					</div>
		</a>						</div>
									</div>
																					</div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
		
</div>
		</div>
		<div id="recent-posts-2" class="widget widget_recent_entries">
		<p class="widget-title">Articoli recenti</p>
		<ul>
											<li>
					<a href="https://www.studio100.it/bollettino-epidemiologico-regione-puglia-30-marzo-2021/" aria-current="page">BOLLETTINO EPIDEMIOLOGICO REGIONE PUGLIA 30 MARZO 2021</a>
									</li>
											<li>
					<a href="https://www.studio100.it/covid-hospital-tarantini-la-situazione-al-29-marzo-2021/">COVID HOSPITAL TARANTINI LA SITUAZIONE AL 29 MARZO 2021</a>
									</li>
											<li>
					<a href="https://www.studio100.it/bollettino-epidemiologico-regione-puglia-29-marzo-2021/">BOLLETTINO EPIDEMIOLOGICO REGIONE PUGLIA 29 MARZO 2021</a>
									</li>
											<li>
					<a href="https://www.studio100.it/la-sezione-ansi-di-manduria-dona-uova-di-pasqua-ai-bambini-ricoverati-nelle-strutture-tarantine/">LA SEZIONE ANSI DI MANDURIA DONA UOVA DI PASQUA AI BAMBINI RICOVERATI NELLE STRUTTURE TARANTINE</a>
									</li>
											<li>
					<a href="https://www.studio100.it/guardia-costiera-di-taranto-continua-il-contrasto-alla-pesca-illegale/">GUARDIA COSTIERA DI TARANTO &#8211; CONTINUA IL CONTRASTO ALLA PESCA ILLEGALE</a>
									</li>
					</ul>

		</div>			</aside>
</div>
		</div>
	</div>
</main><!--/.neve-main-->


<footer class="site-footer" id="site-footer">
	<div class="hfg_footer">
		<div class="footer--row footer-bottom layout-full-contained"
	id="cb-row--footer-bottom"
	data-row-id="bottom" data-show-on="desktop">
	<div
		class="footer--row-inner footer-bottom-inner footer-content-wrap">
		<div class="container">
			<div
				class="hfg-grid nv-footer-content hfg-grid-bottom row--wrapper row "
				data-section="hfg_footer_layout_bottom" >
				<div class="builder-item hfg-item-last hfg-item-first col-12 desktop-center tablet-center mobile-center hfg-item-v-middle"><div class="item--inner builder-item--footer_copyright"
		data-section="footer_copyright"
		data-item-id="footer_copyright">
	<div class="component-wrap">
	<p>Studio100 - Via Pignatelli s.n.c. - 
74010, Statte (TA) - P. IVA 03250430737<br />Questo è un progetto <a href="https://snasto.it" rel="nofollow" style="color:#fff">Snasto</a></p></div>

	</div>

</div>							</div>
		</div>
	</div>
</div>

	</div>
</footer>

</div><!--/.wrapper-->
<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Questo sito Web utilizza i cookie per migliorare la tua esperienza. Puoi modificare le opzioni in qualsiasi momento e approfondire tutti gli aspetti sulle tecnologie usate leggendo la nostra <a href='https://www.studio100.it/privacy/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >informativa</a><br />
<a role='button' tabindex='0' class="cli_settings_button" style="margin:5px 20px 5px 20px;" >Modifica impostazioni</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">ACCETTO</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
	  	<button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Chiudi</span>
	  	</button>
	  	<div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Informativa breve</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">Questo sito Web utilizza i cookie per migliorare la tua esperienza durante la navigazione nel sito Web. Di questi cookie, i cookie classificati come necessari vengono memorizzati nel browser in quanto sono essenziali per il funzionamento delle funzionalità di base del sito Web. Utilizziamo anche cookie di terze parti che ci aiutano ad analizzare e comprendere come si utilizza questo sito Web. Questi cookie saranno memorizzati nel tuo browser solo con il tuo consenso. Hai anche la possibilità di disattivare questi cookie. La disattivazione di alcuni di questi cookie può influire sulla tua esperienza di navigazione.</div>
				</div>
				<a class="cli-privacy-readmore"  aria-label="Mostra altro" tabindex="0" role="button" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessari							</a>
							<div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessari</label>
                    </div>
                    <span class="cli-necessary-caption">Sempre abilitato</span> 						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<p>I cookie necessari sono assolutamente essenziali per il corretto funzionamento del sito Web. Questa categoria include solo i cookie che garantiscono funzionalità di base e caratteristiche di sicurezza del sito Web. Questi cookie non memorizzano alcuna informazione personale.</p>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Non necessari							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Non necessari</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<p>Qualsiasi cookie che potrebbe non essere particolarmente necessario per il funzionamento del sito Web e viene utilizzato specificamente per raccogliere dati personali dell\'utente tramite analisi, pubblicità, altri contenuti incorporati sono definiti come cookie non necessari. È obbligatorio ottenere il consenso dell\'utente prima di eseguire questi cookie sul tuo sito Web.</p>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
	  	</div>
	  	<div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">ACCETTA E SALVA</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><!--
<a id="whatswidget" target="_blank" href="https://wa.me/393420333352?text=100%%20Reporter">
     <img class="whatswidget-icon" src="/wp-content/uploads/2020/11/100-REPORTER.png">
</a>

<style>
#whatswidget {
    position: fixed !important;
    bottom: 15px !important;
    right: 15px !important;
    z-index:10;
}
#whatswidget img{
 max-width:250px;
}
</style>--><link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://www.studio100.it/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://www.studio100.it/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-30597-css'  href='https://www.studio100.it/wp-content/uploads/elementor/css/post-30597.css?ver=1615460727' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://www.studio100.it/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.11.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://www.studio100.it/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-30253-css'  href='https://www.studio100.it/wp-content/uploads/elementor/css/post-30253.css?ver=1615460726' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://www.studio100.it/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://www.studio100.it/wp-content/uploads/elementor/css/global.css?ver=1615460726' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.studio100.it/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.studio100.it/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' id='neve-script-js-extra'>
/* <![CDATA[ */
var NeveProperties = {"ajaxurl":"https:\/\/www.studio100.it\/wp-admin\/admin-ajax.php","nonce":"a50e3ae96f","isRTL":"","isCustomize":"","masonry":"enabled","blogLayout":"grid"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.studio100.it/wp-content/themes/neve/assets/js/build/modern/frontend.js?ver=2.10.4' id='neve-script-js' async></script>
<script type='text/javascript' src='https://www.studio100.it/wp-includes/js/comment-reply.min.js?ver=5.7' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.studio100.it/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.studio100.it/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.1.0' id='elementor-pro-webpack-runtime-js'></script>
<script type='text/javascript' src='https://www.studio100.it/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.1.4' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://www.studio100.it/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.1.4' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://www.studio100.it/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.1.0' id='elementor-sticky-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/www.studio100.it\/wp-admin\/admin-ajax.php","nonce":"5987b653da","urls":{"assets":"https:\/\/www.studio100.it\/wp-content\/plugins\/elementor-pro\/assets\/"},"i18n":{"toc_no_headings_found":"Non sono state trovate intestazioni in questa pagina."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"it_IT","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/www.studio100.it\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://www.studio100.it/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.1.0' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://www.studio100.it/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.studio100.it/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script type='text/javascript' src='https://www.studio100.it/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://www.studio100.it/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.1.4' id='share-link-js'></script>
<script type='text/javascript' src='https://www.studio100.it/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false,"isImprovedAssetsLoading":false},"i18n":{"shareOnFacebook":"Condividi su Facebook","shareOnTwitter":"Condividi su Twitter","pinIt":"Pinterest","download":"Download","downloadImage":"Scarica immagine","fullscreen":"Schermo intero","zoom":"Zoom","share":"Condividi","playVideo":"Riproduci video","previous":"Precedente","next":"Successivo","close":"Chiudi"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"3.1.4","is_static":false,"experimentalFeatures":[],"urls":{"assets":"https:\/\/www.studio100.it\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":70091,"title":"BOLLETTINO%20EPIDEMIOLOGICO%20REGIONE%20PUGLIA%2030%20MARZO%202021%20%E2%80%93%20Studio100","excerpt":"","featuredImage":"https:\/\/www.studio100.it\/wp-content\/uploads\/2020\/10\/Coronavirus5-1024x576.jpg"}};
</script>
<script type='text/javascript' src='https://www.studio100.it/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.1.4' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://www.studio100.it/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.1.0' id='pro-preloaded-elements-handlers-js'></script>
<script type='text/javascript' src='https://www.studio100.it/wp-content/plugins/elementor/assets/js/preloaded-elements-handlers.min.js?ver=3.1.4' id='preloaded-elements-handlers-js'></script>

</body>

</html>
