<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT">
<!--<![endif]--><head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.studio100.it/xmlrpc.php">
<link rel="stylesheet" type="text/css" href="https://player.streamshow.it/hosted/assets/video-js/css/player-frame-wrapper.css"/>
<meta property="og:image" content="https://www.studio100.it/wp-content/uploads/2020/10/martina-franca.jpg"/>
<meta property="og:title" content="MAXI FURTO AD UNA SCUOLA, LA POLIZIA CHIUDE IL CERCHIO"/>
<meta property="og:url" content="https://www.studio100.it/maxi-furto-ad-una-scuola-la-polizia-chiude-il-cerchio/"/>
<meta property="og:site_name" content="Studio100"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="
Concluse le indagini per il furto al Liceo Scientifico Statale di Martina Franca: gli agenti del Commissariato di P.S. di Martina Franca, al"/>
<meta property="fb:app_id" content="141359196562591"/>
<meta name="twitter:card" value="summary"/>
<meta name="twitter:site" content="@Studio100"/>
<meta name="twitter:title" content="MAXI FURTO AD UNA SCUOLA, LA POLIZIA CHIUDE IL CERCHIO"/>
<meta name="twitter:description" content="
Concluse le indagini per il furto al Liceo Scientifico Statale di Martina Franca: gli agenti del Commissariato di P.S. di Martina Franca, al"/>
<meta name="twitter:image" content="https://www.studio100.it/wp-content/uploads/2020/10/martina-franca.jpg"/>
<meta name="twitter:url" content="https://www.studio100.it/maxi-furto-ad-una-scuola-la-polizia-chiude-il-cerchio/"/>
<meta property="description" content="
Concluse le indagini per il furto al Liceo Scientifico Statale di Martina Franca: gli agenti del Commissariato di P.S. di Martina Franca, al"/>
<title>MAXI FURTO AD UNA SCUOLA, LA POLIZIA CHIUDE IL CERCHIO &#8211; Studio100</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Studio100 &raquo; Feed" href="https://www.studio100.it/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Studio100 &raquo; Feed dei commenti" href="https://www.studio100.it/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Studio100 &raquo; MAXI FURTO AD UNA SCUOLA, LA POLIZIA CHIUDE IL CERCHIO Feed dei commenti" href="https://www.studio100.it/maxi-furto-ad-una-scuola-la-polizia-chiude-il-cerchio/feed/"/>
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.studio100.it\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<style id='yarppWidgetCss-css' media='all'>.yarpp_pro_msg{border:1px ridge #d0d0d0;padding:.4em 2em .8em;text-align:justify}.yarpp_pro_msg strong{display:inline-block;text-align:center;width:100%;color:#ffa500}.yarpp_help .wp-pointer-content p{text-align:left;font-family:sans-serif}.yarpp_help_msg{position:absolute;left:25px;display:none;border:1px solid #d0d0d0;width:250px;text-align:justify;padding:10px 15px;background-color:#fff;box-shadow:0 0 .4em -.15em #333;z-index:100}.yarpp_help:hover .yarpp_help_msg{display:block}</style>
<link rel='stylesheet' id='ct_shortcode_style-css' href='https://www.studio100.it/wp-content/plugins/newstube-shortcodes/shortcodes/css/A.shortcode.css.pagespeed.cf.0z7qB6pddk.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wti_like_post_style-css' href='https://www.studio100.it/wp-content/plugins/wti-like-post/css/A.wti_like_post.css.pagespeed.cf.YcjpbUE8-J.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.studio100.it/wp-includes/css/dist/block-library/A.style.min.css.pagespeed.cf.sbGIYr7uk6.css' type='text/css' media='all'/>
<style id='contact-form-7-css' media='all'>.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px,1px,1px,1px);height:1px;width:1px;margin:0;padding:0;border:0}.wpcf7 form .wpcf7-response-output{margin:2em .5em 1em;padding:.2em 1em;border:2px solid #00a0d2}.wpcf7 form.init .wpcf7-response-output{display:none}.wpcf7 form.sent .wpcf7-response-output{border-color:#46b450}.wpcf7 form.failed .wpcf7-response-output,.wpcf7 form.aborted .wpcf7-response-output{border-color:#dc3232}.wpcf7 form.spam .wpcf7-response-output{border-color:#f56e28}.wpcf7 form.invalid .wpcf7-response-output,.wpcf7 form.unaccepted .wpcf7-response-output{border-color:#ffb900}.wpcf7-form-control-wrap{position:relative}.wpcf7-not-valid-tip{color:#dc3232;font-size:1em;font-weight:normal;display:block}.use-floating-validation-tip .wpcf7-not-valid-tip{position:absolute;top:20%;left:20%;z-index:100;border:1px solid #dc3232;background:#fff;padding:.2em .8em}span.wpcf7-list-item{display:inline-block;margin:0 0 0 1em}span.wpcf7-list-item-label::before,span.wpcf7-list-item-label::after{content:" "}div.wpcf7 .ajax-loader{visibility:hidden;display:inline-block;background-image:url(/wp-content/plugins/contact-form-7/images/ajax-loader.gif.pagespeed.ce.r5YrN3eaRD.gif);width:16px;height:16px;border:none;padding:0;margin:0 0 0 4px;vertical-align:middle}div.wpcf7 .ajax-loader.is-active{visibility:visible}div.wpcf7 div.ajax-error{display:none}div.wpcf7 .placeheld{color:#888}div.wpcf7 input[type="file"]{cursor:pointer}div.wpcf7 input[type="file"]:disabled{cursor:default}div.wpcf7 .wpcf7-submit:disabled{cursor:not-allowed}.wpcf7 input[type="url"],.wpcf7 input[type="email"],.wpcf7 input[type="tel"]{direction:ltr}</style>
<link rel='stylesheet' id='cookie-law-info-css' href='https://www.studio100.it/wp-content/plugins/cookie-law-info/public/css/A.cookie-law-info-public.css.pagespeed.cf.5m7c7Jutf5.css' type='text/css' media='all'/>
<link rel='stylesheet' id='cookie-law-info-gdpr-css' href='https://www.studio100.it/wp-content/plugins/cookie-law-info/public/css/A.cookie-law-info-gdpr.css.pagespeed.cf.HBmq9ol2Zl.css' type='text/css' media='all'/>
<link rel='stylesheet' id='easy-tab-css' href='https://www.studio100.it/wp-content/plugins/easy-tab/A.tab.css.pagespeed.cf.bp1qEj2cc9.css' type='text/css' media='all'/>
<link rel='stylesheet' id='magnific-popup-au-css' href='https://www.studio100.it/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css.pagespeed.ce.SkPmsKWbxn.css' type='text/css' media='all'/>
<link rel='stylesheet' id='youtube-channel-css' href='https://www.studio100.it/wp-content/plugins/youtube-channel/assets/css/A.youtube-channel.css.pagespeed.cf.kTtuiS7ECE.css' type='text/css' media='all'/>
<style id='mashmenu-css-css' media='all'></style>
<link rel='stylesheet' id='bootstrap-css' href='https://www.studio100.it/wp-content/themes/newstube/css/A.bootstrap.min.css.pagespeed.cf.wOhjVw-yh4.css' type='text/css' media='all'/>
<link rel='stylesheet' id='font-awesome-css' href='https://www.studio100.it/wp-content/plugins/elementor/assets/lib/font-awesome/css/A.font-awesome.min.css.pagespeed.cf.jBrWCt-D4j.css' type='text/css' media='all'/>
<link rel='stylesheet' id='swiper-css' href='https://www.studio100.it/wp-content/themes/newstube/js/swiper/A.idangerous.swiper.css.pagespeed.cf.ve-v6HBxmp.css' type='text/css' media='all'/>
<link rel='stylesheet' id='malihu-scroll-css' href='https://www.studio100.it/wp-content/themes/newstube/js/malihu-scroll/jquery.mCustomScrollbar.min.css.pagespeed.ce.HguXEjy-nL.css' type='text/css' media='all'/>
<link rel='stylesheet' id='cactus-style-css' href='https://www.studio100.it/wp-content/themes/newstube/A.style.css.pagespeed.cf.4SLC3elsxU.css' type='text/css' media='all'/>
<link rel='stylesheet' id='google-fonts-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C800%2C400italic%2C800italic' type='text/css' media='all'/>
<link rel='stylesheet' id='youtube-channel-gallery-css' href='https://www.studio100.it/wp-content/plugins/youtube-channel-gallery/A.styles.css.pagespeed.cf.LItbrPTVh0.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jquery.magnific-popup-css' href='https://www.studio100.it/wp-content/plugins/youtube-channel-gallery/A.magnific-popup.css.pagespeed.cf.jkHa4VZe6p.css' type='text/css' media='all'/>
<script>if(document.location.protocol!="https:"){document.location=document.URL.replace(/^http:/i,"https:");}</script><script type='text/javascript' src='https://www.studio100.it/wp-includes/js/jquery/jquery.js.pagespeed.jm.gp20iU5FlU.js' id='jquery-core-js'></script>
<script type='text/javascript' id='wti_like_post_script-js-extra'>//<![CDATA[
var wtilp={"ajax_url":"https:\/\/www.studio100.it\/wp-admin\/admin-ajax.php"};
//]]></script>
<script type='text/javascript' id='wti_like_post_script-js'>//<![CDATA[
jQuery(document).ready(function(){jQuery(document).on("click",".jlk",function(e){e.preventDefault();var task=jQuery(this).attr("data-task");var post_id=jQuery(this).attr("data-post_id");var nonce=jQuery(this).attr("data-nonce");jQuery(".status-"+post_id).html("&nbsp;&nbsp;").addClass("loading-img").show();jQuery.ajax({type:"post",async:false,dataType:"json",url:wtilp.ajax_url,data:{action:"wti_like_post_process_vote",task:task,post_id:post_id,nonce:nonce},success:function(response){jQuery(".lc-"+post_id).html(response.like);jQuery(".unlc-"+post_id).html(response.unlike);jQuery(".status-"+post_id).removeClass("loading-img").empty().html(response.msg);}});});});
//]]></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>//<![CDATA[
var Cli_Data={"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":""};var cli_cookiebar_settings={"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#3566bb","button_3_button_hover":"#2a5296","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#333333","button_4_as_button":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};var log_object={"ajax_url":"https:\/\/www.studio100.it\/wp-admin\/admin-ajax.php"};
//]]></script>
<script src="https://www.studio100.it/wp-content/plugins,_cookie-law-info,_public,_js,_cookie-law-info-public.js+plugins,_easy-tab,_tab.js+themes,_newstube,_js,_smoothscroll.js.pagespeed.jc.9Dqcljc9Bn.js"></script><script>eval(mod_pagespeed_3eTQv5dlhl);</script>
<script>eval(mod_pagespeed_XXI2ndv63J);</script>
<script>eval(mod_pagespeed_2gM7Yi2fuw);</script>
<script type='text/javascript' id='ajax-request-js-extra'>//<![CDATA[
var cactus={"ajaxurl":"https:\/\/www.studio100.it\/wp-admin\/admin-ajax.php","query_vars":{"page":0,"name":"maxi-furto-ad-una-scuola-la-polizia-chiude-il-cerchio","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"monthnum":0,"year":0,"w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":30,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"},"current_url":"https:\/\/www.studio100.it\/maxi-furto-ad-una-scuola-la-polizia-chiude-il-cerchio"};
//]]></script>
<script type='text/javascript' id='ajax-request-js'>//<![CDATA[
(function(){if(typeof cactus.query_vars!=='undefined'){_current_page=cactus.query_vars.paged;}else{_current_page=-1;}if(_current_page==0)_current_page=1;_ajax_loading=false;function do_ajax(blog_layout){if(jQuery('#navigation-ajax').length>0){jQuery('#navigation-ajax').live('click',function(e){e.preventDefault();if(_current_page>-1&&!_ajax_loading){item_template=jQuery(this).attr('data-template');icon_loading=jQuery('.navigation-ajax i');ajax_button=jQuery('#navigation-ajax');var id_playlist;if(jQuery('#single-playlist').length>0){id_playlist=jQuery('#single-playlist').val();}else{id_playlist='';};data={action:'load_more',page:_current_page,template:item_template,vars:cactus.query_vars,blog_layout:blog_layout,id_playlist:id_playlist,};content_div=jQuery(this).attr('data-target');_ajax_loading=true;ajax_button.addClass('hidden1-loading');icon_loading.removeClass('hidden-loading');jQuery.ajax({type:'POST',url:cactus.ajaxurl,cache:false,data:data,success:function(data,textStatus,XMLHttpRequest){if(data!=''){jQuery(content_div).append(data);jQuery('.fa-refresh').removeClass("fa-spin");jQuery('.fa-refresh').addClass("hide");jQuery('.load-title').removeClass("hidden");jQuery('#navigation-ajax').removeClass("disabled");_current_page=_current_page+1;if(jQuery('.no-posts').length>0){_current_page=-1;jQuery(".navigation-ajax").hide();}icon_loading.addClass('hidden-loading');ajax_button.removeClass('hidden1-loading');}else{_current_page=-1;jQuery(".navigation-ajax").hide();}_ajax_loading=false;},error:function(MLHttpRequest,textStatus,errorThrown){alert(errorThrown);_ajax_loading=false;icon_loading.addClass('hidden-loading');ajax_button.removeClass('hidden1-loading');}});}});}}jQuery(document).ready(function(){var blog_layout=jQuery('input[name=hidden_blog_layout]').val();jQuery('#navigation-ajax').click(function(){jQuery('.fa-refresh').addClass("fa-spin");jQuery('.fa-refresh').removeClass("hide");jQuery('.load-title').addClass("hidden");jQuery('#navigation-ajax').addClass("disabled");do_ajax(blog_layout);});});})();
//]]></script>
<link rel="https://api.w.org/" href="https://www.studio100.it/wp-json/"/><link rel="alternate" type="application/json" href="https://www.studio100.it/wp-json/wp/v2/posts/68649"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.studio100.it/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.studio100.it/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='KYMA MOBILITÀ, SOPRALLUOGO AL TERMINAL DEL PORTO' href='https://www.studio100.it/kyma-mobilita-sopralluogo-al-terminal-del-porto/'/>
<meta name="generator" content="WordPress 5.5.1"/>
<link rel="canonical" href="https://www.studio100.it/maxi-furto-ad-una-scuola-la-polizia-chiude-il-cerchio/"/>
<link rel='shortlink' href='https://www.studio100.it/?p=68649'/>
<link rel="alternate" type="application/json+oembed" href="https://www.studio100.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.studio100.it%2Fmaxi-furto-ad-una-scuola-la-polizia-chiude-il-cerchio%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.studio100.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.studio100.it%2Fmaxi-furto-ad-una-scuola-la-polizia-chiude-il-cerchio%2F&#038;format=xml"/>
<style type="text/css">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</style>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-68649 single-format-standard  group-blog elementor-default">
<div id="body-wrap" class="">
<div id="wrap">
<header class="">
<div class="cactus-nav style-2">
<div id="top-nav">
<nav class="navbar navbar-default" role="navigation">
<div class="container">
<ul class='nav navbar-nav navbar-right social-listing list-inline social-accounts'>
<li class="facebook"><a target='_blank' href="https://www.facebook.com/studio100radiotelevisione/" title='Facebook'><i class="fa fa-facebook"></i></a></li>
<li class="youtube"><a target='_blank' href="https://www.youtube.com/user/studio100channel" title='YouTube'><i class="fa fa-youtube"></i></a></li>
<li class="twitter"><a target='_blank' href="https://twitter.com/Studio100tv" title='Twitter'><i class="fa fa-twitter"></i></a></li>
<li class="google-plus"><a target='_blank' href="https://plus.google.com/106459061770032224205" title='Google Plus'><i class="fa fa-google-plus"></i></a></li>
</ul>
<ul class="nav navbar-nav navbar-right rps-hidden top-menu-rps">
<li id="menu-item-39947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39947"><a href="https://www.studio100.it/wp-admin">Area Riservata</a></li>
<li id="menu-item-5707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5707"><a href="https://www.studio100.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-5715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5715"><a href="https://www.studio100.it/dove-siamo/">Dove siamo</a></li>
<li id="menu-item-5716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5716"><a href="https://www.studio100.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-5917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5917"><a href="https://www.studio100.it/contatti/">Contatti</a></li>
<li id="menu-item-6998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6998"><a href="https://www.studio100.it/studio100-app/">Studio100 APP</a></li>
</ul>
<ul class="open-menu-mobile-top nav navbar-nav navbar-right">
<li>
<a href="javascript:;"> <span></span><span></span><span></span></a>
<ul class="dropdown-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39947"><a href="https://www.studio100.it/wp-admin">Area Riservata</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5707"><a href="https://www.studio100.it/chi-siamo/">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5715"><a href="https://www.studio100.it/dove-siamo/">Dove siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5716"><a href="https://www.studio100.it/pubblicita/">Pubblicità</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5917"><a href="https://www.studio100.it/contatti/">Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6998"><a href="https://www.studio100.it/studio100-app/">Studio100 APP</a></li>
</ul>
</li>
</ul>
</div>
</nav>
</div>
<div id="main-nav" class="nav-branding">
<nav class="navbar navbar-default" role="navigation">
<div class="container">
<div class="navbar-header">
<a class="navbar-brand" href="https://www.studio100.it">
<div class="primary-logo">
<img src="https://www.studio100.it/wp-content/uploads/2015/09/logo_1003_senza_sky-2.png.pagespeed.ce.LzJEznRBJZ.png" alt="Studio100" title="Studio100">
</div>
</a>
</div>
<ul class="nav navbar-nav navbar-right rps-hidden cactus-header-ads">
<li></li>
</ul>
</div>
</nav>
</div>
<div id="main-menu">
<nav class="navbar navbar-default " role="navigation">
<div class="container">
<div class="main-menu-wrap">
<ul class="nav navbar-nav cactus-logo-nav is-sticky-menu">
<li><a href="https://www.studio100.it"><img src="https://www.studio100.it/wp-content/themes/newstube/images/xlogo-dark-3.png.pagespeed.ic.cRbE1m_-7Q.png" alt="Studio100" title="Studio100"></a></li>
</ul>
<ul class="nav navbar-nav open-menu-mobile">
<li class="show-mobile open-menu-mobile-rps"><a href="javascript:;"><i class="fa fa-bars"></i></a></li>
</ul>
<ul class="nav navbar-nav cactus-main-menu ">
<li id="nav-menu-item-10957" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.studio100.it" class="menu-link  main-menu-link">Home </a></li>
<li id="nav-menu-item-5586" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.studio100.it/category/cronaca/" class="menu-link  main-menu-link">Cronaca </a></li>
<li id="nav-menu-item-5588" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.studio100.it/category/politica/" class="menu-link  main-menu-link">Politica </a></li>
<li id="nav-menu-item-5591" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.studio100.it/category/sport/" class="menu-link  main-menu-link">100 Sport </a></li>
<li id="nav-menu-item-5587" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.studio100.it/category/calcio-taranto/" class="menu-link  main-menu-link">Calcio </a></li>
<li id="nav-menu-item-10800" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children parent dropdown"><a href="https://www.studio100.it/category/video-on-demand/" class="menu-link dropdown-toggle disabled main-menu-link" data-toggle="dropdown">Video </a>
<ul class="dropdown-menu menu-depth-1">
<li id="nav-menu-item-10801" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.studio100.it/category/video-on-demand/100-notizie/" class="menu-link  sub-menu-link">100 Notizie </a></li>
<li id="nav-menu-item-10802" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.studio100.it/category/video-on-demand/100-sport-magazine/" class="menu-link  sub-menu-link">100 Sport Magazine </a></li>
<li id="nav-menu-item-10803" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.studio100.it/category/video-on-demand/15-sera/" class="menu-link  sub-menu-link">15 Sera </a></li>
<li id="nav-menu-item-10804" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.studio100.it/category/video-on-demand/bcc/" class="menu-link  sub-menu-link">BCC </a></li>
<li id="nav-menu-item-10805" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.studio100.it/category/video-on-demand/comes-volley/" class="menu-link  sub-menu-link">Comes Volley </a></li>
<li id="nav-menu-item-10806" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.studio100.it/category/video-on-demand/d-calcio/" class="menu-link  sub-menu-link">D Calcio </a></li>
<li id="nav-menu-item-10807" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.studio100.it/category/video-on-demand/hellas-taranto/" class="menu-link  sub-menu-link">Hellas Taranto </a></li>
<li id="nav-menu-item-10808" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.studio100.it/category/video-on-demand/risultato-finale/" class="menu-link  sub-menu-link">Risultato finale </a></li>
<li id="nav-menu-item-10809" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.studio100.it/category/video-on-demand/sportsport/" class="menu-link  sub-menu-link">Sport&#038;Sport </a></li>
<li id="nav-menu-item-10810" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.studio100.it/category/video-on-demand/taranto-f-c/" class="menu-link  sub-menu-link">Taranto F.C. </a></li>
<li id="nav-menu-item-10811" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.studio100.it/category/video-on-demand/taranto-f-c-juniores/" class="menu-link  sub-menu-link">Taranto F.C. Juniores </a></li>
<li id="nav-menu-item-10812" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.studio100.it/category/video-on-demand/virtus-francavilla/" class="menu-link  sub-menu-link">Virtus Francavilla </a></li>
<li id="nav-menu-item-10813" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.studio100.it/category/video-on-demand/virtus-francavilla-juniores/" class="menu-link  sub-menu-link">Virtus Francavilla Juniores </a></li>
</ul>
</li>
</ul>
<ul class="nav navbar-nav navbar-right search-drop-down dark-div">
<li>
<a href="javascript:;" class="open-search-main-menu"><i class="fa fa-search"></i><i class="fa fa-times"></i></a>
<ul class="search-main-menu">
<li>
<form action="https://www.studio100.it" method="get">
<input type="hidden" name="post_type" value="post">
<input type="text" placeholder="Search..." name="s" value="">
<i class="fa fa-search"></i>
<input type="submit" value="search">
</form>
</li>
</ul>
</li>
</ul>
</div>
</div>
</nav>
<input type="hidden" name="sticky_navigation" value="off"/>
</div>
</div>
</header>
<div id="cactus-body-container">
<div class="cactus-single-page cactus-sidebar-control sb-right  ">
<div class="container">
<div class="row">
<div class="main-content-col col-md-12 cactus-config-single">
<div class="cactus-breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><a href="https://www.studio100.it/" rel="v:url" property="v:title">Home</a> <i class="fa fa-angle-right"></i> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.studio100.it/category/senza-categoria/">Altro</a></span> <i class="fa fa-angle-right"></i> <span class="current">MAXI FURTO AD UNA SCUOLA, LA POLIZIA CHIUDE IL CERCHIO</span></div>
<div id='single-post' class="single-post-content">
<article data-id="68649" data-url='https://www.studio100.it/maxi-furto-ad-una-scuola-la-polizia-chiude-il-cerchio/' data-timestamp='1601811727' data-count='0' data-enable-fb-comment='0' id="post-68649" class="cactus-single-content post-68649 post type-post status-publish format-standard has-post-thumbnail hentry category-senza-categoria">
<div class="heading-post">
<div class="posted-on">
<div class="cactus-note-cat"><a href="https://www.studio100.it/category/senza-categoria/" title="View all posts in Altro">Altro</a>
</div>	<div class="fix-responsive"></div>
<a href="https://www.studio100.it/maxi-furto-ad-una-scuola-la-polizia-chiude-il-cerchio/" class="cactus-info" rel="bookmark"><time datetime="2020-10-04T11:42:07+02:00" class="entry-date updated">4 Ottobre 2020</time></a>	<span class="vcard author">
<span class="fn"><a href="https://www.studio100.it/author/daniela/" title="Articoli scritti da Studio 100" rel="author">Studio 100</a></span>
</span>
<a href="https://www.studio100.it/maxi-furto-ad-una-scuola-la-polizia-chiude-il-cerchio/#respond" class="comment cactus-info">0</a>
</div>
<h1 class="h3 title entry-title">
MAXI FURTO AD UNA SCUOLA, LA POLIZIA CHIUDE IL CERCHIO
</h1>
</div>
<div class="style-post">
<img src="https://www.studio100.it/wp-content/uploads/2020/10/xmartina-franca.jpg.pagespeed.ic.GrwPR2N8FR.jpg" alt="MAXI FURTO AD UNA SCUOLA, LA POLIZIA CHIUDE IL CERCHIO" class="featured">
</div>
<div class="update_design_post_on">
<div class="posted-on">
<a href="https://www.studio100.it/maxi-furto-ad-una-scuola-la-polizia-chiude-il-cerchio/#respond" class="comment cactus-info">0</a>
</div>
</div>
<div class="cactus-share-and-like ">
<a class="share-tool-block open-cactus-share" data-toggle="tooltip" data-placement="top" href="javascript:;" title="" data-original-title="social share">
<i class="fa fa-share-alt"></i>
<i class="fa fa-times"></i>
</a>
<div class="share-tool-block like-button _check-like-id-68649" data-like="like" data-unlike="dislike">
<div class='watch-action'><div class='watch-position align-left'><div class='action-like'><a class='lbg-style1 like-68649 jlk' href='javascript:void(0)' data-task='like' data-post_id='68649' data-nonce='2fb238afc2' rel='nofollow'><img class='wti-pixel' src='https://www.studio100.it/wp-content/plugins/wti-like-post/images/pixel.gif.pagespeed.ce.3z5WfW8W0E.gif' title='Like'/><span class='lc-68649 lc'>0</span></a></div><div class='action-unlike'><a class='unlbg-style1 unlike-68649 jlk' href='javascript:void(0)' data-task='unlike' data-post_id='68649' data-nonce='2fb238afc2' rel='nofollow'><img class='wti-pixel' src='https://www.studio100.it/wp-content/plugins/wti-like-post/images/pixel.gif.pagespeed.ce.3z5WfW8W0E.gif' title='Unlike'/><span class='unlc-68649 unlc'>0</span></a></div> </div> <div class='status-68649 status align-left'></div></div><div class='wti-clear'></div>	</div>
<div class="share-tool-block like-information">
<div class="cactus-like-bar"><span style="width:50%;"></span></div>
<div class="like-dislike pull-right">
<span class="like"><i class="fa fa-thumbs-up"></i>&nbsp; 0</span>
<span class="dislike"><i class="fa fa-thumbs-down"></i>&nbsp; 0</span>
</div>
</div>
<script>var __like_number_68649=document.createElement('SPAN');__like_number_68649.className='lc';var __like_numbertext_68649=document.createTextNode('0');__like_number_68649.appendChild(__like_numbertext_68649);var __likediv_68649=document.querySelector('._check-like-id-68649 .lbg-style1');__likediv_68649.appendChild(__like_number_68649);var __unlike_number_68649=document.createElement('SPAN');__unlike_number_68649.className='unlc';var __unlike_numbertext_68649=document.createTextNode('0');__unlike_number_68649.appendChild(__unlike_numbertext_68649);var __unlikediv_68649=document.querySelector('._check-like-id-68649 .unlbg-style1');__unlikediv_68649.appendChild(__unlike_number_68649);</script>
<a href="javascript:;" class="share-tool-block open-carousel-listing pull-right">more&nbsp; <i class="fa fa-angle-down"></i></a>
<div class="clearfix"></div>
<ul class="social-listing list-inline change-color">
<li class="facebook">
<a class="trasition-all" title="Share on Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'https%3A%2F%2Fwww.studio100.it%2Fmaxi-furto-ad-una-scuola-la-polizia-chiude-il-cerchio%2F','facebook-share-dialog','width=626,height=436');return false;"><i class="fa fa-facebook"></i>
</a>
</li>
<li class="twitter">
<a class="trasition-all" href="#" title="Share on Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=MAXI+FURTO+AD+UNA+SCUOLA%2C+LA+POLIZIA+CHIUDE+IL+CERCHIO&amp;url=https%3A%2F%2Fwww.studio100.it%2Fmaxi-furto-ad-una-scuola-la-polizia-chiude-il-cerchio%2F','twitter-share-dialog','width=626,height=436');return false;"><i class="fa fa-twitter"></i>
</a>
</li>
<li class="google-plus">
<a class="trasition-all" href="#" title="Share on Google Plus" rel="nofollow" target="_blank" onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.studio100.it%2Fmaxi-furto-ad-una-scuola-la-polizia-chiude-il-cerchio%2F','googleplus-share-dialog','width=626,height=436');return false;"><i class="fa fa-google-plus"></i>
</a>
</li>
</ul>
</div>
<div class="cactus-transition-open">
<div class="cactus-listing-carousel">
<a class="pre-carousel" href="javascript:;"><i class="fa fa-angle-left"></i></a>
<a class="next-carousel" href="javascript:;"><i class="fa fa-angle-right"></i></a>
<div class="pagination"></div>
<div class="cactus-listing-carousel-content">
<div class="cactus-listing-wrap">
<div class="cactus-listing-config style-1 style-3">
<div class="container">
<div class="row">
<div class="col-md-12 cactus-listing-content">
<div class="cactus-sub-wrap">
<div class="cactus-swiper-container" data-settings='["mode":"cactus-fix-composer"]'>
<div class="swiper-wrapper">
<div class="swiper-slide ">
<div class="cactus-post-item hentry active">
<div class="entry-content">
<div class="primary-post-content">
<div class="picture">
<div class="picture-content">
<a href="https://www.studio100.it/maxi-furto-ad-una-scuola-la-polizia-chiude-il-cerchio/" title="MAXI FURTO AD UNA SCUOLA, LA POLIZIA CHIUDE IL CERCHIO">
<img src="https://www.studio100.it/wp-content/uploads/2020/10/xmartina-franca-253x189.jpg.pagespeed.ic.nc6w352jwA.jpg" srcset="https://www.studio100.it/wp-content/uploads/2020/10/xmartina-franca-253x189.jpg.pagespeed.ic.nc6w352jwA.jpg 253w, https://www.studio100.it/wp-content/uploads/2020/10/xmartina-franca-760x570.jpg.pagespeed.ic.YAPtfoEqan.jpg 760w, https://www.studio100.it/wp-content/uploads/2020/10/xmartina-franca-380x285.jpg.pagespeed.ic.-r0PssyFEa.jpg 380w" sizes="(max-width: 253px) 100vw, 253px" alt="martina franca"/>	<div class="thumb-overlay"></div>
<i class="fa fa-play-circle-o cactus-icon-fix"></i>
<div class="cactus-now-playing"> now viewing</div>
</a>
</div>
</div>
<div class="content">
<h3 class="h6 cactus-post-title entry-title">
<a href="https://www.studio100.it/maxi-furto-ad-una-scuola-la-polizia-chiude-il-cerchio/" title="">MAXI FURTO AD UNA SCUOLA, LA POLIZIA CHIUDE IL CERCHIO</a>
</h3>
<div class="posted-on">
<a href="https://www.studio100.it/maxi-furto-ad-una-scuola-la-polizia-chiude-il-cerchio/" class="cactus-info" rel="bookmark"><time datetime="2020-10-04T11:42:07+02:00" class="entry-date updated">4 Ottobre 2020</time></a>	<span class="vcard author">
<span class="fn"><a href="https://www.studio100.it/author/daniela/" title="Articoli scritti da Studio 100" rel="author">Studio 100</a></span>
</span>
</div>
<div class="cactus-last-child"></div>
</div>
</div>
</div>
</div>
</div>
<div class="swiper-slide">
<div class="cactus-post-item hentry">
<div class="entry-content">
<div class="primary-post-content">
<div class="picture">
<div class="picture-content">
<a href="https://www.studio100.it/kyma-mobilita-sopralluogo-al-terminal-del-porto/" title="KYMA MOBILITÀ, SOPRALLUOGO AL TERMINAL DEL PORTO">
<img src="https://www.studio100.it/wp-content/uploads/2020/08/Autobus-small-Kyma-Mobilità-Amat-253x189.jpg" srcset="https://www.studio100.it/wp-content/uploads/2020/08/Autobus-small-Kyma-Mobilità-Amat-253x189.jpg 253w, https://www.studio100.it/wp-content/uploads/2020/08/Autobus-small-Kyma-Mobilità-Amat-760x570.jpg 760w, https://www.studio100.it/wp-content/uploads/2020/08/Autobus-small-Kyma-Mobilità-Amat-380x285.jpg 380w" sizes="(max-width: 253px) 100vw, 253px" alt="Autobus small Kyma Mobilità Amat"/>	<div class="thumb-overlay"></div>
<div class="cactus-now-playing"> now playing</div>
</a>
</div>
</div>
<div class="content">
<h3 class="h6 cactus-post-title entry-title">
<a href="https://www.studio100.it/kyma-mobilita-sopralluogo-al-terminal-del-porto/" title="KYMA MOBILITÀ, SOPRALLUOGO AL TERMINAL DEL PORTO">KYMA MOBILITÀ, SOPRALLUOGO AL TERMINAL DEL PORTO</a>
</h3>
<div class="posted-on">
<a href="https://www.studio100.it/maxi-furto-ad-una-scuola-la-polizia-chiude-il-cerchio/" class="cactus-info" rel="bookmark"><time datetime="2020-10-04T11:42:07+02:00" class="entry-date updated">4 Ottobre 2020</time></a>	<span class="vcard author">
<span class="fn"><a href="https://www.studio100.it/author/daniela/" title="Articoli scritti da Studio 100" rel="author">Studio 100</a></span>
</span>
</div>
<div class="cactus-last-child"></div>
</div>
</div>
</div>
</div>
</div>
<div class="swiper-slide">
<div class="cactus-post-item hentry">
<div class="entry-content">
<div class="primary-post-content">
<div class="picture">
<div class="picture-content">
<a href="https://www.studio100.it/prisma-taranto-successo-in-rimonta-nellallenamento-con-lagonegro/" title="PRISMA TARANTO, SUCCESSO IN RIMONTA NELL’ALLENAMENTO CON LAGONEGRO">
<img src="https://www.studio100.it/wp-content/uploads/2020/10/xRinascita-Lagonegro-Prisma-Taranto-azione-253x189.jpeg.pagespeed.ic.AfaN_r9Nem.jpg" srcset="https://www.studio100.it/wp-content/uploads/2020/10/xRinascita-Lagonegro-Prisma-Taranto-azione-253x189.jpeg.pagespeed.ic.AfaN_r9Nem.jpg 253w, https://www.studio100.it/wp-content/uploads/2020/10/xRinascita-Lagonegro-Prisma-Taranto-azione-760x570.jpeg.pagespeed.ic.b0giJHA9Mh.jpg 760w, https://www.studio100.it/wp-content/uploads/2020/10/xRinascita-Lagonegro-Prisma-Taranto-azione-380x285.jpeg.pagespeed.ic.rHSYJVqQqL.jpg 380w" sizes="(max-width: 253px) 100vw, 253px" alt="Rinascita Lagonegro-Prisma Taranto azione"/>	<div class="thumb-overlay"></div>
<div class="cactus-now-playing"> now playing</div>
</a>
</div>
</div>
<div class="content">
<h3 class="h6 cactus-post-title entry-title">
<a href="https://www.studio100.it/prisma-taranto-successo-in-rimonta-nellallenamento-con-lagonegro/" title="PRISMA TARANTO, SUCCESSO IN RIMONTA NELL’ALLENAMENTO CON LAGONEGRO">PRISMA TARANTO, SUCCESSO IN RIMONTA NELL’ALLENAMENTO CON LAGONEGRO</a>
</h3>
<div class="posted-on">
<a href="https://www.studio100.it/maxi-furto-ad-una-scuola-la-polizia-chiude-il-cerchio/" class="cactus-info" rel="bookmark"><time datetime="2020-10-04T11:42:07+02:00" class="entry-date updated">4 Ottobre 2020</time></a>	<span class="vcard author">
<span class="fn"><a href="https://www.studio100.it/author/daniela/" title="Articoli scritti da Studio 100" rel="author">Studio 100</a></span>
</span>
</div>
<div class="cactus-last-child"></div>
</div>
</div>
</div>
</div>
</div>
<div class="swiper-slide">
<div class="cactus-post-item hentry">
<div class="entry-content">
<div class="primary-post-content">
<div class="picture">
<div class="picture-content">
<a href="https://www.studio100.it/piani-di-zona-2019-ok-unanime-al-rendiconto/" title="PIANI DI ZONA 2019, OK UNANIME AL RENDICONTO">
<img src="https://www.studio100.it/wp-content/uploads/2020/10/xE1247E24-3A92-4747-AD96-F65C607040A1-253x189.jpeg.pagespeed.ic.Gn2AlcX16B.jpg" srcset="https://www.studio100.it/wp-content/uploads/2020/10/xE1247E24-3A92-4747-AD96-F65C607040A1-253x189.jpeg.pagespeed.ic.Gn2AlcX16B.jpg 253w, https://www.studio100.it/wp-content/uploads/2020/10/xE1247E24-3A92-4747-AD96-F65C607040A1-760x570.jpeg.pagespeed.ic.a0dp0jSDLG.jpg 760w, https://www.studio100.it/wp-content/uploads/2020/10/xE1247E24-3A92-4747-AD96-F65C607040A1-380x285.jpeg.pagespeed.ic.XVyyVMcgte.jpg 380w" sizes="(max-width: 253px) 100vw, 253px" alt="E1247E24-3A92-4747-AD96-F65C607040A1"/>	<div class="thumb-overlay"></div>
<div class="cactus-now-playing"> now playing</div>
</a>
</div>
</div>
<div class="content">
<h3 class="h6 cactus-post-title entry-title">
<a href="https://www.studio100.it/piani-di-zona-2019-ok-unanime-al-rendiconto/" title="PIANI DI ZONA 2019, OK UNANIME AL RENDICONTO">PIANI DI ZONA 2019, OK UNANIME AL RENDICONTO</a>
</h3>
<div class="posted-on">
<a href="https://www.studio100.it/maxi-furto-ad-una-scuola-la-polizia-chiude-il-cerchio/" class="cactus-info" rel="bookmark"><time datetime="2020-10-04T11:42:07+02:00" class="entry-date updated">4 Ottobre 2020</time></a>	<span class="vcard author">
<span class="fn"><a href="https://www.studio100.it/author/daniela/" title="Articoli scritti da Studio 100" rel="author">Studio 100</a></span>
</span>
</div>
<div class="cactus-last-child"></div>
</div>
</div>
</div>
</div>
</div>
<div class="swiper-slide">
<div class="cactus-post-item hentry">
<div class="entry-content">
<div class="primary-post-content">
<div class="picture">
<div class="picture-content">
<a href="https://www.studio100.it/positivi-coronavirus-nelle-scuole-casi-in-aumento/" title="POSITIVI CORONAVIRUS NELLE SCUOLE, CASI IN AUMENTO">
<img src="https://www.studio100.it/wp-content/uploads/2020/10/xphoto_2020-10-03_18-15-15-253x189.jpg.pagespeed.ic.tgHkn8g9Ge.jpg" srcset="https://www.studio100.it/wp-content/uploads/2020/10/xphoto_2020-10-03_18-15-15-253x189.jpg.pagespeed.ic.tgHkn8g9Ge.jpg 253w, https://www.studio100.it/wp-content/uploads/2020/10/xphoto_2020-10-03_18-15-15-300x225.jpg.pagespeed.ic.Ooxoe8o3iD.jpg 300w, https://www.studio100.it/wp-content/uploads/2020/10/xphoto_2020-10-03_18-15-15-1024x768.jpg.pagespeed.ic.zVN4sLj0wD.jpg 1024w, https://www.studio100.it/wp-content/uploads/2020/10/xphoto_2020-10-03_18-15-15-768x576.jpg.pagespeed.ic.uczd0Hbc3Y.jpg 768w, https://www.studio100.it/wp-content/uploads/2020/10/xphoto_2020-10-03_18-15-15-760x570.jpg.pagespeed.ic.HPvqmIGfzg.jpg 760w, https://www.studio100.it/wp-content/uploads/2020/10/xphoto_2020-10-03_18-15-15-380x285.jpg.pagespeed.ic.Jmr6N1OFTS.jpg 380w, https://www.studio100.it/wp-content/uploads/2020/10/xphoto_2020-10-03_18-15-15.jpg.pagespeed.ic.EymIfoBq6X.jpg 1280w" sizes="(max-width: 253px) 100vw, 253px" alt="photo_2020-10-03_18-15-15"/>	<div class="thumb-overlay"></div>
<div class="cactus-now-playing"> now playing</div>
</a>
</div>
</div>
<div class="content">
<h3 class="h6 cactus-post-title entry-title">
<a href="https://www.studio100.it/positivi-coronavirus-nelle-scuole-casi-in-aumento/" title="POSITIVI CORONAVIRUS NELLE SCUOLE, CASI IN AUMENTO">POSITIVI CORONAVIRUS NELLE SCUOLE, CASI IN AUMENTO</a>
</h3>
<div class="posted-on">
<a href="https://www.studio100.it/maxi-furto-ad-una-scuola-la-polizia-chiude-il-cerchio/" class="cactus-info" rel="bookmark"><time datetime="2020-10-04T11:42:07+02:00" class="entry-date updated">4 Ottobre 2020</time></a>	<span class="vcard author">
<span class="fn"><a href="https://www.studio100.it/author/daniela/" title="Articoli scritti da Studio 100" rel="author">Studio 100</a></span>
</span>
</div>
<div class="cactus-last-child"></div>
</div>
</div>
</div>
</div>
</div>
<div class="swiper-slide">
<div class="cactus-post-item hentry">
<div class="entry-content">
<div class="primary-post-content">
<div class="picture">
<div class="picture-content">
<a href="https://www.studio100.it/in-puglia-mascherina-obbligatoria-in-luoghi-allaperto-davanti-a-scuole-luoghi-di-attesa-e-comunque-sempre-ovunque-dove-non-ce-distanziamento/" title="IN PUGLIA MASCHERINA OBBLIGATORIA IN LUOGHI ALL’APERTO, DAVANTI A SCUOLE, LUOGHI DI ATTESA E COMUNQUE SEMPRE OVUNQUE DOVE NON C’È DISTANZIAMENTO">
<img src="https://www.studio100.it/wp-content/uploads/2020/03/xCORONAVIRUS-PUGLIA-253x189.jpg.pagespeed.ic.JyapwVzWf1.jpg" srcset="https://www.studio100.it/wp-content/uploads/2020/03/xCORONAVIRUS-PUGLIA-253x189.jpg.pagespeed.ic.JyapwVzWf1.jpg 253w, https://www.studio100.it/wp-content/uploads/2020/03/xCORONAVIRUS-PUGLIA-380x285.jpg.pagespeed.ic.xxqAcvYZ9Q.jpg 380w" sizes="(max-width: 253px) 100vw, 253px" alt="CORONAVIRUS PUGLIA"/>	<div class="thumb-overlay"></div>
<div class="cactus-now-playing"> now playing</div>
</a>
</div>
</div>
<div class="content">
<h3 class="h6 cactus-post-title entry-title">
<a href="https://www.studio100.it/in-puglia-mascherina-obbligatoria-in-luoghi-allaperto-davanti-a-scuole-luoghi-di-attesa-e-comunque-sempre-ovunque-dove-non-ce-distanziamento/" title="IN PUGLIA MASCHERINA OBBLIGATORIA IN LUOGHI ALL’APERTO, DAVANTI A SCUOLE, LUOGHI DI ATTESA E COMUNQUE SEMPRE OVUNQUE DOVE NON C’È DISTANZIAMENTO">IN PUGLIA MASCHERINA OBBLIGATORIA IN LUOGHI ALL’APERTO, DAVANTI A SCUOLE, LUOGHI DI ATTESA E COMUNQUE SEMPRE OVUNQUE DOVE NON C’È DISTANZIAMENTO</a>
</h3>
<div class="posted-on">
<a href="https://www.studio100.it/maxi-furto-ad-una-scuola-la-polizia-chiude-il-cerchio/" class="cactus-info" rel="bookmark"><time datetime="2020-10-04T11:42:07+02:00" class="entry-date updated">4 Ottobre 2020</time></a>	<span class="vcard author">
<span class="fn"><a href="https://www.studio100.it/author/daniela/" title="Articoli scritti da Studio 100" rel="author">Studio 100</a></span>
</span>
</div>
<div class="cactus-last-child"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="body-content ">
<p>Concluse le indagini per il furto al Liceo Scientifico Statale di Martina Franca: gli agenti del Commissariato di P.S. di Martina Franca, al termine di una articolata attività investigativa, hanno dato un volto e un nome all’autore del reato, un pluripregiudicato foggiano di 29 anni.<br>I fatti risalgono febbraio dello scorso anno. Nella notte tra il 26 e 27, ignoti rubarono un’ingente quantità di materiale informatico dal Liceo Scientifico “Tito Livio”, per un valore di circa 30.000 euro.<br>Le indagini del personale del Commissariato, supportate dall’analisi dei filmati dell’impianto di video-sorveglianza esterno della scuola, hanno accertato che il ladro aveva agito da solo, utilizzando ogni accortezza per evitare di essere identificato.<br>Le immagini, infatti, mostrano un soggetto completamente travisato, che aveva avuto cura di indossare guanti e passamontagna. Sempre dalla visione delle immagini, tuttavia, sono emersi due dati di fondamentale importanza che hanno dato una significativa svolta alle indagini.<br>Il ladro aveva una fisicità non comune e aveva agito portando al seguito uno zaino porta attrezzi professionale a spalla, di una ditta specializzata.<br>Quest’ultimo particolare ha condotto gli agenti fuori provincia, nel foggiano, dove erano stati venduti pochissimi modelli di quello zaino immortalato nelle immagini.<br>Come riscostruito dai poliziotti del Commissariato, il 29enne, pregiudicato e specializzato in furti in istituti scolastici, era giunto a Martina Franca nel tardo pomeriggio del 26 febbraio, a bordo di un furgoncino e, come da sua prassi consolidata, dopo aver spento il telefono cellulare si era appostato in attesa del momento più propizio per entrare in azione.<br>Scesa la notte, si era introdotto all’interno dell’istituto scolastico spaccando il lucchetto di chiusura del cancello carrabile e quello a chiusura della porta grigliata dell’ingresso dell’edificio scolastico.<br>Dopo circa un paio d’ore trascorse all’interno della scuola, si era appropriato di tutti i computer portatili e tablet, nonché dei soldi e dei generi alimentari contenuti all’interno delle macchinette self-service (per un valore di circa 750,00€).<br>Per il trasporto del corposo materiale rubato, aveva utilizzato un cassonetto carrellato di grosse dimensioni, utilizzato dalla scuola per la raccolta differenziata.<br>Quindi, con tutta la refurtiva, si era rifugiato nel furgoncino attendendo le prime luci dell’alba, per poi ripartire di buon mattino , avendo cura di riaccendere il suo telefono cellulare solo dopo aver varcato il territorio di questa provincia.<br>Rientrato nella propria cittadina, ha poi provveduto a contattare il suo ricettatore di fiducia per piazzare la refurtiva previa “formattazione” del materiale informatico.<br>A conclusione di tale attività investigativa, il Sost. Proc. della Repubblica presso il Tribunale di Taranto, D.ssa Marzia CASTIGLIA, accogliendo gli elementi probatori di questo Commissariato, ha emesso l’avviso di conclusione delle indagini per il reato di furto pluriaggravato a carico del giovane ladro.<br>Il giovane, che si trova attualmente ristretto in regime di arresti domiciliari per un provvedimento di custodia per analogo reato, viene ritenuto responsabile di almeno altri 13 furti consumati, con il medesimo modus operandi, ai danni di istituti scolastici di varie province della Puglia e della Basilicata.</p>
<div class='yarpp-related yarpp-related-none'>
<p>No related posts.</p>
</div>
</div>
<div class="cactus-share-and-like fix-bottom">
<a class="share-tool-block open-cactus-share" data-toggle="tooltip" data-placement="top" href="javascript:;" title="" data-original-title="social share">
<i class="fa fa-share-alt"></i>
<i class="fa fa-times"></i>
</a>
<div class="share-tool-block like-button fix-bottom_check-like-id-68649" data-like="like" data-unlike="dislike">
<div class='watch-action'><div class='watch-position align-left'><div class='action-like'><a class='lbg-style1 like-68649 jlk' href='javascript:void(0)' data-task='like' data-post_id='68649' data-nonce='2fb238afc2' rel='nofollow'><img class='wti-pixel' src='https://www.studio100.it/wp-content/plugins/wti-like-post/images/pixel.gif.pagespeed.ce.3z5WfW8W0E.gif' title='Like'/><span class='lc-68649 lc'>0</span></a></div><div class='action-unlike'><a class='unlbg-style1 unlike-68649 jlk' href='javascript:void(0)' data-task='unlike' data-post_id='68649' data-nonce='2fb238afc2' rel='nofollow'><img class='wti-pixel' src='https://www.studio100.it/wp-content/plugins/wti-like-post/images/pixel.gif.pagespeed.ce.3z5WfW8W0E.gif' title='Unlike'/><span class='unlc-68649 unlc'>0</span></a></div> </div> <div class='status-68649 status align-left'></div></div><div class='wti-clear'></div>	</div>
<div class="share-tool-block like-information">
<div class="cactus-like-bar"><span style="width:50%;"></span></div>
<div class="like-dislike pull-right">
<span class="like"><i class="fa fa-thumbs-up"></i>&nbsp; 0</span>
<span class="dislike"><i class="fa fa-thumbs-down"></i>&nbsp; 0</span>
</div>
</div>
<script>var __like_number_68649=document.createElement('SPAN');__like_number_68649.className='lc';var __like_numbertext_68649=document.createTextNode('0');__like_number_68649.appendChild(__like_numbertext_68649);var __likediv_68649=document.querySelector('.fix-bottom_check-like-id-68649 .lbg-style1');__likediv_68649.appendChild(__like_number_68649);var __unlike_number_68649=document.createElement('SPAN');__unlike_number_68649.className='unlc';var __unlike_numbertext_68649=document.createTextNode('0');__unlike_number_68649.appendChild(__unlike_numbertext_68649);var __unlikediv_68649=document.querySelector('.fix-bottom_check-like-id-68649 .unlbg-style1');__unlikediv_68649.appendChild(__unlike_number_68649);</script>
<div class="clearfix"></div>
<ul class="social-listing list-inline change-color">
<li class="facebook">
<a class="trasition-all" title="Share on Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'https%3A%2F%2Fwww.studio100.it%2Fmaxi-furto-ad-una-scuola-la-polizia-chiude-il-cerchio%2F','facebook-share-dialog','width=626,height=436');return false;"><i class="fa fa-facebook"></i>
</a>
</li>
<li class="twitter">
<a class="trasition-all" href="#" title="Share on Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=MAXI+FURTO+AD+UNA+SCUOLA%2C+LA+POLIZIA+CHIUDE+IL+CERCHIO&amp;url=https%3A%2F%2Fwww.studio100.it%2Fmaxi-furto-ad-una-scuola-la-polizia-chiude-il-cerchio%2F','twitter-share-dialog','width=626,height=436');return false;"><i class="fa fa-twitter"></i>
</a>
</li>
<li class="google-plus">
<a class="trasition-all" href="#" title="Share on Google Plus" rel="nofollow" target="_blank" onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.studio100.it%2Fmaxi-furto-ad-una-scuola-la-polizia-chiude-il-cerchio%2F','googleplus-share-dialog','width=626,height=436');return false;"><i class="fa fa-google-plus"></i>
</a>
</li>
</ul>
</div>
<div class="cactus-navigation-post">
<div class="prev-post">
<a href="https://www.studio100.it/kyma-mobilita-sopralluogo-al-terminal-del-porto/" title="KYMA MOBILITÀ, SOPRALLUOGO AL TERMINAL DEL PORTO">
<span>previous</span>
KYMA MOBILITÀ, SOPRALLUOGO AL TERMINAL DEL PORTO </a>
</div>
</div>
<div class="cactus-related-posts">
<div class="title-related-post">
Related Posts <a class="pre-carousel" href="javascript:;"><i class="fa fa-angle-left"></i></a>
<a class="next-carousel" href="javascript:;"><i class="fa fa-angle-right"></i></a>
<div class="pagination"></div>
</div>
<div class="related-posts-content">
<div class="cactus-listing-wrap">
<div class="cactus-listing-config style-1 style-3">
<div class="container">
<div class="row">
<div class="col-md-12 cactus-listing-content">
<div class="cactus-sub-wrap">
<div class="cactus-swiper-container" data-settings='["mode":"cactus-fix-composer"]'>
<div class="swiper-wrapper">
<div class="swiper-slide">
<div class="cactus-post-item hentry">
<div class="entry-content">
<div class="primary-post-content">
<div class="picture">
<div class="picture-content">
<a href="https://www.studio100.it/kyma-mobilita-sopralluogo-al-terminal-del-porto/" title="KYMA MOBILITÀ, SOPRALLUOGO AL TERMINAL DEL PORTO">
<img src="https://www.studio100.it/wp-content/uploads/2020/08/Autobus-small-Kyma-Mobilità-Amat-253x189.jpg" srcset="https://www.studio100.it/wp-content/uploads/2020/08/Autobus-small-Kyma-Mobilità-Amat-253x189.jpg 253w, https://www.studio100.it/wp-content/uploads/2020/08/Autobus-small-Kyma-Mobilità-Amat-760x570.jpg 760w, https://www.studio100.it/wp-content/uploads/2020/08/Autobus-small-Kyma-Mobilità-Amat-380x285.jpg 380w" sizes="(max-width: 253px) 100vw, 253px" alt="Autobus small Kyma Mobilità Amat"/> <div class="thumb-overlay"></div>
</a>
</div>
</div>
<div class="content">
<h3 class="h6 cactus-post-title entry-title">
<a href="https://www.studio100.it/kyma-mobilita-sopralluogo-al-terminal-del-porto/" title="KYMA MOBILITÀ, SOPRALLUOGO AL TERMINAL DEL PORTO">KYMA MOBILITÀ, SOPRALLUOGO AL TERMINAL DEL PORTO</a>
</h3>
<div class="posted-on">
<a href="https://www.studio100.it/kyma-mobilita-sopralluogo-al-terminal-del-porto/" class="cactus-info" rel="bookmark"><time datetime="2020-10-04T09:25:31+02:00" class="entry-date updated">4 Ottobre 2020</time></a> <span class="vcard author">
<span class="fn"><a href="https://www.studio100.it/author/daniela/" class="author cactus-info">Studio 100</a></span>
</span>
<a href="https://www.studio100.it/maxi-furto-ad-una-scuola-la-polizia-chiude-il-cerchio/#respond" class="comment cactus-info">0</a>
</div>
<div class="cactus-last-child"></div>
</div>
</div>
</div>
</div>
</div>
<div class="swiper-slide">
<div class="cactus-post-item hentry">
<div class="entry-content">
<div class="primary-post-content">
<div class="picture">
<div class="picture-content">
<a href="https://www.studio100.it/prisma-taranto-successo-in-rimonta-nellallenamento-con-lagonegro/" title="PRISMA TARANTO, SUCCESSO IN RIMONTA NELL’ALLENAMENTO CON LAGONEGRO">
<img src="https://www.studio100.it/wp-content/uploads/2020/10/xRinascita-Lagonegro-Prisma-Taranto-azione-253x189.jpeg.pagespeed.ic.AfaN_r9Nem.jpg" srcset="https://www.studio100.it/wp-content/uploads/2020/10/xRinascita-Lagonegro-Prisma-Taranto-azione-253x189.jpeg.pagespeed.ic.AfaN_r9Nem.jpg 253w, https://www.studio100.it/wp-content/uploads/2020/10/xRinascita-Lagonegro-Prisma-Taranto-azione-760x570.jpeg.pagespeed.ic.b0giJHA9Mh.jpg 760w, https://www.studio100.it/wp-content/uploads/2020/10/xRinascita-Lagonegro-Prisma-Taranto-azione-380x285.jpeg.pagespeed.ic.rHSYJVqQqL.jpg 380w" sizes="(max-width: 253px) 100vw, 253px" alt="Rinascita Lagonegro-Prisma Taranto azione"/> <div class="thumb-overlay"></div>
</a>
</div>
</div>
<div class="content">
<h3 class="h6 cactus-post-title entry-title">
<a href="https://www.studio100.it/prisma-taranto-successo-in-rimonta-nellallenamento-con-lagonegro/" title="PRISMA TARANTO, SUCCESSO IN RIMONTA NELL’ALLENAMENTO CON LAGONEGRO">PRISMA TARANTO, SUCCESSO IN RIMONTA NELL’ALLENAMENTO CON LAGONEGRO</a>
</h3>
<div class="posted-on">
<a href="https://www.studio100.it/prisma-taranto-successo-in-rimonta-nellallenamento-con-lagonegro/" class="cactus-info" rel="bookmark"><time datetime="2020-10-04T02:04:40+02:00" class="entry-date updated">4 Ottobre 2020</time></a> <span class="vcard author">
<span class="fn"><a href="https://www.studio100.it/author/daniela/" class="author cactus-info">Studio 100</a></span>
</span>
<a href="https://www.studio100.it/maxi-furto-ad-una-scuola-la-polizia-chiude-il-cerchio/#respond" class="comment cactus-info">0</a>
</div>
<div class="cactus-last-child"></div>
</div>
</div>
</div>
</div>
</div>
<div class="swiper-slide">
<div class="cactus-post-item hentry">
<div class="entry-content">
<div class="primary-post-content">
<div class="picture">
<div class="picture-content">
<a href="https://www.studio100.it/piani-di-zona-2019-ok-unanime-al-rendiconto/" title="PIANI DI ZONA 2019, OK UNANIME AL RENDICONTO">
<img src="https://www.studio100.it/wp-content/uploads/2020/10/xE1247E24-3A92-4747-AD96-F65C607040A1-253x189.jpeg.pagespeed.ic.Gn2AlcX16B.jpg" srcset="https://www.studio100.it/wp-content/uploads/2020/10/xE1247E24-3A92-4747-AD96-F65C607040A1-253x189.jpeg.pagespeed.ic.Gn2AlcX16B.jpg 253w, https://www.studio100.it/wp-content/uploads/2020/10/xE1247E24-3A92-4747-AD96-F65C607040A1-760x570.jpeg.pagespeed.ic.a0dp0jSDLG.jpg 760w, https://www.studio100.it/wp-content/uploads/2020/10/xE1247E24-3A92-4747-AD96-F65C607040A1-380x285.jpeg.pagespeed.ic.XVyyVMcgte.jpg 380w" sizes="(max-width: 253px) 100vw, 253px" alt="E1247E24-3A92-4747-AD96-F65C607040A1"/> <div class="thumb-overlay"></div>
</a>
</div>
</div>
<div class="content">
<h3 class="h6 cactus-post-title entry-title">
<a href="https://www.studio100.it/piani-di-zona-2019-ok-unanime-al-rendiconto/" title="PIANI DI ZONA 2019, OK UNANIME AL RENDICONTO">PIANI DI ZONA 2019, OK UNANIME AL RENDICONTO</a>
</h3>
<div class="posted-on">
<a href="https://www.studio100.it/piani-di-zona-2019-ok-unanime-al-rendiconto/" class="cactus-info" rel="bookmark"><time datetime="2020-10-03T18:28:43+02:00" class="entry-date updated">3 Ottobre 2020</time></a> <span class="vcard author">
<span class="fn"><a href="https://www.studio100.it/author/daniela/" class="author cactus-info">Studio 100</a></span>
</span>
<a href="https://www.studio100.it/maxi-furto-ad-una-scuola-la-polizia-chiude-il-cerchio/#respond" class="comment cactus-info">0</a>
</div>
<div class="cactus-last-child"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</article>
</div>
</div>
<div class="col-md-4 cactus-sidebar main-sidebar-col">
<div class="sidebar-content-fixed-scroll">
<aside id="rss-2" class="widget col-md-12 module widget-col widget_rss"><div class="widget-inner"><h2 class="widget-title h6"><a class="rsswidget" href="http://www.regione.puglia.it/index.php?page=oneclick&#038;opz=feedrss"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.studio100.it/wp-includes/images/rss.png.pagespeed.ce.pbBbvyjylL.png" alt="RSS"/></a> <a class="rsswidget" href="">Regione Puglia</a></h2></div></aside><aside id="rss-3" class="widget col-md-12 module widget-col widget_rss"><div class="widget-inner"><h2 class="widget-title h6"><a class="rsswidget" href="https://www.studio100.it/wp-extra/vip.php"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.studio100.it/wp-includes/images/rss.png.pagespeed.ce.pbBbvyjylL.png" alt="RSS"/></a> <a class="rsswidget" href="">Viaggiare in Puglia</a></h2></div></aside><aside id="rss-4" class="widget col-md-12 module widget-col widget_rss"><div class="widget-inner"><h2 class="widget-title h6"><a class="rsswidget" href="http://www.intopic.it/rss/varie/cronaca/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.studio100.it/wp-includes/images/rss.png.pagespeed.ce.pbBbvyjylL.png" alt="RSS"/></a> <a class="rsswidget" href="https://www.intopic.it/varie/cronaca/">Cronaca dall&#8217;Italia</a></h2><ul><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=21721064&#038;ai='>Agrigento, ambulanti abusivi in centro: polizia effettua controlli</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=21720983&#038;ai='>E Di Battista rimase senza il suo cavallo</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=21720959&#038;ai='>Previsioni Meteo, la prossima settimana spiccata variabilità e nuove piogge al Nord ma più caldo al Sud</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=21720927&#038;ai='>Trapani, grida &quot;Allah akbar&quot; e irrompe in un convento: fermato</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=21720921&#038;ai='>Maltempo Liguria: nessun paese isolato, a Ventimiglia un disastro simile non accadeva dal 1958</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=21720873&#038;ai='>Serena Enardu ha denunciato Tommaso Zorzi dopo le dichiarazioni al Grande Fratello VIP?</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=21720867&#038;ai='>Coronavirus, Rezza: &quot;Picco di casi in Italia, è un segnale d&#039;allarme&quot;</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=21720807&#038;ai='>Vittima della challenge sul web. Il papà: &quot;Ucciso da un pesce velenoso&quot;</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=21720770&#038;ai='>Io ti cercherò, anticipazioni prima puntata: Valerio indaga sul delitto del figlio</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=21720696&#038;ai='>Maltempo Alto Adige: riattivate superstrada e ferrovia Bolzano-Merano</a></li></ul></div></aside><aside id="rss-5" class="widget col-md-12 module widget-col widget_rss"><div class="widget-inner"><h2 class="widget-title h6"><a class="rsswidget" href="http://www.gazzetta.it/rss/calcio.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.studio100.it/wp-includes/images/rss.png.pagespeed.ce.pbBbvyjylL.png" alt="RSS"/></a> <a class="rsswidget" href="https://www.gazzetta.it/">Calcio dall&#8217;Italia</a></h2><ul><li><a class='rsswidget' href='https://www.gazzetta.it/Calcio/Serie-A/Lazio/03-10-2020/lazio-inter-duello-le-frecce-lazzari-hakimi-3802508380444.shtml'>A tutta velocità! Lazzari-Hakimi chi corre di più? Le due frecce all&#039;ultimo sprint</a></li><li><a class='rsswidget' href='https://www.gazzetta.it/Calcio/Serie-A/Juventus/03-10-2020/scontro-juve-napoli-caso-covid-adesso-normativa-va-cambiata-3802507914036.shtml'>Scontro Juve-Napoli: adesso la normativa va cambiata</a></li><li><a class='rsswidget' href='https://www.gazzetta.it/Calcio/Serie-A/Juventus/04-10-2020/juve-napoli-cosa-prevede-protocollo-3802509873410.shtml'>Juve-Napoli, un giallo in sei punti. Le ragioni del calcio e quelle delle Regioni</a></li><li><a class='rsswidget' href='https://www.gazzetta.it/Calcio/Serie-A/Roma/04-10-2020/udinese-roma-pagelle-gazzetta-3802509357253.shtml'>Udinese-Roma, le pagelle: Ibanez è una certezza (7). De Paul è solo, male Dzeko (5)</a></li><li><a class='rsswidget' href='https://www.gazzetta.it/Calcio/Serie-A/Roma/03-10-2020/udinese-roma-fonseca-ho-3-difensori-contati-3802507396259.shtml'>Fonseca: &quot;Ibanez super, ma ho 3 difensori contati...&quot;. Pedro: &quot;Scudetto non impossibile&quot;</a></li><li><a class='rsswidget' href='https://www.forzaroma.info/news-as-roma/gotti-settimana-pessima-tutto-quello-che-poteva-andare-male-e-andato-male/?intcmp=gazzanet-confe-gotti'>Gotti: &quot;É andato tutto male. Ho perso, devo stare zitto. E De Paul...&quot;</a></li><li><a class='rsswidget' href='https://www.gazzetta.it/Calcio/Serie-A/Roma/03-10-2020/udinese-roma-0-1-pedro-fa-respirare-fonseca-3802506350061.shtml'>Pedro fa un gran gol, l&#039;Udinese non segna mai: Fonseca e la Roma respirano</a></li><li><a class='rsswidget' href='https://www.gazzetta.it/Calcio/Serie-A/Napoli/03-10-2020/juve-napoli-si-gioca-o-no-tappe-vicenda-3802504892548.shtml'>Per la Lega &quot;si gioca&quot;: Gattuso rischia lo 0-3 a tavolino. Ecco le tappe della vicenda</a></li><li><a class='rsswidget' href='https://www.gazzetta.it/Calcio/Serie-A/Sassuolo/03-10-2020/pagelle-sassuolo-crotone-locatelli-migliore-3802502475865.shtml'>Sassuolo-Crotone, le pagelle: Locatelli trascinatore (7), Marrone e Golemic male (5,5)</a></li><li><a class='rsswidget' href='https://www.fcinter1908.it/social/sensi-sushi-gruppo/?intcmp=gazzanet-inter-sushi'>Inter, il segreto per fare gruppo? Sushi a domicilio a casa di Sensi...</a></li></ul></div></aside><aside id="rss-6" class="widget col-md-12 module widget-col widget_rss"><div class="widget-inner"><h2 class="widget-title h6"><a class="rsswidget" href="http://www.intopic.it/rss/varie/gossip/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.studio100.it/wp-includes/images/rss.png.pagespeed.ce.pbBbvyjylL.png" alt="RSS"/></a> <a class="rsswidget" href="https://www.intopic.it/varie/gossip/">Gossip dall&#8217;Italia</a></h2><ul><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=21721059&#038;ai='>Ballando con le Stelle 2020: Antonio Catalani elimina un altro VIP, ecco chi</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=21721015&#038;ai='>Ares Gate, cos&#039;è lo scandalo scoppiato nel mondo dello spettacolo</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=21721016&#038;ai='>Gabriel Garko, le prime dichiarazioni rilasciate a &quot;Verissimo&quot;</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=21721017&#038;ai='>GF VIP, Massimiliano Morra gay? La risposta di Adua Del Vesco</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=21721006&#038;ai='>Tommaso Zorzi e Francesco Oppini insultano Serena Enardu: &quot;Commenti carichi di ignoranza&quot;</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=21720873&#038;ai='>Serena Enardu ha denunciato Tommaso Zorzi dopo le dichiarazioni al Grande Fratello VIP?</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=21720859&#038;ai='>Elisabetta Gregoraci chiude con Pierpaolo, stizzita a Stefania Orlando: &quot;Basta, non c&#039;è stato nulla&quot;</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=21720771&#038;ai='>Parteciperanno al dibattito il direttore de &quot;Il Giornale&quot; Alessandro Sallusti e l&#039;editorialista del &quot;Corriere della Sera&quot; Massimo Franco Laura D&#039;amore</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=21720372&#038;ai='>&quot;Vomito tutto...&quot; Gregoraci contro Briatore al GF Vip, volano stracci</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=21720361&#038;ai='>Franceska Pepe agita Andrea Zelletta e Tommaso Zorzi: &quot;al limite della sopportazione&quot;</a></li></ul></div></aside><aside id="rss-7" class="widget col-md-12 module widget-col widget_rss"><div class="widget-inner"><h2 class="widget-title h6"><a class="rsswidget" href="http://www.camera.it/Leg17/feeds/16/521.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.studio100.it/wp-includes/images/rss.png.pagespeed.ce.pbBbvyjylL.png" alt="RSS"/></a> <a class="rsswidget" href="http://www.camera.it/">Camera dei deputati</a></h2><ul><li><a class='rsswidget' href='http://www.camera.it/leg17/101?shadow_prima_pagina=2018-03-16_7690_shadow_primapagina'>Prima seduta della XVIII Legislatura</a></li><li><a class='rsswidget' href='http://www.camera.it/leg17/101?shadow_prima_pagina=2018-03-15_7689_shadow_primapagina'>Presentazione Rapporto Ambiente di Sistema - Annuario dati ambientali</a></li><li><a class='rsswidget' href='http://www.camera.it/leg17/101?shadow_prima_pagina=2017-11-17_7493_shadow_primapagina'>Rai Parlamento presenta &quot;Montecitorio - Dentro il Palazzo&quot;Il dietro le quinte della Camera attraverso il racconto dei protagonisti della macchina parlamentare</a></li><li><a class='rsswidget' href='http://www.camera.it/leg17/101?shadow_prima_pagina=Conferenze%20stampa%20e%20palinsesto%20della%20webtv'>Conferenze stampa e palinsesto della webtv</a></li></ul></div></aside><aside id="rss-8" class="widget col-md-12 module widget-col widget_rss"><div class="widget-inner"><h2 class="widget-title h6"><a class="rsswidget" href="http://www.intopic.it/rss/puglia/puglia/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.studio100.it/wp-includes/images/rss.png.pagespeed.ce.pbBbvyjylL.png" alt="RSS"/></a> <a class="rsswidget" href="https://www.intopic.it/puglia/puglia/">Cronaca dalla Puglia</a></h2><ul><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=21720988&#038;ai='>Sabato sera a luci spente: blackout nel centro storico di Lecce</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=21720975&#038;ai='>Coronavirus, tornano a salire i nuovi contagi: 111 in Puglia, 8 nella Bat</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=21720931&#038;ai='>L&#039;Inter all&#039;esame Lazio, Conte &quot;Vedremo quale sarà la risposta&quot;</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=21720871&#038;ai='>LBA - Brindisi-Roma: tutte le info per l&#039;accesso al pubblico</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=21720684&#038;ai='>Puglia: rinvenuti circa 3 kg di hashish interrati in un uliveto nel foggiano. Un arresto e una denuncia</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=21720674&#038;ai='>Furto d&#039;uva a Grottaglie, arrestato in flagranza di reato</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=21720517&#038;ai='>OBBLIGO MASCHERINA DAVANTI A SCUOLE, LUOGHI DI ATTESA E SEMPRE QUANDO NON C&#039;È DISTANZIAMENTO. NUOVA ORDINANZA DELLA REGIONE PUGLIA</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=21720495&#038;ai='>Ricordate Alessandro Greco, celebre conduttore di &quot;Furore&quot;? Retroscena inedito sul suo passato</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=21720450&#038;ai='>Mascherine obbligatorie in Puglia</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=21720444&#038;ai='>Angarano: &quot;Sono 50 i positivi a Bisceglie, 5 ricoverati&quot;</a></li></ul></div></aside><aside id="rss-9" class="widget col-md-12 module widget-col widget_rss"><div class="widget-inner"><h2 class="widget-title h6"><a class="rsswidget" href="http://www.tarantofc.it/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.studio100.it/wp-includes/images/rss.png.pagespeed.ce.pbBbvyjylL.png" alt="RSS"/></a> <a class="rsswidget" href="">Taranto F.C.</a></h2></div></aside><aside id="rss-10" class="widget col-md-12 module widget-col widget_rss"><div class="widget-inner"><h2 class="widget-title h6"><a class="rsswidget" href="http://www.virtusfrancavillacalcio.it/index.php?format=feed&#038;type=atom"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.studio100.it/wp-includes/images/rss.png.pagespeed.ce.pbBbvyjylL.png" alt="RSS"/></a> <a class="rsswidget" href="https://www.virtusfrancavilla.it/">Virtus Francavilla</a></h2><ul><li><a class='rsswidget' href='https://www.virtusfrancavilla.it/2020/09/30/turris-virtus-francavilla-calcio-arbitra-lovison-di-padova/'>TURRIS-VIRTUS FRANCAVILLA CALCIO | ARBITRA LOVISON DI PADOVA</a></li><li><a class='rsswidget' href='https://www.virtusfrancavilla.it/2020/09/29/rinnovo-del-contratto-con-leonardo-perez/'>Rinnovo del contratto con Leonardo Perez</a></li><li><a class='rsswidget' href='https://www.virtusfrancavilla.it/2020/09/28/photogallery-virtus-francavilla-calcio-bari-2-3-serie-c-2020-2021-1-giornata/'>Photogallery Virtus Francavilla Calcio-Bari 2-3 (Serie C 2020/2021 1° giornata)</a></li><li><a class='rsswidget' href='https://www.virtusfrancavilla.it/2020/09/27/virtus-francavilla-calcio-bari-2-3-il-tabellino/'>Virtus Francavilla Calcio-Bari 2-3 | IL TABELLINO</a></li><li><a class='rsswidget' href='https://www.virtusfrancavilla.it/2020/09/25/virtus-francavilla-calcio-bari-arbitra-miele-di-nola/'>VIRTUS FRANCAVILLA CALCIO-BARI | ARBITRA MIELE DI NOLA</a></li><li><a class='rsswidget' href='https://www.virtusfrancavilla.it/2020/09/23/catanzaro-virtus-francavilla-calcio-2-1-il-tabellino/'>Catanzaro-Virtus Francavilla Calcio 2-1 | IL TABELLINO</a></li><li><a class='rsswidget' href='https://www.virtusfrancavilla.it/2020/09/22/le-parole-di-mister-bruno-trocini-in-vista-della-gara-contro-il-catanzaro/'>Le parole di mister Bruno Trocini in vista della gara contro il Catanzaro</a></li><li><a class='rsswidget' href='https://www.virtusfrancavilla.it/2020/09/22/catanzaro-virtus-francavilla-calcio-arbitra-marini-di-roma-1/'>CATANZARO-VIRTUS FRANCAVILLA CALCIO | ARBITRA MARINI DI ROMA 1</a></li><li><a class='rsswidget' href='https://www.virtusfrancavilla.it/2020/09/11/luca-sparandeo-e-un-nuovo-calciatore-biancazzurro/'>Luca Sparandeo è un nuovo calciatore biancazzurro</a></li><li><a class='rsswidget' href='https://www.virtusfrancavilla.it/2020/09/08/tim-cup-2020-2021-esordio-in-trasferta-a-catanzaro/'>Tim Cup 2020/2021 – Esordio in trasferta a Catanzaro</a></li></ul></div></aside>
</div>
</div>
</div>
</div>
</div>
</div>
<footer>
<div class="footer-inner dark-div">
</div>
<div class="footer-info dark-div">
<div class="container">
<div class="row">
<div class="col-md-6 col-sm-6 copyright font-1">Realizzato da Studio100 Multimedia · Partita IVA: 01798020739</div>
<div class="col-md-6 col-sm-6 link font-1">
<div class="menu-footer-menu-container">
<ul id="menu-footer-menu" class="menu">
<li id="menu-item-5837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5837"><a href="https://www.studio100.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-5836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5836"><a href="https://www.studio100.it/dove-siamo/">Dove siamo</a></li>
<li id="menu-item-5919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5919"><a href="https://www.studio100.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-5918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5918"><a href="https://www.studio100.it/contatti/">Contatti</a></li>
<li id="menu-item-5863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5863"><a href="https://www.studio100.it/informativa-sulla-privacy/">Privacy</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<div class="canvas-ovelay"></div>
<div id="off-canvas" class="off-canvas-default dark-div">
<div class="off-canvas-inner">
<div class="close-canvas-menu">
<i class="fa fa-times"></i> Close
</div>
<nav class="off-menu">
<ul>
<li id="menu-item-10957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10957"><a href="https://www.studio100.it">Home</a></li>
<li id="menu-item-5586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5586"><a href="https://www.studio100.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-5588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5588"><a href="https://www.studio100.it/category/politica/">Politica</a></li>
<li id="menu-item-5591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5591"><a href="https://www.studio100.it/category/sport/">100 Sport</a></li>
<li id="menu-item-5587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5587"><a href="https://www.studio100.it/category/calcio-taranto/">Calcio</a></li>
<li id="menu-item-10800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children parent menu-item-10800"><a href="https://www.studio100.it/category/video-on-demand/">Video</a>
<ul class="sub-menu">
<li id="menu-item-10801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10801"><a href="https://www.studio100.it/category/video-on-demand/100-notizie/">100 Notizie</a></li>
<li id="menu-item-10802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10802"><a href="https://www.studio100.it/category/video-on-demand/100-sport-magazine/">100 Sport Magazine</a></li>
<li id="menu-item-10803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10803"><a href="https://www.studio100.it/category/video-on-demand/15-sera/">15 Sera</a></li>
<li id="menu-item-10804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10804"><a href="https://www.studio100.it/category/video-on-demand/bcc/">BCC</a></li>
<li id="menu-item-10805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10805"><a href="https://www.studio100.it/category/video-on-demand/comes-volley/">Comes Volley</a></li>
<li id="menu-item-10806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10806"><a href="https://www.studio100.it/category/video-on-demand/d-calcio/">D Calcio</a></li>
<li id="menu-item-10807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10807"><a href="https://www.studio100.it/category/video-on-demand/hellas-taranto/">Hellas Taranto</a></li>
<li id="menu-item-10808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10808"><a href="https://www.studio100.it/category/video-on-demand/risultato-finale/">Risultato finale</a></li>
<li id="menu-item-10809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10809"><a href="https://www.studio100.it/category/video-on-demand/sportsport/">Sport&#038;Sport</a></li>
<li id="menu-item-10810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10810"><a href="https://www.studio100.it/category/video-on-demand/taranto-f-c/">Taranto F.C.</a></li>
<li id="menu-item-10811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10811"><a href="https://www.studio100.it/category/video-on-demand/taranto-f-c-juniores/">Taranto F.C. Juniores</a></li>
<li id="menu-item-10812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10812"><a href="https://www.studio100.it/category/video-on-demand/virtus-francavilla/">Virtus Francavilla</a></li>
<li id="menu-item-10813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10813"><a href="https://www.studio100.it/category/video-on-demand/virtus-francavilla-juniores/">Virtus Francavilla Juniores</a></li>
</ul>
</li>
</ul>
<ul class="search-mobile-menu">
<li>
<form action="https://www.studio100.it" method="get">
<input type="text" placeholder="Search..." name="s" value="">
<i class="fa fa-search"></i>
<input type="submit" value="search">
</form>
</li>
</ul>
</nav>
</div>
</div>
<div class="go-to-top">
<i class="fa fa-angle-up"></i>
</div>
<div class="popup_share_overlay"></div>
<div class="popup_share_video_wrapper">
<div class="popup_share_video">
<h4>Share this video</h4>
<ul class="social-listing list-inline change-color popup_share_video_listing">
<li class="facebook">
<a class="trasition-all" title="Share on Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'https%3A%2F%2Fwww.studio100.it%2Fmaxi-furto-ad-una-scuola-la-polizia-chiude-il-cerchio%2F','facebook-share-dialog','width=626,height=436');return false;"><i class="fa fa-facebook"></i>
</a>
</li>
<li class="twitter">
<a class="trasition-all" href="#" title="Share on Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=MAXI+FURTO+AD+UNA+SCUOLA%2C+LA+POLIZIA+CHIUDE+IL+CERCHIO&amp;url=https%3A%2F%2Fwww.studio100.it%2Fmaxi-furto-ad-una-scuola-la-polizia-chiude-il-cerchio%2F','twitter-share-dialog','width=626,height=436');return false;"><i class="fa fa-twitter"></i>
</a>
</li>
<li class="google-plus">
<a class="trasition-all" href="#" title="Share on Google Plus" rel="nofollow" target="_blank" onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.studio100.it%2Fmaxi-furto-ad-una-scuola-la-polizia-chiude-il-cerchio%2F','googleplus-share-dialog','width=626,height=436');return false;"><i class="fa fa-google-plus"></i>
</a>
</li>
</ul>
</div>
</div>
</div>
<div id="cookie-law-info-bar"><span>Utilizziamo i cookies per garantire la funzionalità del sito e per tenere conto delle vostre preferenze di navigazione in modo da offrirvi la migliore esperienza sul nostro sito. Inoltre ci riserviamo di utilizzare cookies di parti terze. Per saperne di più consulta le nostre Privacy Policy e Cookie Policy. Continuando a navigare sul sito, l'utente accetta di utilizzare i cookies. <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accetto</a> <a href='https://www.studio100.it/informativa-sulla-privacy/' id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link" style="display:inline-block;">leggi di più</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Norme Privacy & Cookies</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
<span class="wt-cli-sr-only">Chiudi</span>
</button>
<div class="cli-modal-body">
<div class="cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<div class="cli-privacy-content">
<div class="cli-privacy-content-text"></div>
</div>
<a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a> </div>
</div>
<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
Necessario </a>
<div class="wt-cli-necessary-checkbox">
<input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"/>
<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessario</label>
</div>
<span class="cli-necessary-caption">Sempre attivato</span> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="necessary">
<p></p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">function ytc_init_MPAU(){jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script><style id='yarppRelatedCss-css' media='all'>.yarpp-related{margin:1em 0}.yarpp-related a{text-decoration:none;font-weight:bold}.yarpp-related .yarpp-thumbnail-title{text-align:left;font-weight:bold;font-size:96%;text-decoration:none}.yarpp-related h3{font-weight:bold;padding:0 0 5px 0;font-size:125%;text-transform:capitalize;margin:0}.yarpp-related .yarpp-promote{clear:both;background:url(https://api.engage.bidsystem.com/adk_mini_logo.png) no-repeat;float:right;text-indent:-1000px;cursor:pointer;color:#666;font-size:11px;height:17px;width:78px}</style>
<script src="https://www.studio100.it/wp-content/plugins/newstube-shortcodes/shortcodes/library,_touchswipe,_jquery.touchSwipe.min.js+js,_shortcode.js.pagespeed.jc.pu81vxqER_.js"></script><script>eval(mod_pagespeed_T99KcY4Gwj);</script>
<script>eval(mod_pagespeed_HyuXg0QILo);</script>
<script type='text/javascript' id='contact-form-7-js-extra'>//<![CDATA[
var wpcf7={"apiSettings":{"root":"https:\/\/www.studio100.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
//]]></script>
<script src="https://www.studio100.it/wp-content/plugins/contact-form-7,_includes,_js,_scripts.js+youtube-channel,_assets,_lib,_magnific-popup,_jquery.magnific-popup.min.js.pagespeed.jc.-dkSGhE7W_.js"></script><script>eval(mod_pagespeed_NAR3ShZRNN);</script>
<script>eval(mod_pagespeed_A2XIY0bItk);</script>
<script type='text/javascript' id='mashmenu-js-js-extra'>//<![CDATA[
var mashmenu={"ajax_url":"https:\/\/www.studio100.it\/wp-admin\/admin-ajax.php","ajax_loader":"on","ajax_enabled":"0"};
//]]></script>
<script src="https://www.studio100.it/wp-content,_themes,_newstube,_inc,_megamenu,_js,_mashmenu.js+wp-content,_themes,_newstube,_js,_bootstrap.min.js+wp-includes,_js,_jquery,_jquery-migrate.min.js.pagespeed.jc.wdSRL9TPjn.js"></script><script>eval(mod_pagespeed_P2cROLuCGi);</script>
<script>eval(mod_pagespeed_qw26WvEKem);</script>
<script>eval(mod_pagespeed_xwKaZj_7Hp);</script>
<script type='text/javascript' src='https://www.studio100.it/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js.pagespeed.jm.0kJnTpXBgJ.js' id='swiper-js'></script>
<script src="https://www.studio100.it/wp-content,_themes,_newstube,_js,_imagesloaded.pkgd.min.js+wp-content,_themes,_newstube,_js,_malihu-scroll,_jquery.mCustomScrollbar.concat.min.js+wp-content,_themes,_newstube,_js,_jquery.ba-throttle-debounce.min.js+wp-includes,_js,_comment-reply.min.js.pagespeed.jc.Cdsz5ogY8f.js"></script><script>eval(mod_pagespeed_4$I85L9eBJ);</script>
<script>eval(mod_pagespeed_Ba8rUeHkOG);</script>
<script>eval(mod_pagespeed_2trwtsIXbh);</script>
<script>eval(mod_pagespeed_aR3dA613tt);</script>
<script src="https://www.studio100.it/wp-content,_themes,_newstube,_js,_template.js+wp-content,_plugins,_cactus-channel,_js,_custom.js+wp-includes,_js,_wp-embed.min.js.pagespeed.jc.9bIAbgYOCd.js"></script><script>eval(mod_pagespeed_NzYMTjVgSq);</script>
<script>eval(mod_pagespeed_kG8n0UXeXt);</script>
<script>eval(mod_pagespeed_iVr1iGGpTv);</script>
<script language="javascript" type="text/javascript" src="https://audio.streamshow.it:2199/system/player.js"></script>
<div id="whats"></div>
<script>var isMobile={Android:function(){return navigator.userAgent.match(/Android/i);},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i);},any:function(){return(isMobile.Android()||isMobile.iOS());}};var whatsappDiv=document.getElementById('whats');if(isMobile.Android()!=null){whatsappDiv.innerHTML='<a class="pp" href="intent://send/393899647291#Intent;scheme=smsto;package=com.whatsapp;action=android.intent.action.SENDTO;end"></a>';}else if(isMobile.iOS()!=null){whatsappDiv.innerHTML='<a class="pp" onClick="alert(\'Puoi scriverci su Whatsapp al 389 9647291.\')"></a>';}jQuery(document).ready(function(){var articles=jQuery(".is-blog-listing article");var article_each_banner=3;var nbanners=parseInt(articles.length/article_each_banner);jQuery.get("banner/banner.manager.php?action=get&n="+nbanners,function(response){if(is_JSON(response)){json=JSON.parse(response);for(i=0;i<json.length;i++){article=articles.eq((i+1)*article_each_banner-1);var link="https://www.studio100.it/banner/banner.manager.php?action=redirect&id="+json[i].id+"&type="+((isMobile.any())?"1":"0");jQuery("<a href='"+link+"' target='_blank' class='kubot-banner'><center><img src='https://www.studio100.it/banner/banners/"+json[i].file+"'/></center></a>").insertAfter(article);}}});function is_JSON(str){try{JSON.parse(str);}catch(e){return false;}return true;}});</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-8223263-5"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-8223263-5');</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-92052368-2"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-92052368-2');</script>
</body>
</html>
