<!DOCTYPE html>
<!--[if IE 7]><html
class="ie ie7" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]><html
class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!--><html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<!--<![endif]--><head><link rel="stylesheet" type="text/css" href="https://www.studio100.it/wp-content/cache/minify/A.938af.css.pagespeed.cf.QRg0Vyofno.css" media="all"/><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://www.studio100.it/xmlrpc.php"><link rel="stylesheet" type="text/css" href="https://player.streamshow.it/hosted/assets/video-js/css/player-frame-wrapper.css"/><meta property="og:image" content="https://www.studio100.it/wp-content/uploads/2020/06/20190802_142503.jpg"/><meta property="og:title" content="PUGLIA POPOLARE CHIEDE SUBITO LE IDROVIE A TARANTO"/><meta property="og:url" content="https://www.studio100.it/puglia-popolare-chiede-subito-le-idrovie-taranto/"/><meta property="og:site_name" content="Studio100"/><meta property="og:type" content="article"/><meta property="og:description" content="
Con la ripartenza del mondo del lavoro e l’avvio settembrino del nuovo anno scolastico, la mobilità urbana non può prescindere da una vision innovativa del tra"/><meta property="fb:app_id" content="141359196562591"/><meta name="twitter:card" value="summary"/><meta name="twitter:site" content="@Studio100"/><meta name="twitter:title" content="PUGLIA POPOLARE CHIEDE SUBITO LE IDROVIE A TARANTO"/><meta name="twitter:description" content="
Con la ripartenza del mondo del lavoro e l’avvio settembrino del nuovo anno scolastico, la mobilità urbana non può prescindere da una vision innovativa del tra"/><meta name="twitter:image" content="https://www.studio100.it/wp-content/uploads/2020/06/20190802_142503.jpg"/><meta name="twitter:url" content="https://www.studio100.it/puglia-popolare-chiede-subito-le-idrovie-taranto/"/><meta property="description" content="
Con la ripartenza del mondo del lavoro e l’avvio settembrino del nuovo anno scolastico, la mobilità urbana non può prescindere da una vision innovativa del tra"/><title>PUGLIA POPOLARE CHIEDE SUBITO LE IDROVIE A TARANTO | Studio100</title><link rel="canonical" href="https://www.studio100.it/puglia-popolare-chiede-subito-le-idrovie-taranto/"/><meta property="og:locale" content="it_IT"/><meta property="og:type" content="article"/><meta property="og:title" content="PUGLIA POPOLARE CHIEDE SUBITO LE IDROVIE A TARANTO | Studio100"/><meta property="og:description" content="Con la ripartenza del mondo del lavoro e l’avvio settembrino del nuovo anno scolastico, la mobilità urbana non può prescindere da una vision innovativa del trasporto pubblico, anche via mare. A dichiararlo, in una nota, sono i consiglieri comunali di Taranto Massimiliano Stellato e Gina Lupo. Facendo seguito agli intendimenti dell’atto d’indirizzo giuntale, grazie al &hellip;"/><meta property="og:url" content="https://www.studio100.it/puglia-popolare-chiede-subito-le-idrovie-taranto/"/><meta property="og:site_name" content="Studio100"/><meta property="article:publisher" content="https://www.facebook.com/studio100radiotelevisione"/><meta property="article:section" content="Cronaca"/><meta property="article:published_time" content="2020-06-01T21:59:12+02:00"/><meta property="fb:app_id" content="141359196562591"/><meta property="og:image" content="https://www.studio100.it/wp-content/uploads/2020/06/20190802_142503.jpg"/><meta property="og:image:secure_url" content="https://www.studio100.it/wp-content/uploads/2020/06/20190802_142503.jpg"/><meta property="og:image:width" content="985"/><meta property="og:image:height" content="538"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:description" content="Con la ripartenza del mondo del lavoro e l’avvio settembrino del nuovo anno scolastico, la mobilità urbana non può prescindere da una vision innovativa del trasporto pubblico, anche via mare. A dichiararlo, in una nota, sono i consiglieri comunali di Taranto Massimiliano Stellato e Gina Lupo. Facendo seguito agli intendimenti dell’atto d’indirizzo giuntale, grazie al [&hellip;]"/><meta name="twitter:title" content="PUGLIA POPOLARE CHIEDE SUBITO LE IDROVIE A TARANTO | Studio100"/><meta name="twitter:site" content="@Studio100tv"/><meta name="twitter:image" content="https://i0.wp.com/www.studio100.it/wp-content/uploads/2020/06/20190802_142503.jpg?fit=985%2C538&#038;ssl=1"/><meta name="twitter:creator" content="@Studio100tv"/> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.studio100.it\/","name":"Studio100","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.studio100.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.studio100.it\/puglia-popolare-chiede-subito-le-idrovie-taranto\/","sameAs":["https:\/\/www.facebook.com\/studio100radiotelevisione","https:\/\/www.youtube.com\/user\/studio100channel","https:\/\/twitter.com\/Studio100tv"],"@id":"#organization","name":"Studio 100","logo":""}</script> <link rel='dns-prefetch' href='//www.google.com'/><link rel='dns-prefetch' href='//s0.wp.com'/><link rel='dns-prefetch' href='//fonts.googleapis.com'/><link rel='dns-prefetch' href='//s.w.org'/><link rel="alternate" type="application/rss+xml" title="Studio100 &raquo; Feed" href="https://www.studio100.it/feed/"/><link rel="alternate" type="application/rss+xml" title="Studio100 &raquo; Feed dei commenti" href="https://www.studio100.it/comments/feed/"/><link rel="alternate" type="application/rss+xml" title="Studio100 &raquo; PUGLIA POPOLARE CHIEDE SUBITO LE IDROVIE A TARANTO Feed dei commenti" href="https://www.studio100.it/puglia-popolare-chiede-subito-le-idrovie-taranto/feed/"/> <script type="text/javascript">//<![CDATA[
window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.studio100.it\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
//]]></script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='google-fonts-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C800%2C400italic%2C800italic' type='text/css' media='all'/> <script>if(document.location.protocol!="https:"){document.location=document.URL.replace(/^http:/i,"https:");}</script> <script type="text/javascript" src="https://www.studio100.it/wp-content/cache/minify/df983.js.pagespeed.jm.mwl8R134IA.js"></script> <script type='text/javascript'>var wtilp={"ajax_url":"https:\/\/www.studio100.it\/wp-admin\/admin-ajax.php"};</script> <script type="text/javascript" src="https://www.studio100.it/wp-content/cache/minify/7978d.js.pagespeed.jm.7Kv7gZh_5t.js"></script> <script type='text/javascript'>var GDPR={"ajaxurl":"https:\/\/www.studio100.it\/wp-admin\/admin-ajax.php","i18n":{"aborting":"Aborting","continue":"Continue","cancel":"Cancel","ok":"OK"},"is_user_logged_in":"","refresh":"1"};</script> <script type="text/javascript" src="https://www.studio100.it/wp-content/cache/minify/07555.js.pagespeed.ce.ShEQq2zJ3a.js"></script> <script type='text/javascript'>var cactus={"ajaxurl":"https:\/\/www.studio100.it\/wp-admin\/admin-ajax.php","query_vars":{"page":0,"name":"puglia-popolare-chiede-subito-le-idrovie-taranto","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"static":"","pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"monthnum":0,"year":0,"w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":false,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":30,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"},"current_url":"https:\/\/www.studio100.it\/puglia-popolare-chiede-subito-le-idrovie-taranto"};</script> <script type="text/javascript">//<![CDATA[
(function(){if(typeof cactus.query_vars!=='undefined'){_current_page=cactus.query_vars.paged;}else{_current_page=-1;}if(_current_page==0)_current_page=1;_ajax_loading=false;function do_ajax(blog_layout){if(jQuery('#navigation-ajax').length>0){jQuery('#navigation-ajax').live('click',function(e){e.preventDefault();if(_current_page>-1&&!_ajax_loading){item_template=jQuery(this).attr('data-template');icon_loading=jQuery('.navigation-ajax i');ajax_button=jQuery('#navigation-ajax');var id_playlist;if(jQuery('#single-playlist').length>0){id_playlist=jQuery('#single-playlist').val();}else{id_playlist='';};data={action:'load_more',page:_current_page,template:item_template,vars:cactus.query_vars,blog_layout:blog_layout,id_playlist:id_playlist,};content_div=jQuery(this).attr('data-target');_ajax_loading=true;ajax_button.addClass('hidden1-loading');icon_loading.removeClass('hidden-loading');jQuery.ajax({type:'POST',url:cactus.ajaxurl,cache:false,data:data,success:function(data,textStatus,XMLHttpRequest){if(data!=''){jQuery(content_div).append(data);jQuery('.fa-refresh').removeClass("fa-spin");jQuery('.fa-refresh').addClass("hide");jQuery('.load-title').removeClass("hidden");jQuery('#navigation-ajax').removeClass("disabled");_current_page=_current_page+1;if(jQuery('.no-posts').length>0){_current_page=-1;jQuery(".navigation-ajax").hide();}icon_loading.addClass('hidden-loading');ajax_button.removeClass('hidden1-loading');}else{_current_page=-1;jQuery(".navigation-ajax").hide();}_ajax_loading=false;},error:function(MLHttpRequest,textStatus,errorThrown){alert(errorThrown);_ajax_loading=false;icon_loading.addClass('hidden-loading');ajax_button.removeClass('hidden1-loading');}});}});}}jQuery(document).ready(function(){var blog_layout=jQuery('input[name=hidden_blog_layout]').val();jQuery('#navigation-ajax').click(function(){jQuery('.fa-refresh').addClass("fa-spin");jQuery('.fa-refresh').removeClass("hide");jQuery('.load-title').addClass("hidden");jQuery('#navigation-ajax').addClass("disabled");do_ajax(blog_layout);});});})();
//]]></script> <link rel='https://api.w.org/' href='https://www.studio100.it/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.studio100.it/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.studio100.it/wp-includes/wlwmanifest.xml"/><meta name="generator" content="WordPress 4.9.7"/><link rel='shortlink' href='https://www.studio100.it/?p=63866'/><link rel="alternate" type="application/json+oembed" href="https://www.studio100.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.studio100.it%2Fpuglia-popolare-chiede-subito-le-idrovie-taranto%2F"/><link rel="alternate" type="text/xml+oembed" href="https://www.studio100.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.studio100.it%2Fpuglia-popolare-chiede-subito-le-idrovie-taranto%2F&#038;format=xml"/><link rel='dns-prefetch' href='//widgets.wp.com'/><link rel='dns-prefetch' href='//s0.wp.com'/><link rel='dns-prefetch' href='//0.gravatar.com'/><link rel='dns-prefetch' href='//1.gravatar.com'/><link rel='dns-prefetch' href='//2.gravatar.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link
rel="stylesheet" type="text/css" href="https://www.studio100.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css">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</style><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Acme|Montserrat" id="pum-styles" type="text/css" media="all"/><style id="pum-styles" type="text/css" media="all">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</style></head><body data-rsssl=1 class="post-template-default single single-post postid-63866 single-format-standard  group-blog wpb-js-composer js-comp-ver-5.4.5 vc_responsive"><div id="body-wrap" class=""><div id="wrap">
<header class=""><div class="cactus-nav style-2"><div id="top-nav"><nav class="navbar navbar-default" role="navigation"><div class="container"><ul class='nav navbar-nav navbar-right social-listing list-inline social-accounts'><li class="facebook"><a target='_blank' href="https://www.facebook.com/studio100radiotelevisione/" title='Facebook'><i class="fa fa-facebook"></i></a></li><li class="youtube"><a target='_blank' href="https://www.youtube.com/user/studio100channel" title='YouTube'><i class="fa fa-youtube"></i></a></li><li class="twitter"><a target='_blank' href="https://twitter.com/Studio100tv" title='Twitter'><i class="fa fa-twitter"></i></a></li><li class="google-plus"><a target='_blank' href="https://plus.google.com/106459061770032224205" title='Google Plus'><i class="fa fa-google-plus"></i></a></li></ul><ul class="nav navbar-nav navbar-right rps-hidden top-menu-rps"><li id="menu-item-39947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39947"><a href="https://www.studio100.it/wp-admin">Area Riservata</a></li><li id="menu-item-5707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5707"><a href="https://www.studio100.it/chi-siamo/">Chi siamo</a></li><li id="menu-item-5715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5715"><a href="https://www.studio100.it/dove-siamo/">Dove siamo</a></li><li id="menu-item-5716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5716"><a href="https://www.studio100.it/pubblicita/">Pubblicità</a></li><li id="menu-item-5917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5917"><a href="https://www.studio100.it/contatti/">Contatti</a></li><li id="menu-item-6998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6998"><a href="https://www.studio100.it/studio100-app/">Studio100 APP</a></li></ul><ul class="open-menu-mobile-top nav navbar-nav navbar-right"><li>
<a href="javascript:;"> <span></span><span></span><span></span></a><ul class="dropdown-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39947"><a href="https://www.studio100.it/wp-admin">Area Riservata</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5707"><a href="https://www.studio100.it/chi-siamo/">Chi siamo</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5715"><a href="https://www.studio100.it/dove-siamo/">Dove siamo</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5716"><a href="https://www.studio100.it/pubblicita/">Pubblicità</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5917"><a href="https://www.studio100.it/contatti/">Contatti</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6998"><a href="https://www.studio100.it/studio100-app/">Studio100 APP</a></li></ul></li></ul></div>
</nav></div><div id="main-nav" class="nav-branding">
<nav class="navbar navbar-default" role="navigation"><div class="container"><div class="navbar-header">
<a class="navbar-brand" href="https://www.studio100.it"><div class="primary-logo">
<img src="https://www.studio100.it/wp-content/uploads/2015/09/logo_1003_senza_sky-2.png.pagespeed.ce.LzJEznRBJZ.png" alt="Studio100" title="Studio100"></div>
</a></div><ul class="nav navbar-nav navbar-right rps-hidden cactus-header-ads"><li></li></ul></div>
</nav></div><div id="main-menu"><nav class="navbar navbar-default " role="navigation"><div class="container"><div class="main-menu-wrap"><ul class="nav navbar-nav cactus-logo-nav is-sticky-menu"><li><a href="https://www.studio100.it"><img src="https://www.studio100.it/wp-content/themes/newstube/images/xlogo-dark-3.png.pagespeed.ic.cRbE1m_-7Q.png" alt="Studio100" title="Studio100"></a></li></ul><ul class="nav navbar-nav open-menu-mobile"><li class="show-mobile open-menu-mobile-rps"><a href="javascript:;"><i class="fa fa-bars"></i></a></li></ul><ul class="nav navbar-nav cactus-main-menu "><li id="nav-menu-item-10957" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.studio100.it" class="menu-link  main-menu-link">Home </a></li><li id="nav-menu-item-5586" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.studio100.it/category/cronaca/" class="menu-link  main-menu-link">Cronaca </a></li><li id="nav-menu-item-5588" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.studio100.it/category/politica/" class="menu-link  main-menu-link">Politica </a></li><li id="nav-menu-item-5591" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.studio100.it/category/sport/" class="menu-link  main-menu-link">100 Sport </a></li><li id="nav-menu-item-5587" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.studio100.it/category/calcio-taranto/" class="menu-link  main-menu-link">Calcio </a></li><li id="nav-menu-item-10800" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children parent dropdown"><a href="https://www.studio100.it/category/video-on-demand/" class="menu-link dropdown-toggle disabled main-menu-link" data-toggle="dropdown">Video </a><ul class="dropdown-menu menu-depth-1"><li id="nav-menu-item-10801" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.studio100.it/category/video-on-demand/100-notizie/" class="menu-link  sub-menu-link">100 Notizie </a></li><li id="nav-menu-item-10802" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.studio100.it/category/video-on-demand/100-sport-magazine/" class="menu-link  sub-menu-link">100 Sport Magazine </a></li><li id="nav-menu-item-10803" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.studio100.it/category/video-on-demand/15-sera/" class="menu-link  sub-menu-link">15 Sera </a></li><li id="nav-menu-item-10804" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.studio100.it/category/video-on-demand/bcc/" class="menu-link  sub-menu-link">BCC </a></li><li id="nav-menu-item-10805" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.studio100.it/category/video-on-demand/comes-volley/" class="menu-link  sub-menu-link">Comes Volley </a></li><li id="nav-menu-item-10806" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.studio100.it/category/video-on-demand/d-calcio/" class="menu-link  sub-menu-link">D Calcio </a></li><li id="nav-menu-item-10807" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.studio100.it/category/video-on-demand/hellas-taranto/" class="menu-link  sub-menu-link">Hellas Taranto </a></li><li id="nav-menu-item-10808" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.studio100.it/category/video-on-demand/risultato-finale/" class="menu-link  sub-menu-link">Risultato finale </a></li><li id="nav-menu-item-10809" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.studio100.it/category/video-on-demand/sportsport/" class="menu-link  sub-menu-link">Sport&#038;Sport </a></li><li id="nav-menu-item-10810" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.studio100.it/category/video-on-demand/taranto-f-c/" class="menu-link  sub-menu-link">Taranto F.C. </a></li><li id="nav-menu-item-10811" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.studio100.it/category/video-on-demand/taranto-f-c-juniores/" class="menu-link  sub-menu-link">Taranto F.C. Juniores </a></li><li id="nav-menu-item-10812" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.studio100.it/category/video-on-demand/virtus-francavilla/" class="menu-link  sub-menu-link">Virtus Francavilla </a></li><li id="nav-menu-item-10813" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.studio100.it/category/video-on-demand/virtus-francavilla-juniores/" class="menu-link  sub-menu-link">Virtus Francavilla Juniores </a></li></ul></li></ul><ul class="nav navbar-nav navbar-right search-drop-down dark-div"><li>
<a href="javascript:;" class="open-search-main-menu"><i class="fa fa-search"></i><i class="fa fa-times"></i></a><ul class="search-main-menu"><li><form action="https://www.studio100.it" method="get">
<input type="hidden" name="post_type" value="post">
<input type="text" placeholder="Search..." name="s" value="">
<i class="fa fa-search"></i>
<input type="submit" value="search"></form></li></ul></li></ul></div></div>
</nav>
<input type="hidden" name="sticky_navigation" value="off"/></div></div></header><div id="cactus-body-container"><div class="cactus-single-page cactus-sidebar-control sb-right  "><div class="container"><div class="row"><div class="main-content-col col-md-12 cactus-config-single"><div class="cactus-breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><a href="https://www.studio100.it/" rel="v:url" property="v:title">Home</a> <i class="fa fa-angle-right"></i> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.studio100.it/category/cronaca/">Cronaca</a></span> <i class="fa fa-angle-right"></i> <span class="current">PUGLIA POPOLARE CHIEDE SUBITO LE IDROVIE A TARANTO</span></div><div id='single-post' class="single-post-content">
<article data-id="63866" data-url='https://www.studio100.it/puglia-popolare-chiede-subito-le-idrovie-taranto/' data-timestamp='1591048752' data-count='0' data-enable-fb-comment='0' id="post-63866" class="cactus-single-content post-63866 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca"><div class="heading-post"><div class="posted-on"><div class="cactus-note-cat"><a href="https://www.studio100.it/category/cronaca/" title="View all posts in Cronaca">Cronaca</a></div><div class="fix-responsive"></div>
<a href="https://www.studio100.it/puglia-popolare-chiede-subito-le-idrovie-taranto/" class="cactus-info" rel="bookmark"><time datetime="2020-06-01T21:59:12+00:00" class="entry-date updated">1 giugno 2020</time></a>	<span class="vcard author">
<span class="fn"><a href="https://www.studio100.it/author/daniela/" title="Articoli scritti da: Studio 100" rel="author">Studio 100</a></span>
</span>
<a href="https://www.studio100.it/puglia-popolare-chiede-subito-le-idrovie-taranto/#respond" class="comment cactus-info">0</a></div><h1 class="h3 title entry-title">
PUGLIA POPOLARE CHIEDE SUBITO LE IDROVIE A TARANTO</h1></div><div class="style-post">
<img src="https://www.studio100.it/wp-content/uploads/2020/06/x20190802_142503.jpg.pagespeed.ic.Aic4oB-_VD.jpg" alt="PUGLIA POPOLARE CHIEDE SUBITO LE IDROVIE A TARANTO" class="featured"></div><div class="update_design_post_on"><div class="posted-on">
<a href="https://www.studio100.it/puglia-popolare-chiede-subito-le-idrovie-taranto/#respond" class="comment cactus-info">0</a></div></div><div class="cactus-share-and-like ">
<a class="share-tool-block open-cactus-share" data-toggle="tooltip" data-placement="top" href="javascript:;" title="" data-original-title="social share">
<i class="fa fa-share-alt"></i>
<i class="fa fa-times"></i>
</a><div class="share-tool-block like-button _check-like-id-63866" data-like="like" data-unlike="dislike"><div class='watch-action'><div class='watch-position align-left'><div class='action-like'><a class='lbg-style1 like-63866 jlk' href='javascript:void(0)' data-task='like' data-post_id='63866' data-nonce='cc75a6ce5c' rel='nofollow'><img src='https://www.studio100.it/wp-content/plugins/wti-like-post/images/pixel.gif.pagespeed.ce.3z5WfW8W0E.gif' title='Like'/><span class='lc-63866 lc'>0</span></a></div><div class='action-unlike'><a class='unlbg-style1 unlike-63866 jlk' href='javascript:void(0)' data-task='unlike' data-post_id='63866' data-nonce='cc75a6ce5c' rel='nofollow'><img src='https://www.studio100.it/wp-content/plugins/wti-like-post/images/pixel.gif.pagespeed.ce.3z5WfW8W0E.gif' title='Unlike'/><span class='unlc-63866 unlc'>0</span></a></div></div><div class='status-63866 status align-left'></div></div><div class='wti-clear'></div></div><div class="share-tool-block like-information"><div class="cactus-like-bar"><span style="width:50%;"></span></div><div class="like-dislike pull-right">
<span class="like"><i class="fa fa-thumbs-up"></i>&nbsp; 0</span>
<span class="dislike"><i class="fa fa-thumbs-down"></i>&nbsp; 0</span></div></div> <script>var __like_number_63866=document.createElement('SPAN');__like_number_63866.className='lc';var __like_numbertext_63866=document.createTextNode('0');__like_number_63866.appendChild(__like_numbertext_63866);var __likediv_63866=document.querySelector('._check-like-id-63866 .lbg-style1');__likediv_63866.appendChild(__like_number_63866);var __unlike_number_63866=document.createElement('SPAN');__unlike_number_63866.className='unlc';var __unlike_numbertext_63866=document.createTextNode('0');__unlike_number_63866.appendChild(__unlike_numbertext_63866);var __unlikediv_63866=document.querySelector('._check-like-id-63866 .unlbg-style1');__unlikediv_63866.appendChild(__unlike_number_63866);</script> <a href="javascript:;" class="share-tool-block open-carousel-listing pull-right">more&nbsp; <i class="fa fa-angle-down"></i></a><div class="clearfix"></div><ul class="social-listing list-inline change-color"><li class="facebook">
<a class="trasition-all" title="Share on Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'https%3A%2F%2Fwww.studio100.it%2Fpuglia-popolare-chiede-subito-le-idrovie-taranto%2F','facebook-share-dialog','width=626,height=436');return false;"><i class="fa fa-facebook"></i>
</a></li><li class="twitter">
<a class="trasition-all" href="#" title="Share on Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=PUGLIA+POPOLARE+CHIEDE+SUBITO+LE+IDROVIE+A+TARANTO&amp;url=https%3A%2F%2Fwww.studio100.it%2Fpuglia-popolare-chiede-subito-le-idrovie-taranto%2F','twitter-share-dialog','width=626,height=436');return false;"><i class="fa fa-twitter"></i>
</a></li><li class="google-plus">
<a class="trasition-all" href="#" title="Share on Google Plus" rel="nofollow" target="_blank" onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.studio100.it%2Fpuglia-popolare-chiede-subito-le-idrovie-taranto%2F','googleplus-share-dialog','width=626,height=436');return false;"><i class="fa fa-google-plus"></i>
</a></li></ul></div><div class="cactus-transition-open"><div class="cactus-listing-carousel">
<a class="pre-carousel" href="javascript:;"><i class="fa fa-angle-left"></i></a>
<a class="next-carousel" href="javascript:;"><i class="fa fa-angle-right"></i></a><div class="pagination"></div><div class="cactus-listing-carousel-content"><div class="cactus-listing-wrap"><div class="cactus-listing-config style-1 style-3"><div class="container"><div class="row"><div class="col-md-12 cactus-listing-content"><div class="cactus-sub-wrap"><div class="cactus-swiper-container" data-settings='["mode":"cactus-fix-composer"]'><div class="swiper-wrapper"><div class="swiper-slide "><div class="cactus-post-item hentry active"><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content">
<a href="https://www.studio100.it/puglia-popolare-chiede-subito-le-idrovie-taranto/" title="PUGLIA POPOLARE CHIEDE SUBITO LE IDROVIE A TARANTO">
<img src="https://i0.wp.com/www.studio100.it/wp-content/uploads/2020/06/20190802_142503.jpg?resize=253%2C189&ssl=1" srcset="https://i0.wp.com/www.studio100.it/wp-content/uploads/2020/06/20190802_142503.jpg?resize=380%2C285&ssl=1 380w, https://i0.wp.com/www.studio100.it/wp-content/uploads/2020/06/20190802_142503.jpg?resize=253%2C189&ssl=1 253w, https://i0.wp.com/www.studio100.it/wp-content/uploads/2020/06/20190802_142503.jpg?zoom=2&resize=253%2C189&ssl=1 506w, https://i0.wp.com/www.studio100.it/wp-content/uploads/2020/06/20190802_142503.jpg?zoom=3&resize=253%2C189&ssl=1 759w" sizes="(max-width: 253px) 100vw, 253px" alt="20190802_142503"/><div class="thumb-overlay"></div>
<i class="fa fa-play-circle-o cactus-icon-fix"></i><div class="cactus-now-playing"> now viewing</div>
</a></div></div><div class="content"><h3 class="h6 cactus-post-title entry-title">
<a href="https://www.studio100.it/puglia-popolare-chiede-subito-le-idrovie-taranto/" title="">PUGLIA POPOLARE CHIEDE SUBITO LE IDROVIE A TARANTO</a></h3><div class="posted-on">
<a href="https://www.studio100.it/puglia-popolare-chiede-subito-le-idrovie-taranto/" class="cactus-info" rel="bookmark"><time datetime="2020-06-01T21:59:12+00:00" class="entry-date updated">1 giugno 2020</time></a>	<span class="vcard author">
<span class="fn"><a href="https://www.studio100.it/author/daniela/" title="Articoli scritti da: Studio 100" rel="author">Studio 100</a></span>
</span></div><div class="cactus-last-child"></div></div></div></div></div></div><div class="swiper-slide"><div class="cactus-post-item hentry"><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content">
<a href="https://www.studio100.it/taranto-nasce-sito-ufficiale/" title="TARANTO, NASCE IL NUOVO SITO UFFICIALE">
<img src="https://i1.wp.com/www.studio100.it/wp-content/uploads/2020/06/stadio-erasmo-jacovone.jpg?resize=253%2C189&ssl=1" srcset="https://i1.wp.com/www.studio100.it/wp-content/uploads/2020/06/stadio-erasmo-jacovone.jpg?resize=380%2C285&ssl=1 380w, https://i1.wp.com/www.studio100.it/wp-content/uploads/2020/06/stadio-erasmo-jacovone.jpg?resize=253%2C189&ssl=1 253w, https://i1.wp.com/www.studio100.it/wp-content/uploads/2020/06/stadio-erasmo-jacovone.jpg?zoom=2&resize=253%2C189&ssl=1 506w" sizes="(max-width: 253px) 100vw, 253px" alt="stadio-erasmo-jacovone"/><div class="thumb-overlay"></div><div class="cactus-now-playing"> now playing</div>
</a></div></div><div class="content"><h3 class="h6 cactus-post-title entry-title">
<a href="https://www.studio100.it/taranto-nasce-sito-ufficiale/" title="TARANTO, NASCE IL NUOVO SITO UFFICIALE">TARANTO, NASCE IL NUOVO SITO UFFICIALE</a></h3><div class="posted-on">
<a href="https://www.studio100.it/puglia-popolare-chiede-subito-le-idrovie-taranto/" class="cactus-info" rel="bookmark"><time datetime="2020-06-01T21:59:12+00:00" class="entry-date updated">1 giugno 2020</time></a>	<span class="vcard author">
<span class="fn"><a href="https://www.studio100.it/author/daniela/" title="Articoli scritti da: Studio 100" rel="author">Studio 100</a></span>
</span></div><div class="cactus-last-child"></div></div></div></div></div></div><div class="swiper-slide"><div class="cactus-post-item hentry"><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content">
<a href="https://www.studio100.it/pon-inclusione-le-novita/" title="PON INCLUSIONE ECCO LE NOVITÀ">
<img src="https://i2.wp.com/www.studio100.it/wp-content/uploads/2020/06/l0_tml1617778685697_111183942869_1583863761294228.jpg?resize=253%2C189&ssl=1" srcset="https://i2.wp.com/www.studio100.it/wp-content/uploads/2020/06/l0_tml1617778685697_111183942869_1583863761294228.jpg?resize=380%2C285&ssl=1 380w, https://i2.wp.com/www.studio100.it/wp-content/uploads/2020/06/l0_tml1617778685697_111183942869_1583863761294228.jpg?resize=253%2C189&ssl=1 253w" sizes="(max-width: 253px) 100vw, 253px" alt="l0_tml1617778685697_111183942869_1583863761294228"/><div class="thumb-overlay"></div><div class="cactus-now-playing"> now playing</div>
</a></div></div><div class="content"><h3 class="h6 cactus-post-title entry-title">
<a href="https://www.studio100.it/pon-inclusione-le-novita/" title="PON INCLUSIONE ECCO LE NOVITÀ">PON INCLUSIONE ECCO LE NOVITÀ</a></h3><div class="posted-on">
<a href="https://www.studio100.it/puglia-popolare-chiede-subito-le-idrovie-taranto/" class="cactus-info" rel="bookmark"><time datetime="2020-06-01T21:59:12+00:00" class="entry-date updated">1 giugno 2020</time></a>	<span class="vcard author">
<span class="fn"><a href="https://www.studio100.it/author/daniela/" title="Articoli scritti da: Studio 100" rel="author">Studio 100</a></span>
</span></div><div class="cactus-last-child"></div></div></div></div></div></div><div class="swiper-slide"><div class="cactus-post-item hentry"><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content">
<a href="https://www.studio100.it/covid-hospital-moscati-la-situazione-al-1-giugno/" title="COVID HOSPITAL MOSCATI LA SITUAZIONE AL 1 GIUGNO">
<img src="https://i2.wp.com/www.studio100.it/wp-content/uploads/2020/03/Moscati-Covid_5.jpg?resize=253%2C189&ssl=1" srcset="https://i2.wp.com/www.studio100.it/wp-content/uploads/2020/03/Moscati-Covid_5.jpg?resize=760%2C570&ssl=1 760w, https://i2.wp.com/www.studio100.it/wp-content/uploads/2020/03/Moscati-Covid_5.jpg?resize=380%2C285&ssl=1 380w, https://i2.wp.com/www.studio100.it/wp-content/uploads/2020/03/Moscati-Covid_5.jpg?resize=253%2C189&ssl=1 253w, https://i2.wp.com/www.studio100.it/wp-content/uploads/2020/03/Moscati-Covid_5.jpg?zoom=2&resize=253%2C189&ssl=1 506w" sizes="(max-width: 253px) 100vw, 253px" alt="Moscati Covid_5"/><div class="thumb-overlay"></div><div class="cactus-now-playing"> now playing</div>
</a></div></div><div class="content"><h3 class="h6 cactus-post-title entry-title">
<a href="https://www.studio100.it/covid-hospital-moscati-la-situazione-al-1-giugno/" title="COVID HOSPITAL MOSCATI LA SITUAZIONE AL 1 GIUGNO">COVID HOSPITAL MOSCATI LA SITUAZIONE AL 1 GIUGNO</a></h3><div class="posted-on">
<a href="https://www.studio100.it/puglia-popolare-chiede-subito-le-idrovie-taranto/" class="cactus-info" rel="bookmark"><time datetime="2020-06-01T21:59:12+00:00" class="entry-date updated">1 giugno 2020</time></a>	<span class="vcard author">
<span class="fn"><a href="https://www.studio100.it/author/daniela/" title="Articoli scritti da: Studio 100" rel="author">Studio 100</a></span>
</span></div><div class="cactus-last-child"></div></div></div></div></div></div><div class="swiper-slide"><div class="cactus-post-item hentry"><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content">
<a href="https://www.studio100.it/campagna-sterilizzazione-dei-cani-proprieta/" title="CAMPAGNA STERILIZZAZIONE DEI CANI DI PROPRIETÀ">
<img src="https://i2.wp.com/www.studio100.it/wp-content/uploads/2018/04/COMUNE-TA.jpg?resize=253%2C189&ssl=1" srcset="https://i2.wp.com/www.studio100.it/wp-content/uploads/2018/04/COMUNE-TA.jpg?resize=760%2C570&ssl=1 760w, https://i2.wp.com/www.studio100.it/wp-content/uploads/2018/04/COMUNE-TA.jpg?resize=380%2C285&ssl=1 380w, https://i2.wp.com/www.studio100.it/wp-content/uploads/2018/04/COMUNE-TA.jpg?resize=253%2C189&ssl=1 253w, https://i2.wp.com/www.studio100.it/wp-content/uploads/2018/04/COMUNE-TA.jpg?zoom=2&resize=253%2C189&ssl=1 506w" sizes="(max-width: 253px) 100vw, 253px" alt="COMUNE TA"/><div class="thumb-overlay"></div><div class="cactus-now-playing"> now playing</div>
</a></div></div><div class="content"><h3 class="h6 cactus-post-title entry-title">
<a href="https://www.studio100.it/campagna-sterilizzazione-dei-cani-proprieta/" title="CAMPAGNA STERILIZZAZIONE DEI CANI DI PROPRIETÀ">CAMPAGNA STERILIZZAZIONE DEI CANI DI PROPRIETÀ</a></h3><div class="posted-on">
<a href="https://www.studio100.it/puglia-popolare-chiede-subito-le-idrovie-taranto/" class="cactus-info" rel="bookmark"><time datetime="2020-06-01T21:59:12+00:00" class="entry-date updated">1 giugno 2020</time></a>	<span class="vcard author">
<span class="fn"><a href="https://www.studio100.it/author/daniela/" title="Articoli scritti da: Studio 100" rel="author">Studio 100</a></span>
</span></div><div class="cactus-last-child"></div></div></div></div></div></div><div class="swiper-slide"><div class="cactus-post-item hentry"><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content">
<a href="https://www.studio100.it/riaprono-le-porte-del-marta/" title="RIAPRONO LE PORTE DEL MARTA">
<img src="https://i0.wp.com/www.studio100.it/wp-content/uploads/2020/06/download-1.jpeg?resize=253%2C186&ssl=1" srcset="" sizes="(max-width: 253px) 100vw, 253px" alt="download (1)"/><div class="thumb-overlay"></div><div class="cactus-now-playing"> now playing</div>
</a></div></div><div class="content"><h3 class="h6 cactus-post-title entry-title">
<a href="https://www.studio100.it/riaprono-le-porte-del-marta/" title="RIAPRONO LE PORTE DEL MARTA">RIAPRONO LE PORTE DEL MARTA</a></h3><div class="posted-on">
<a href="https://www.studio100.it/puglia-popolare-chiede-subito-le-idrovie-taranto/" class="cactus-info" rel="bookmark"><time datetime="2020-06-01T21:59:12+00:00" class="entry-date updated">1 giugno 2020</time></a>	<span class="vcard author">
<span class="fn"><a href="https://www.studio100.it/author/daniela/" title="Articoli scritti da: Studio 100" rel="author">Studio 100</a></span>
</span></div><div class="cactus-last-child"></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div><div class="body-content "><div class="post-views post-63866 entry-meta">
<span class="post-views-icon dashicons dashicons-chart-bar"></span>
<span class="post-views-label">Visualizzazioni </span>
<span class="post-views-count">0</span></div><p>Con la ripartenza del mondo del lavoro e l’avvio settembrino del nuovo anno scolastico, la mobilità urbana non può prescindere da una vision innovativa del trasporto pubblico, anche via mare.<br/>
A dichiararlo, in una nota, sono i consiglieri comunali di Taranto Massimiliano Stellato e Gina Lupo.<br/>
Facendo seguito agli intendimenti dell’atto d’indirizzo giuntale, grazie al quale saranno varate specifiche misure di intervento in tema di mobilità nel comune capoluogo, proponiamo di anticipare un parziale avvio delle attività delle idrovie del mare, già previsto dal Piano Urbano per la Mobilità Sostenibile (PUMS).<br/>
Tale proposta, scaturita a seguito di un confronto con alcuni esperti dei settori trasporto, lavoro/commercio e istruzione/università, consentirebbe di trasportare, a bordo di una motonave, tanti lavoratori ed altrettanti studenti della popolosa periferia dal porticciolo di San Vito allo scalo di Viale Virgilio in poco meno di mezz’ora.<br/>
La successiva tappa, a solo titolo di esempio ed in tempo utile per l’orario di inizio lavori, potrebbe essere quella dell’Arsenale prima di proseguire per lo scalo di Piazzale Democrate per gli utenti di bus e treni.<br/>
La nostra idea – continuano gli esponenti di Puglia Popolare – incontra il favore del piano di “mobility management” rispetto ai percorsi “casa-scuola” e “casa-lavoro” ed è già stata adottata, con successo, a Venezia, Genova e Brindisi.<br/>
Infine, poiché a bordo degli autobus, per via del necessario distanziamento sociale, non ci si potrà accedere in più di 15 persone per volta, riteniamo – concludono Massimiliano Stellato e Gina Lupo &#8211; che un’utenza contingentata di ben 126 persone a bordo di una motonave possa, di sicuro, dare respiro a tutti quei cittadini che ogni giorno si muovono dai quartieri di San Vito e Lama per raggiungere il borgo per motivo di studio o di lavoro.</p><div class='yarpp-related yarpp-related-none'><p>No related posts.</p></div></div><div class="cactus-share-and-like fix-bottom">
<a class="share-tool-block open-cactus-share" data-toggle="tooltip" data-placement="top" href="javascript:;" title="" data-original-title="social share">
<i class="fa fa-share-alt"></i>
<i class="fa fa-times"></i>
</a><div class="share-tool-block like-button fix-bottom_check-like-id-63866" data-like="like" data-unlike="dislike"><div class='watch-action'><div class='watch-position align-left'><div class='action-like'><a class='lbg-style1 like-63866 jlk' href='javascript:void(0)' data-task='like' data-post_id='63866' data-nonce='cc75a6ce5c' rel='nofollow'><img src='https://www.studio100.it/wp-content/plugins/wti-like-post/images/pixel.gif.pagespeed.ce.3z5WfW8W0E.gif' title='Like'/><span class='lc-63866 lc'>0</span></a></div><div class='action-unlike'><a class='unlbg-style1 unlike-63866 jlk' href='javascript:void(0)' data-task='unlike' data-post_id='63866' data-nonce='cc75a6ce5c' rel='nofollow'><img src='https://www.studio100.it/wp-content/plugins/wti-like-post/images/pixel.gif.pagespeed.ce.3z5WfW8W0E.gif' title='Unlike'/><span class='unlc-63866 unlc'>0</span></a></div></div><div class='status-63866 status align-left'></div></div><div class='wti-clear'></div></div><div class="share-tool-block like-information"><div class="cactus-like-bar"><span style="width:50%;"></span></div><div class="like-dislike pull-right">
<span class="like"><i class="fa fa-thumbs-up"></i>&nbsp; 0</span>
<span class="dislike"><i class="fa fa-thumbs-down"></i>&nbsp; 0</span></div></div> <script>var __like_number_63866=document.createElement('SPAN');__like_number_63866.className='lc';var __like_numbertext_63866=document.createTextNode('0');__like_number_63866.appendChild(__like_numbertext_63866);var __likediv_63866=document.querySelector('.fix-bottom_check-like-id-63866 .lbg-style1');__likediv_63866.appendChild(__like_number_63866);var __unlike_number_63866=document.createElement('SPAN');__unlike_number_63866.className='unlc';var __unlike_numbertext_63866=document.createTextNode('0');__unlike_number_63866.appendChild(__unlike_numbertext_63866);var __unlikediv_63866=document.querySelector('.fix-bottom_check-like-id-63866 .unlbg-style1');__unlikediv_63866.appendChild(__unlike_number_63866);</script> <div class="clearfix"></div><ul class="social-listing list-inline change-color"><li class="facebook">
<a class="trasition-all" title="Share on Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'https%3A%2F%2Fwww.studio100.it%2Fpuglia-popolare-chiede-subito-le-idrovie-taranto%2F','facebook-share-dialog','width=626,height=436');return false;"><i class="fa fa-facebook"></i>
</a></li><li class="twitter">
<a class="trasition-all" href="#" title="Share on Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=PUGLIA+POPOLARE+CHIEDE+SUBITO+LE+IDROVIE+A+TARANTO&amp;url=https%3A%2F%2Fwww.studio100.it%2Fpuglia-popolare-chiede-subito-le-idrovie-taranto%2F','twitter-share-dialog','width=626,height=436');return false;"><i class="fa fa-twitter"></i>
</a></li><li class="google-plus">
<a class="trasition-all" href="#" title="Share on Google Plus" rel="nofollow" target="_blank" onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.studio100.it%2Fpuglia-popolare-chiede-subito-le-idrovie-taranto%2F','googleplus-share-dialog','width=626,height=436');return false;"><i class="fa fa-google-plus"></i>
</a></li></ul></div><div class="cactus-navigation-post"><div class="prev-post">
<a href="https://www.studio100.it/pon-inclusione-le-novita/" title="PON INCLUSIONE ECCO LE NOVITÀ">
<span>previous</span>
PON INCLUSIONE ECCO LE NOVITÀ </a></div></div><div class="cactus-related-posts"><div class="title-related-post">
Related Posts <a class="pre-carousel" href="javascript:;"><i class="fa fa-angle-left"></i></a>
<a class="next-carousel" href="javascript:;"><i class="fa fa-angle-right"></i></a><div class="pagination"></div></div><div class="related-posts-content"><div class="cactus-listing-wrap"><div class="cactus-listing-config style-1 style-3"><div class="container"><div class="row"><div class="col-md-12 cactus-listing-content"><div class="cactus-sub-wrap"><div class="cactus-swiper-container" data-settings='["mode":"cactus-fix-composer"]'><div class="swiper-wrapper"><div class="swiper-slide"><div class="cactus-post-item hentry"><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content">
<a href="https://www.studio100.it/pon-inclusione-le-novita/" title="PON INCLUSIONE ECCO LE NOVITÀ">
<img src="https://i2.wp.com/www.studio100.it/wp-content/uploads/2020/06/l0_tml1617778685697_111183942869_1583863761294228.jpg?resize=253%2C189&ssl=1" srcset="https://i2.wp.com/www.studio100.it/wp-content/uploads/2020/06/l0_tml1617778685697_111183942869_1583863761294228.jpg?resize=380%2C285&ssl=1 380w, https://i2.wp.com/www.studio100.it/wp-content/uploads/2020/06/l0_tml1617778685697_111183942869_1583863761294228.jpg?resize=253%2C189&ssl=1 253w" sizes="(max-width: 253px) 100vw, 253px" alt="l0_tml1617778685697_111183942869_1583863761294228"/><div class="thumb-overlay"></div>
</a></div></div><div class="content"><h3 class="h6 cactus-post-title entry-title">
<a href="https://www.studio100.it/pon-inclusione-le-novita/" title="PON INCLUSIONE ECCO LE NOVITÀ">PON INCLUSIONE ECCO LE NOVITÀ</a></h3><div class="posted-on">
<a href="https://www.studio100.it/pon-inclusione-le-novita/" class="cactus-info" rel="bookmark"><time datetime="2020-06-01T18:50:05+00:00" class="entry-date updated">1 giugno 2020</time></a> <span class="vcard author">
<span class="fn"><a href="https://www.studio100.it/author/daniela/" class="author cactus-info">Studio 100</a></span>
</span>
<a href="https://www.studio100.it/puglia-popolare-chiede-subito-le-idrovie-taranto/#respond" class="comment cactus-info">0</a></div><div class="cactus-last-child"></div></div></div></div></div></div><div class="swiper-slide"><div class="cactus-post-item hentry"><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content">
<a href="https://www.studio100.it/covid-hospital-moscati-la-situazione-al-1-giugno/" title="COVID HOSPITAL MOSCATI LA SITUAZIONE AL 1 GIUGNO">
<img src="https://i2.wp.com/www.studio100.it/wp-content/uploads/2020/03/Moscati-Covid_5.jpg?resize=253%2C189&ssl=1" srcset="https://i2.wp.com/www.studio100.it/wp-content/uploads/2020/03/Moscati-Covid_5.jpg?resize=760%2C570&ssl=1 760w, https://i2.wp.com/www.studio100.it/wp-content/uploads/2020/03/Moscati-Covid_5.jpg?resize=380%2C285&ssl=1 380w, https://i2.wp.com/www.studio100.it/wp-content/uploads/2020/03/Moscati-Covid_5.jpg?resize=253%2C189&ssl=1 253w, https://i2.wp.com/www.studio100.it/wp-content/uploads/2020/03/Moscati-Covid_5.jpg?zoom=2&resize=253%2C189&ssl=1 506w" sizes="(max-width: 253px) 100vw, 253px" alt="Moscati Covid_5"/><div class="thumb-overlay"></div>
</a></div></div><div class="content"><h3 class="h6 cactus-post-title entry-title">
<a href="https://www.studio100.it/covid-hospital-moscati-la-situazione-al-1-giugno/" title="COVID HOSPITAL MOSCATI LA SITUAZIONE AL 1 GIUGNO">COVID HOSPITAL MOSCATI LA SITUAZIONE AL 1 GIUGNO</a></h3><div class="posted-on">
<a href="https://www.studio100.it/covid-hospital-moscati-la-situazione-al-1-giugno/" class="cactus-info" rel="bookmark"><time datetime="2020-06-01T18:46:16+00:00" class="entry-date updated">1 giugno 2020</time></a> <span class="vcard author">
<span class="fn"><a href="https://www.studio100.it/author/daniela/" class="author cactus-info">Studio 100</a></span>
</span>
<a href="https://www.studio100.it/puglia-popolare-chiede-subito-le-idrovie-taranto/#respond" class="comment cactus-info">0</a></div><div class="cactus-last-child"></div></div></div></div></div></div><div class="swiper-slide"><div class="cactus-post-item hentry"><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content">
<a href="https://www.studio100.it/campagna-sterilizzazione-dei-cani-proprieta/" title="CAMPAGNA STERILIZZAZIONE DEI CANI DI PROPRIETÀ">
<img src="https://i2.wp.com/www.studio100.it/wp-content/uploads/2018/04/COMUNE-TA.jpg?resize=253%2C189&ssl=1" srcset="https://i2.wp.com/www.studio100.it/wp-content/uploads/2018/04/COMUNE-TA.jpg?resize=760%2C570&ssl=1 760w, https://i2.wp.com/www.studio100.it/wp-content/uploads/2018/04/COMUNE-TA.jpg?resize=380%2C285&ssl=1 380w, https://i2.wp.com/www.studio100.it/wp-content/uploads/2018/04/COMUNE-TA.jpg?resize=253%2C189&ssl=1 253w, https://i2.wp.com/www.studio100.it/wp-content/uploads/2018/04/COMUNE-TA.jpg?zoom=2&resize=253%2C189&ssl=1 506w" sizes="(max-width: 253px) 100vw, 253px" alt="COMUNE TA"/><div class="thumb-overlay"></div>
</a></div></div><div class="content"><h3 class="h6 cactus-post-title entry-title">
<a href="https://www.studio100.it/campagna-sterilizzazione-dei-cani-proprieta/" title="CAMPAGNA STERILIZZAZIONE DEI CANI DI PROPRIETÀ">CAMPAGNA STERILIZZAZIONE DEI CANI DI PROPRIETÀ</a></h3><div class="posted-on">
<a href="https://www.studio100.it/campagna-sterilizzazione-dei-cani-proprieta/" class="cactus-info" rel="bookmark"><time datetime="2020-06-01T17:38:47+00:00" class="entry-date updated">1 giugno 2020</time></a> <span class="vcard author">
<span class="fn"><a href="https://www.studio100.it/author/daniela/" class="author cactus-info">Studio 100</a></span>
</span>
<a href="https://www.studio100.it/puglia-popolare-chiede-subito-le-idrovie-taranto/#respond" class="comment cactus-info">0</a></div><div class="cactus-last-child"></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div>
</article></div></div><div class="col-md-4 cactus-sidebar main-sidebar-col"><div class="sidebar-content-fixed-scroll">
<aside id="black-studio-tinymce-11" class="widget col-md-12 module widget-col widget_black_studio_tinymce"><div class="widget-inner"><h2 class="widget-title h6">Calendario Taranto 2019</h2><div class="textwidget"><p><figure id="attachment_49748" style="width: 200px" class="wp-caption aligncenter"><a href="http://www.tarantomarketing.it" target="_blank" rel="noopener"><img class="size-full wp-image-49748" src="https://i2.wp.com/www.studio100.it/wp-content/uploads/2015/09/CALENDARIO-TARANTO.png?resize=200%2C283&#038;ssl=1" alt="ACQUISTA QUI IL CALENDARIO 2019 DEL TARANTO F.C." width="200" height="283" data-recalc-dims="1"/></a><figcaption class="wp-caption-text"><a href="http://www.tarantomarketing.it" target="_blank" rel="noopener">ACQUISTA QUI IL CALENDARIO 2019 DEL TARANTO F.C.</a></figcaption></figure></p></div></div></aside><aside id="black-studio-tinymce-2" class="widget col-md-12 module widget-col widget_black_studio_tinymce"><div class="widget-inner"><h2 class="widget-title h6">Contatti</h2><div class="textwidget"><p>Numero Verde<a href="https://www.studio100.it/wp-content/uploads/2015/09/c800-44-60-60.jpg"><img class="aligncenter size-full wp-image-30475" src="/wp-content/uploads/2015/09/xc800-44-60-60.jpg.pagespeed.ic.EUi2KJi1VS.jpg" alt="" width="220" height="43"/></a></p></div></div></aside><aside id="text-3" class="widget col-md-12 module widget-col widget_text"><div class="widget-inner"><h2 class="widget-title h6">Studio100APP</h2><div class="textwidget"><p>Aggiorna la Studio100 app; se non hai gli aggiornamenti automatici vai sugli store . Risolti bug, riscritta per IOS 10 e Android 7. Segnalaci malfunzionamenti.</p><p align="center"><a href="//www.studio100.it/?page_id=5923"><img style="width: 100%; height: 100%; padding-left: 10px; padding-right: 10px;" src="https://i0.wp.com/www.studio100.it/wp-extra/studio100app.gif?w=900" border="0" data-recalc-dims="1"/></a></p></div></div></aside><aside id="black-studio-tinymce-13" class="widget col-md-12 module widget-col widget_black_studio_tinymce"><div class="widget-inner"><h2 class="widget-title h6">SERVIZI TG</h2><div class="textwidget"><p><iframe src="https://www.youtube.com/embed/videoseries?list=PLJyVoCpfYhEzAcN8oa6QMAbCRigiU8YvV" width="280" height="215" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p></div></div></aside><aside id="text-2" class="widget col-md-12 module widget-col widget_text"><div class="widget-inner"><h2 class="widget-title h6">STAGIONE CALCISTICA TARANTO CALCIO 2018/2019</h2><div class="textwidget"><p><iframe src="https://www.youtube.com/embed/videoseries?list=PLJyVoCpfYhExcdgq-AoGQewG0Hw0W68Yp" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p></div></div></aside><aside id="black-studio-tinymce-12" class="widget col-md-12 module widget-col widget_black_studio_tinymce"><div class="widget-inner"><h2 class="widget-title h6">SETTIMANA SANTA -MISTERI 2019</h2><div class="textwidget"><p><iframe width="280" height="215" src="https://www.youtube.com/embed/JADUfdwdRRc" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p></div></div></aside><aside id="black-studio-tinymce-6" class="widget col-md-12 module widget-col widget_black_studio_tinymce"><div class="widget-inner"><h2 class="widget-title h6">SETTIMANA SANTA -RIENTRO MISTERI 2019</h2><div class="textwidget"><p><iframe width="280" height="215" src="https://www.youtube.com/embed/JADUfdwdRRc" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p></div></div></aside><aside id="mks_ads_widget-3" class="widget col-md-12 module widget-col mks_ads_widget"><div class="widget-inner"><h2 class="widget-title h6">Nuovo concorso valido solo per la Partita Taranto Fc &#8211; Sorrento</h2><ul class="mks_adswidget_ul custom"><li data-showind="0">
<a href="https://www.studio100.it/nuovo-concorso-valido-solo-per-la-partita-taranto-fc-sorrento/" target="_blank">
<img src="https://www.studio100.it/wp-content/uploads/2015/09/x1aLOCANDINA-TARANTO-ORO-x-web.jpg.pagespeed.ic.mH8wa_20wr.jpg" alt="1aLOCANDINA-TARANTO-ORO-x-web.jpg" style="width:260px; height:378px;" width="260" height="378"/>
</a></li></ul></div></aside><aside id="black-studio-tinymce-10" class="widget col-md-12 module widget-col widget_black_studio_tinymce"><div class="widget-inner"><h2 class="widget-title h6">Radio Studio 100</h2><div class="textwidget"><p><a href="https://www.studio100.it/radio-studio-100/"><img class="aligncenter size-medium wp-image-46434" src="https://i1.wp.com/www.studio100.it/wp-content/uploads/2015/09/studio100-1.png?resize=300%2C259&#038;ssl=1" alt="" width="300" height="259" data-recalc-dims="1"/></a></p></div></div></aside><aside id="black-studio-tinymce-3" class="widget col-md-12 module widget-col widget_black_studio_tinymce"><div class="widget-inner"><h2 class="widget-title h6">Quindici sera</h2><div class="textwidget"><p><iframe width="280" height="305" src="https://www.youtube.com/embed/videoseries?list=PLJyVoCpfYhEwiChm9cTC7BQFL66HlkYNz" frameborder="0" allowfullscreen></iframe></p></div></div></aside><aside id="black-studio-tinymce-4" class="widget col-md-12 module widget-col widget_black_studio_tinymce"><div class="widget-inner"><h2 class="widget-title h6">100Sport Magazine &#8211; playlist youtube puntate</h2><div class="textwidget"><p><iframe width="280" height="205" src="https://www.youtube.com/embed/videoseries?list=PLJyVoCpfYhEzqkt5QKyR_zWG-1hS5cCX6" frameborder="0" allowfullscreen></iframe></p></div></div></aside><aside id="black-studio-tinymce-5" class="widget col-md-12 module widget-col widget_black_studio_tinymce"><div class="widget-inner"><h2 class="widget-title h6">D Calcio playlist</h2><div class="textwidget"><p><iframe width="280" height="305" src="https://www.youtube.com/embed/QOz_3tE2tRo" frameborder="0" gesture="media" allowfullscreen></iframe></p></div></div></aside><aside id="useronline-2" class="widget col-md-12 module widget-col widget_useronline"><div class="widget-inner"><h2 class="widget-title h6">Statistiche</h2><div id="useronline-count"><strong>56 Utenti online adesso</strong></br></br></br></br></div></div></aside><aside id="apsc_widget-2" class="widget col-md-12 module widget-col widget_apsc_widget"><div class="widget-inner"><h2 class="widget-title h6">Seguici sui social</h2><div class="apsc-icons-wrapper clearfix apsc-theme-1"><div class="apsc-each-profile">
<a class="apsc-facebook-icon clearfix" href="https://facebook.com/studio100radiotelevisione" target="_blank"><div class="apsc-inner-block">
<span class="social-icon"><i class="fa fa-facebook apsc-facebook"></i><span class="media-name">Facebook</span></span>
<span class="apsc-count">48,570</span><span class="apsc-media-type">Fans</span></div>
</a></div></div></div></aside><aside id="rss-2" class="widget col-md-12 module widget-col widget_rss"><div class="widget-inner"><h2 class="widget-title h6"><a class="rsswidget" href="http://www.regione.puglia.it/index.php?page=oneclick&#038;opz=feedrss"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.studio100.it/wp-includes/images/rss.png.pagespeed.ce.pbBbvyjylL.png" alt="RSS"/></a> <a class="rsswidget" href="">Regione Puglia</a></h2></div></aside><aside id="rss-3" class="widget col-md-12 module widget-col widget_rss"><div class="widget-inner"><h2 class="widget-title h6"><a class="rsswidget" href="https://www.studio100.it/wp-extra/vip.php"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.studio100.it/wp-includes/images/rss.png.pagespeed.ce.pbBbvyjylL.png" alt="RSS"/></a> <a class="rsswidget" href="">Viaggiare in Puglia</a></h2></div></aside><aside id="rss-4" class="widget col-md-12 module widget-col widget_rss"><div class="widget-inner"><h2 class="widget-title h6"><a class="rsswidget" href="http://www.intopic.it/rss/varie/cronaca/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.studio100.it/wp-includes/images/rss.png.pagespeed.ce.pbBbvyjylL.png" alt="RSS"/></a> <a class="rsswidget" href="https://www.intopic.it/varie/cronaca/">Cronaca dall&#8217;Italia</a></h2><ul><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=20366073&#038;ai='>16enne drogata e stuprata, poi uccisa | Oggi il processo</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=20365878&#038;ai='>Coltivava piante di marijuana un Serra, arrestato 41enne di Battipaglia</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=20365865&#038;ai='>Scaricabile l&#039;app Immuni</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=20365797&#038;ai='>Curato con sciroppo ma aveva il Covid: morto/ Napoli, ritardo tampone &quot;ora inchiesta&quot;</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=20365786&#038;ai='>Christo morto a 84 anni</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=20365724&#038;ai='>Mattino Cinque streaming, la puntata di lunedì 1 giugno 2020 | Video Mediaset</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=20365712&#038;ai='>Pomaretto: cadono e sbattono la testa, 12enne e 18enne finiscono in elicottero in ospedale</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=20365686&#038;ai='>«C&#039;è Adolf Hitler allo stadio di rugby»: Fox Australia costretta a scusarsi</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=20365699&#038;ai='>Lutto per Nainggolan, muore la nipote 25enne malata di cancro: «Non ci credo. Tesoro, ci mancherai»</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=20365641&#038;ai='>Assalti ai bancomat spezzini, toscani e veneti: sgominata banda di nomadi, 5 arresti</a></li></ul></div></aside><aside id="rss-5" class="widget col-md-12 module widget-col widget_rss"><div class="widget-inner"><h2 class="widget-title h6"><a class="rsswidget" href="http://www.gazzetta.it/rss/calcio.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.studio100.it/wp-includes/images/rss.png.pagespeed.ce.pbBbvyjylL.png" alt="RSS"/></a> <a class="rsswidget" href="https://www.gazzetta.it/">Calcio dall&#8217;Italia</a></h2><ul><li><a class='rsswidget' href='https://www.gazzetta.it/Calcio/Serie-A/30-05-2020/titolo-seo-compilare-obbligatoriamente-titolo-seo-compilare-obbligatoriamente-3701408649482.shtml'>Senza titolo</a></li><li><a class='rsswidget' href='https://www.gazzetta.it/Calcio/Serie-A/Milan/01-06-2020/titolo-seo-compilare-obbligatoriamente-titolo-seo-compilare-obbligatoriamente-3701457113904.shtml'>Scaroni: &quot;Rangnick? Sul management decide Gazidis. Fiducia in Pioli e Maldini&quot;</a></li><li><a class='rsswidget' href='https://www.gazzetta.it/Calcio/Serie-A/Inter/29-05-2020/inter-lula-riparte-napoli-muscoli-distrazioni-verificare-anche-riserve-3701383305394.shtml'>La LuLa riparte da Napoli? Muscoli e distrazioni da verificare. E anche le riserve...</a></li><li><a class='rsswidget' href='https://www.golssip.it/news/topflop/nannini-racconta-maradona/?intcmp=gazzanet-nannini'>Gianna Nannini racconta: &quot;Diego mi amava, sua figlia si chiama Gianina per me&quot;</a></li><li><a class='rsswidget' href='https://www.derbyderbyderby.it/ddd/fantaderby/forte-dei-marmi-spunta-la-mascherina-del-rigore-di-sheva-a-manchester-ma-quello-e-batistuta/?intcmp=gazzanet-batistuta'>A Forte dei Marmi con la mascherina di Sheva: tifoso milanista? Macché, è Batistuta!</a></li><li><a class='rsswidget' href='https://www.gazzetta.it/Calcio/Serie-B/01-06-2020/serie-b-cerci-ninkovic-quelli-seconda-chance-3701455399464.shtml'>Da Cerci a Ninkovic: la seconda chance se la giocano così</a></li><li><a class='rsswidget' href='https://www.gazzetta.it/Calcio/Serie-A/Roma/01-06-2020/roma-dzeko-obiettivo-300-3701448296213.shtml'>Dzeko, obiettivo 300! Pronto a sfondare un muro fatto di gol</a></li><li><a class='rsswidget' href='https://www.gazzetta.it/Calcio/Serie-A/01-06-2020/calendario-serie-a-nuove-date-orari-3701454884577.shtml'>Ecco il nuovo calendario: oltre mezza Serie A si giocherà in notturna</a></li><li><a class='rsswidget' href='https://www.gazzetta.it/Calcio/Serie-A/Juventus/01-06-2020/juve-si-blinda-ma-cerca-piu-gol-sarrilab-3701448056002.shtml'>La Juve si blinda, ma cerca più gol: mediana d’assalto e punte libere. È Sarrilab!</a></li><li><a class='rsswidget' href='https://www.gazzetta.it/Calcio/Serie-A/Milan/31-05-2020/milan-hernandez-leao-uomini-rangnick-3701447069952.shtml'>Hernandez, Bennacer, Calhanoglu e Leao: ecco gli uomini di Rangnick</a></li></ul></div></aside><aside id="rss-6" class="widget col-md-12 module widget-col widget_rss"><div class="widget-inner"><h2 class="widget-title h6"><a class="rsswidget" href="http://www.intopic.it/rss/varie/gossip/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.studio100.it/wp-includes/images/rss.png.pagespeed.ce.pbBbvyjylL.png" alt="RSS"/></a> <a class="rsswidget" href="https://www.intopic.it/varie/gossip/">Gossip dall&#8217;Italia</a></h2><ul><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=20364541&#038;ai='>Per Adriana Volpe anche il compleanno senza suo marito: fans preoccupati e regalo bocciato</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=20364212&#038;ai='>La misteriosa medium di William Il mistero sul futuro del principe</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=20364052&#038;ai='>Fidanzato con passato di estrema destra, lo scopre a pochi giorni dalle nozze e salta tutto</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=20363915&#038;ai='>Clizia Incorvaia su Paolo Ciavarro: &quot;Ci abbiamo messo un mese prima di...&quot;</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=20363721&#038;ai='>Grande Fratello Vip: Serena Enardu tra sorrisi e lacrime</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=20363585&#038;ai='>Cindy Crawford, 22 anni di matrimonio con Rande Gerber</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=20363560&#038;ai='>Riecco la Regina dopo il lockdown: diffusa la foto della prima uscita a cavallo</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=20363390&#038;ai='>Domenica Live chiude: Alfonso Signorini al posto di Barbara d&#039;Urso?</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=20363131&#038;ai='>Hailey Clauson, la bionda californiana che ha stregato la rete</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=20362850&#038;ai='>Quando i vip scendono in strada a protestare e finiscono in manette</a></li></ul></div></aside><aside id="rss-7" class="widget col-md-12 module widget-col widget_rss"><div class="widget-inner"><h2 class="widget-title h6"><a class="rsswidget" href="http://www.camera.it/Leg17/feeds/16/521.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.studio100.it/wp-includes/images/rss.png.pagespeed.ce.pbBbvyjylL.png" alt="RSS"/></a> <a class="rsswidget" href="http://www.camera.it/">Camera dei deputati</a></h2><ul><li><a class='rsswidget' href='http://www.camera.it/leg17/101?shadow_prima_pagina=2018-03-16_7690_shadow_primapagina'>Prima seduta della XVIII Legislatura</a></li><li><a class='rsswidget' href='http://www.camera.it/leg17/101?shadow_prima_pagina=2018-03-15_7689_shadow_primapagina'>Presentazione Rapporto Ambiente di Sistema - Annuario dati ambientali</a></li><li><a class='rsswidget' href='http://www.camera.it/leg17/101?shadow_prima_pagina=2017-11-17_7493_shadow_primapagina'>Rai Parlamento presenta &quot;Montecitorio - Dentro il Palazzo&quot;Il dietro le quinte della Camera attraverso il racconto dei protagonisti della macchina parlamentare</a></li><li><a class='rsswidget' href='http://www.camera.it/leg17/101?shadow_prima_pagina=Conferenze%20stampa%20e%20palinsesto%20della%20webtv'>Conferenze stampa e palinsesto della webtv</a></li></ul></div></aside><aside id="rss-8" class="widget col-md-12 module widget-col widget_rss"><div class="widget-inner"><h2 class="widget-title h6"><a class="rsswidget" href="http://www.intopic.it/rss/puglia/puglia/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.studio100.it/wp-includes/images/rss.png.pagespeed.ce.pbBbvyjylL.png" alt="RSS"/></a> <a class="rsswidget" href="https://www.intopic.it/puglia/puglia/">Cronaca dalla Puglia</a></h2><ul><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=20363003&#038;ai='>Covid, da oggi in Puglia c&#039;è «Immuni»: per sperimentarla servono 100mila persone</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=20362979&#038;ai='>Maltempo in Puglia: grandine e vento si abbattono sulle aziende agricole - VIDEO</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=20362973&#038;ai='>Rifiuti, Scegli Bisceglie: Mastelli anche per chi non paga la TARI</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=20362965&#038;ai='>Xylella: Putignano resta nella zona cuscinetto</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=20362953&#038;ai='>Foggia, violenze in famiglia. Litiga con la compagna e viene accoltellato dai cognati, tensione in abitazione della periferia</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=20362954&#038;ai='>Furto di mezzi agricoli, nelle campagne di Foggia rinvenuti trattori e furgoni. Nei guai un imprenditore</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=20362944&#038;ai='>&quot;Bassa carica virale ma numero di portatori ancora alto&quot;, Lopalco spiega l&#039;attuale situazione in Puglia: &quot;Passati da circolazione epidemica ad endemica&quot;</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=20362913&#038;ai='>Il 21° reggimento artiglieria di Foggia sanifica il carcere di San Severo</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=20362899&#038;ai='>Nubifragi in Puglia</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=20362856&#038;ai='>Ospedale Ostuni, Amati: &quot;Ripartono i ricoveri dopo i lavori. Nei tempi previsti, come da parola data&quot;</a></li></ul></div></aside><aside id="rss-9" class="widget col-md-12 module widget-col widget_rss"><div class="widget-inner"><h2 class="widget-title h6"><a class="rsswidget" href="http://www.tarantofc.it/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.studio100.it/wp-includes/images/rss.png.pagespeed.ce.pbBbvyjylL.png" alt="RSS"/></a> <a class="rsswidget" href="">Taranto F.C.</a></h2></div></aside><aside id="rss-10" class="widget col-md-12 module widget-col widget_rss"><div class="widget-inner"><h2 class="widget-title h6"><a class="rsswidget" href="http://www.virtusfrancavillacalcio.it/index.php?format=feed&#038;type=atom"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.studio100.it/wp-includes/images/rss.png.pagespeed.ce.pbBbvyjylL.png" alt="RSS"/></a> <a class="rsswidget" href="https://www.virtusfrancavillacalcio.it/">Virtus Francavilla</a></h2><ul><li><a class='rsswidget' href='https://www.virtusfrancavillacalcio.it/2020/05/30/vfc-magazine-maggio/'>VFC MAGAZINE – MAGGIO</a></li><li><a class='rsswidget' href='https://www.virtusfrancavillacalcio.it/2020/05/27/prosecuzione-del-rapporto-contrattuale-con-mariano-fernandez/'>Prosecuzione del rapporto contrattuale con Mariano Fernandez</a></li><li><a class='rsswidget' href='https://www.virtusfrancavillacalcio.it/2020/04/30/vfc-magazine-aprile/'>VFC MAGAZINE – APRILE</a></li><li><a class='rsswidget' href='https://www.virtusfrancavillacalcio.it/2020/04/17/donato-un-ventilatore-polmonare-allospedale-d-camberlingo/'>Donato un ventilatore polmonare all’Ospedale “D.Camberlingo”</a></li><li><a class='rsswidget' href='https://www.virtusfrancavillacalcio.it/2020/03/30/vfc-magazine-marzo/'>VFC MAGAZINE – MARZO</a></li><li><a class='rsswidget' href='https://www.virtusfrancavillacalcio.it/2020/03/17/raccolta-fondi-per-lospedale-camberlingo-di-francavilla-fontana/'>Raccolta Fondi per l’Ospedale “Camberlingo” di Francavilla Fontana</a></li><li><a class='rsswidget' href='https://www.virtusfrancavillacalcio.it/2020/03/16/sospensione-allenamenti/'>Sospensione allenamenti</a></li><li><a class='rsswidget' href='https://www.virtusfrancavillacalcio.it/2020/03/08/teramo-virtus-francavilla-calcio-0-1-il-tabellino/'>Teramo-Virtus Francavilla Calcio 0-1 | IL TABELLINO</a></li><li><a class='rsswidget' href='https://www.virtusfrancavillacalcio.it/2020/03/07/le-parole-di-mister-bruno-trocini-in-vista-della-gara-contro-il-teramo/'>Le parole di mister Bruno Trocini in vista della gara contro il Teramo</a></li><li><a class='rsswidget' href='https://www.virtusfrancavillacalcio.it/2020/03/05/gare-e-allenamenti-a-porte-chiuse-e-comunicazione-per-gli-organi-di-informazione/'>Gare e allenamenti a “porte chiuse” e comunicazione per gli organi di informazione</a></li></ul></div></aside></div></div></div></div></div></div><footer><div class="footer-inner dark-div"></div><div class="footer-info dark-div"><div class="container"><div class="row"><div class="col-md-6 col-sm-6 copyright font-1">Realizzato da Studio100 Multimedia · Partita IVA: 01798020739</div><div class="col-md-6 col-sm-6 link font-1"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-5837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5837"><a href="https://www.studio100.it/chi-siamo/">Chi siamo</a></li><li id="menu-item-5836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5836"><a href="https://www.studio100.it/dove-siamo/">Dove siamo</a></li><li id="menu-item-5919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5919"><a href="https://www.studio100.it/pubblicita/">Pubblicità</a></li><li id="menu-item-5918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5918"><a href="https://www.studio100.it/contatti/">Contatti</a></li><li id="menu-item-5863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5863"><a href="https://www.studio100.it/informativa-sulla-privacy/">Privacy</a></li></ul></div></div></div></div></div>
</footer></div><div class="canvas-ovelay"></div><div id="off-canvas" class="off-canvas-default dark-div"><div class="off-canvas-inner"><div class="close-canvas-menu">
<i class="fa fa-times"></i> Close</div>
<nav class="off-menu"><ul><li id="menu-item-10957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10957"><a href="https://www.studio100.it">Home</a></li><li id="menu-item-5586" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5586"><a href="https://www.studio100.it/category/cronaca/">Cronaca</a></li><li id="menu-item-5588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5588"><a href="https://www.studio100.it/category/politica/">Politica</a></li><li id="menu-item-5591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5591"><a href="https://www.studio100.it/category/sport/">100 Sport</a></li><li id="menu-item-5587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5587"><a href="https://www.studio100.it/category/calcio-taranto/">Calcio</a></li><li id="menu-item-10800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children parent menu-item-10800"><a href="https://www.studio100.it/category/video-on-demand/">Video</a><ul class="sub-menu"><li id="menu-item-10801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10801"><a href="https://www.studio100.it/category/video-on-demand/100-notizie/">100 Notizie</a></li><li id="menu-item-10802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10802"><a href="https://www.studio100.it/category/video-on-demand/100-sport-magazine/">100 Sport Magazine</a></li><li id="menu-item-10803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10803"><a href="https://www.studio100.it/category/video-on-demand/15-sera/">15 Sera</a></li><li id="menu-item-10804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10804"><a href="https://www.studio100.it/category/video-on-demand/bcc/">BCC</a></li><li id="menu-item-10805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10805"><a href="https://www.studio100.it/category/video-on-demand/comes-volley/">Comes Volley</a></li><li id="menu-item-10806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10806"><a href="https://www.studio100.it/category/video-on-demand/d-calcio/">D Calcio</a></li><li id="menu-item-10807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10807"><a href="https://www.studio100.it/category/video-on-demand/hellas-taranto/">Hellas Taranto</a></li><li id="menu-item-10808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10808"><a href="https://www.studio100.it/category/video-on-demand/risultato-finale/">Risultato finale</a></li><li id="menu-item-10809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10809"><a href="https://www.studio100.it/category/video-on-demand/sportsport/">Sport&#038;Sport</a></li><li id="menu-item-10810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10810"><a href="https://www.studio100.it/category/video-on-demand/taranto-f-c/">Taranto F.C.</a></li><li id="menu-item-10811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10811"><a href="https://www.studio100.it/category/video-on-demand/taranto-f-c-juniores/">Taranto F.C. Juniores</a></li><li id="menu-item-10812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10812"><a href="https://www.studio100.it/category/video-on-demand/virtus-francavilla/">Virtus Francavilla</a></li><li id="menu-item-10813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10813"><a href="https://www.studio100.it/category/video-on-demand/virtus-francavilla-juniores/">Virtus Francavilla Juniores</a></li></ul></li></ul><ul class="search-mobile-menu"><li><form action="https://www.studio100.it" method="get">
<input type="text" placeholder="Search..." name="s" value="">
<i class="fa fa-search"></i>
<input type="submit" value="search"></form></li></ul>
</nav></div></div><div class="go-to-top">
<i class="fa fa-angle-up"></i></div><div class="popup_share_overlay"></div><div class="popup_share_video_wrapper"><div class="popup_share_video"><h4>Share this video</h4><ul class="social-listing list-inline change-color popup_share_video_listing"><li class="facebook">
<a class="trasition-all" title="Share on Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'https%3A%2F%2Fwww.studio100.it%2Fpuglia-popolare-chiede-subito-le-idrovie-taranto%2F','facebook-share-dialog','width=626,height=436');return false;"><i class="fa fa-facebook"></i>
</a></li><li class="twitter">
<a class="trasition-all" href="#" title="Share on Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=PUGLIA+POPOLARE+CHIEDE+SUBITO+LE+IDROVIE+A+TARANTO&amp;url=https%3A%2F%2Fwww.studio100.it%2Fpuglia-popolare-chiede-subito-le-idrovie-taranto%2F','twitter-share-dialog','width=626,height=436');return false;"><i class="fa fa-twitter"></i>
</a></li><li class="google-plus">
<a class="trasition-all" href="#" title="Share on Google Plus" rel="nofollow" target="_blank" onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.studio100.it%2Fpuglia-popolare-chiede-subito-le-idrovie-taranto%2F','googleplus-share-dialog','width=626,height=436');return false;"><i class="fa fa-google-plus"></i>
</a></li></ul></div></div></div><div id="cookie-law-info-bar"><span>Utilizziamo i cookies per garantire la funzionalità del sito e per tenere conto delle vostre preferenze di navigazione in modo da offrirvi la migliore esperienza sul nostro sito. Inoltre ci riserviamo di utilizzare cookies di parti terze. Per saperne di più consulta le nostre Privacy Policy e Cookie Policy. Continuando a navigare sul sito, l'utente accetta di utilizzare i cookies. <a href="#" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button">Accetto</a> <a href="https://www.studio100.it/informativa-sulla-privacy/" id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link">leggi di più</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Norme Privacy & Cookies</span></div> <script type="text/javascript">jQuery(document).ready(function(){cli_show_cookiebar({settings:'{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'});});</script> <div class="gdpr-overlay"></div><div class="gdpr gdpr-privacy-preferences"><div class="gdpr-wrapper"><form method="post" class="gdpr-privacy-preferences-frm">
<input type="hidden" name="action" value="gdpr_update_privacy_preferences">
<input type="hidden" id="update-privacy-preferences-nonce" name="update-privacy-preferences-nonce" value="31ab7257dc"/><input type="hidden" name="_wp_http_referer" value="/puglia-popolare-chiede-subito-le-idrovie-taranto/"/>	<header><div class="gdpr-box-title"><h3>Privacy Preference Center</h3>
<span class="gdpr-close"></span></div>
</header><div class="gdpr-mobile-menu">
<button type="button">Options</button></div><div class="gdpr-content"><div class="gdpr-tabs"><ul class=""><li><button type="button" class="gdpr-tab-button gdpr-active" data-target="gdpr-consent-management">Consent Management</button></li><li><button type="button" class="gdpr-tab-button gdpr-cookie-settings" data-target="necessary">Cookie Settings</button><ul class="gdpr-subtabs"></ul></li></ul><ul class="gdpr-policies"></ul></div><div class="gdpr-tab-content"><div class="gdpr-consent-management gdpr-active">
<header><h4>Consent Management</h4>
</header><div class="gdpr-info"><p></p></div></div><div class="necessary">
<header><h4>Necessary</h4>
</header><div class="gdpr-info"><p></p></div></div><div class="advertising">
<header><h4>Advertising</h4>
</header><div class="gdpr-info"><p></p></div></div><div class="analytics">
<header><h4>Analytics</h4>
</header><div class="gdpr-info"><p></p></div></div><div class="other">
<header><h4>Other</h4>
</header><div class="gdpr-info"><p></p></div></div></div>
<input type="hidden" name="all_cookies" value="[]"></div>
<footer>
<input type="submit" value="Save Preferences">
</footer></form></div></div><div class="gdpr gdpr-general-confirmation"><div class="gdpr-wrapper">
<header><div class="gdpr-box-title"><h3></h3>
<span class="gdpr-close"></span></div>
</header><div class="gdpr-content"><p></p></div>
<footer>
<button class="gdpr-ok">OK</button>
</footer></div></div>
<script type="text/javascript">function ytc_init_MPAU(){jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script> <div style="display:none"></div> <script type="text/javascript" src="https://www.studio100.it/wp-content/cache/minify/87f6d.js"></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js'></script> <script type="text/javascript" src="https://www.studio100.it/wp-content/cache/minify/88e74.js.pagespeed.jm.KfJvFADEcX.js"></script> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/www.studio100.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};</script> <script type="text/javascript" src="https://www.studio100.it/wp-content/cache/minify/0fef6.js.pagespeed.jm.S6jVX2tgQV.js"></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type='text/javascript'>var pvcArgsFrontend={"mode":"js","requestURL":"https:\/\/www.studio100.it\/wp-admin\/admin-ajax.php","postID":"63866","nonce":"cb7fbe9ff1"};</script> <script type="text/javascript" src="https://www.studio100.it/wp-content/cache/minify/452ae.js.pagespeed.jm.iV2btHKFul.js"></script> <script type='text/javascript'>var mashmenu={"ajax_url":"https:\/\/www.studio100.it\/wp-admin\/admin-ajax.php","ajax_loader":"on","ajax_enabled":"0"};</script> <script type="text/javascript" src="https://www.studio100.it/wp-content/cache/minify/5ad41.js.pagespeed.jm.TRCa_O5UGK.js"></script> <script language="javascript" type="text/javascript" src="https://audio.streamshow.it:2199/system/player.js"></script> <div id="whats"></div> <script>//<![CDATA[
var isMobile={Android:function(){return navigator.userAgent.match(/Android/i);},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i);},any:function(){return(isMobile.Android()||isMobile.iOS());}};var whatsappDiv=document.getElementById('whats');if(isMobile.Android()!=null){whatsappDiv.innerHTML='<a class="pp" href="intent://send/393899647291#Intent;scheme=smsto;package=com.whatsapp;action=android.intent.action.SENDTO;end"></a>';}else if(isMobile.iOS()!=null){whatsappDiv.innerHTML='<a class="pp" onClick="alert(\'Puoi scriverci su Whatsapp al 389 9647291.\')"></a>';}jQuery(document).ready(function(){var articles=jQuery(".is-blog-listing article");var article_each_banner=3;var nbanners=parseInt(articles.length/article_each_banner);jQuery.get("banner/banner.manager.php?action=get&n="+nbanners,function(response){if(is_JSON(response)){json=JSON.parse(response);for(i=0;i<json.length;i++){article=articles.eq((i+1)*article_each_banner-1);var link="https://www.studio100.it/banner/banner.manager.php?action=redirect&id="+json[i].id+"&type="+((isMobile.any())?"1":"0");jQuery("<a href='"+link+"' target='_blank' class='kubot-banner'><center><img src='https://www.studio100.it/banner/banners/"+json[i].file+"'/></center></a>").insertAfter(article);}}});function is_JSON(str){try{JSON.parse(str);}catch(e){return false;}return true;}});
//]]></script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-8223263-5"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-8223263-5');</script><script type='text/javascript' src='https://stats.wp.com/e-202023.js' async defer></script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:5.7.1',blog:'135039579',post:'63866',tz:'2',srv:'www.studio100.it'}]);_stq.push(['clickTrackerInit','135039579','63866']);</script> </body></html>