<!DOCTYPE html>
<!--[if IE 7]><html
class="ie ie7" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]><html
class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!--><html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<!--<![endif]--><head><link rel="stylesheet" type="text/css" href="https://www.studio100.it/wp-content/cache/minify/A.938af.css.pagespeed.cf.oRvCAXgBy_.css" media="all"/><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://www.studio100.it/xmlrpc.php"><link rel="stylesheet" type="text/css" href="https://player.streamshow.it/hosted/assets/video-js/css/player-frame-wrapper.css"/><meta property="og:image" content="https://studio100.r.worldssl.net/wp-content/uploads/2019/12/Screenshot_20191216-075250_Chrome-1.jpg"/><meta property="og:title" content="QUALITÀ DELLA VITA, TARANTO SALE: SCALATE 12 POSIZIONI"/><meta property="og:url" content="https://www.studio100.it/qualita-della-vita-taranto-sale-scalate-12-posizioni/"/><meta property="og:site_name" content="Studio100"/><meta property="og:type" content="article"/><meta property="og:description" content="Bel balzo in avanti per la città di Taranto nella speciale classifica della qualità della vita stilata dal Sole 24 ore, tenendo conto di diversi 90 parametri (ricc"/><meta property="fb:app_id" content="141359196562591"/><meta name="twitter:card" value="summary"/><meta name="twitter:site" content="@Studio100"/><meta name="twitter:title" content="QUALITÀ DELLA VITA, TARANTO SALE: SCALATE 12 POSIZIONI"/><meta name="twitter:description" content="Bel balzo in avanti per la città di Taranto nella speciale classifica della qualità della vita stilata dal Sole 24 ore, tenendo conto di diversi 90 parametri (ricc"/><meta name="twitter:image" content="https://studio100.r.worldssl.net/wp-content/uploads/2019/12/Screenshot_20191216-075250_Chrome-1.jpg"/><meta name="twitter:url" content="https://www.studio100.it/qualita-della-vita-taranto-sale-scalate-12-posizioni/"/><meta property="description" content="Bel balzo in avanti per la città di Taranto nella speciale classifica della qualità della vita stilata dal Sole 24 ore, tenendo conto di diversi 90 parametri (ricc"/><title>QUALITÀ DELLA VITA, TARANTO SALE: SCALATE 12 POSIZIONI | Studio100</title><link rel="canonical" href="https://www.studio100.it/qualita-della-vita-taranto-sale-scalate-12-posizioni/"/><meta property="og:locale" content="it_IT"/><meta property="og:type" content="article"/><meta property="og:title" content="QUALITÀ DELLA VITA, TARANTO SALE: SCALATE 12 POSIZIONI | Studio100"/><meta property="og:description" content="Bel balzo in avanti per la città di Taranto nella speciale classifica della qualità della vita stilata dal Sole 24 ore, tenendo conto di diversi 90 parametri (ricchezza, lavoro, trasporti pubblici, clima, e-commerce, ambiente, tempo libero e tanti altri) Il capoluogo ionico si attesta al 92° posto, scalando ben 12 posizioni rispetto al 2018 quando &hellip;"/><meta property="og:url" content="https://www.studio100.it/qualita-della-vita-taranto-sale-scalate-12-posizioni/"/><meta property="og:site_name" content="Studio100"/><meta property="article:publisher" content="https://www.facebook.com/studio100radiotelevisione"/><meta property="article:section" content="Cronaca"/><meta property="article:published_time" content="2019-12-16T08:08:40+01:00"/><meta property="fb:app_id" content="141359196562591"/><meta property="og:image" content="https://studio100.r.worldssl.net/wp-content/uploads/2019/12/Screenshot_20191216-075250_Chrome-1.jpg"/><meta property="og:image:secure_url" content="https://studio100.r.worldssl.net/wp-content/uploads/2019/12/Screenshot_20191216-075250_Chrome-1.jpg"/><meta property="og:image:width" content="1063"/><meta property="og:image:height" content="1551"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:description" content="Bel balzo in avanti per la città di Taranto nella speciale classifica della qualità della vita stilata dal Sole 24 ore, tenendo conto di diversi 90 parametri (ricchezza, lavoro, trasporti pubblici, clima, e-commerce, ambiente, tempo libero e tanti altri) Il capoluogo ionico si attesta al 92° posto, scalando ben 12 posizioni rispetto al 2018 quando [&hellip;]"/><meta name="twitter:title" content="QUALITÀ DELLA VITA, TARANTO SALE: SCALATE 12 POSIZIONI | Studio100"/><meta name="twitter:site" content="@Studio100tv"/><meta name="twitter:image" content="https://i2.wp.com/www.studio100.it/wp-content/uploads/2019/12/Screenshot_20191216-075250_Chrome-1.jpg?fit=1063%2C1551&#038;ssl=1"/><meta name="twitter:creator" content="@Studio100tv"/> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.studio100.it\/","name":"Studio100","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.studio100.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.studio100.it\/qualita-della-vita-taranto-sale-scalate-12-posizioni\/","sameAs":["https:\/\/www.facebook.com\/studio100radiotelevisione","https:\/\/www.youtube.com\/user\/studio100channel","https:\/\/twitter.com\/Studio100tv"],"@id":"#organization","name":"Studio 100","logo":""}</script> <link rel='dns-prefetch' href='//www.google.com'/><link rel='dns-prefetch' href='//s0.wp.com'/><link rel='dns-prefetch' href='//fonts.googleapis.com'/><link rel='dns-prefetch' href='//s.w.org'/><link rel="alternate" type="application/rss+xml" title="Studio100 &raquo; Feed" href="https://www.studio100.it/feed/"/><link rel="alternate" type="application/rss+xml" title="Studio100 &raquo; Feed dei commenti" href="https://www.studio100.it/comments/feed/"/><link rel="alternate" type="application/rss+xml" title="Studio100 &raquo; QUALITÀ DELLA VITA, TARANTO SALE: SCALATE 12 POSIZIONI Feed dei commenti" href="https://www.studio100.it/qualita-della-vita-taranto-sale-scalate-12-posizioni/feed/"/> <script type="text/javascript">//<![CDATA[
window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.studio100.it\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
//]]></script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='google-fonts-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C800%2C400italic%2C800italic' type='text/css' media='all'/><!--[if lte IE 8]><link
rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://www.studio100.it/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css' type='text/css' media='all' />
<![endif]--> <script>if(document.location.protocol!="https:"){document.location=document.URL.replace(/^http:/i,"https:");}</script> <script type="text/javascript" src="https://www.studio100.it/wp-content/cache/minify/df983.js.pagespeed.jm.mwl8R134IA.js"></script> <script type='text/javascript'>var wtilp={"ajax_url":"https:\/\/www.studio100.it\/wp-admin\/admin-ajax.php"};</script> <script type="text/javascript" src="https://www.studio100.it/wp-content/cache/minify/7978d.js.pagespeed.jm.7Kv7gZh_5t.js"></script> <script type='text/javascript'>var GDPR={"ajaxurl":"https:\/\/www.studio100.it\/wp-admin\/admin-ajax.php","i18n":{"aborting":"Aborting","continue":"Continue","cancel":"Cancel","ok":"OK"},"is_user_logged_in":"","refresh":"1"};</script> <script type="text/javascript" src="https://www.studio100.it/wp-content/cache/minify/07555.js.pagespeed.ce.ShEQq2zJ3a.js"></script> <script type='text/javascript'>var cactus={"ajaxurl":"https:\/\/www.studio100.it\/wp-admin\/admin-ajax.php","query_vars":{"page":0,"name":"qualita-della-vita-taranto-sale-scalate-12-posizioni","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"static":"","pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"monthnum":0,"year":0,"w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":false,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":30,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"},"current_url":"https:\/\/www.studio100.it\/qualita-della-vita-taranto-sale-scalate-12-posizioni"};</script> <script type="text/javascript" src="https://www.studio100.it/wp-content/cache/minify/1f03f.js.pagespeed.jm.Av25psQmCc.js"></script> <link rel='https://api.w.org/' href='https://www.studio100.it/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.studio100.it/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://studio100.r.worldssl.net/wp-includes/wlwmanifest.xml"/><meta name="generator" content="WordPress 4.9.7"/><link rel='shortlink' href='https://www.studio100.it/?p=60181'/><link rel="alternate" type="application/json+oembed" href="https://www.studio100.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.studio100.it%2Fqualita-della-vita-taranto-sale-scalate-12-posizioni%2F"/><link rel="alternate" type="text/xml+oembed" href="https://www.studio100.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.studio100.it%2Fqualita-della-vita-taranto-sale-scalate-12-posizioni%2F&#038;format=xml"/><link rel='dns-prefetch' href='//widgets.wp.com'/><link rel='dns-prefetch' href='//s0.wp.com'/><link rel='dns-prefetch' href='//0.gravatar.com'/><link rel='dns-prefetch' href='//1.gravatar.com'/><link rel='dns-prefetch' href='//2.gravatar.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link
rel="stylesheet" type="text/css" href="https://www.studio100.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css">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</style><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Acme|Montserrat" id="pum-styles" type="text/css" media="all"/><style id="pum-styles" type="text/css" media="all">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</style></head><body data-rsssl=1 class="post-template-default single single-post postid-60181 single-format-standard  group-blog wpb-js-composer js-comp-ver-5.4.5 vc_responsive"><div id="body-wrap" class=""><div id="wrap">
<header class=""><div class="cactus-nav style-2"><div id="top-nav"><nav class="navbar navbar-default" role="navigation"><div class="container"><ul class='nav navbar-nav navbar-right social-listing list-inline social-accounts'><li class="facebook"><a target='_blank' href="https://www.facebook.com/studio100radiotelevisione/" title='Facebook'><i class="fa fa-facebook"></i></a></li><li class="youtube"><a target='_blank' href="https://www.youtube.com/user/studio100channel" title='YouTube'><i class="fa fa-youtube"></i></a></li><li class="twitter"><a target='_blank' href="https://twitter.com/Studio100tv" title='Twitter'><i class="fa fa-twitter"></i></a></li><li class="google-plus"><a target='_blank' href="https://plus.google.com/106459061770032224205" title='Google Plus'><i class="fa fa-google-plus"></i></a></li></ul><ul class="nav navbar-nav navbar-right rps-hidden top-menu-rps"><li id="menu-item-39947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39947"><a href="https://www.studio100.it/wp-admin">Area Riservata</a></li><li id="menu-item-5707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5707"><a href="https://www.studio100.it/chi-siamo/">Chi siamo</a></li><li id="menu-item-5715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5715"><a href="https://www.studio100.it/dove-siamo/">Dove siamo</a></li><li id="menu-item-5716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5716"><a href="https://www.studio100.it/pubblicita/">Pubblicità</a></li><li id="menu-item-5917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5917"><a href="https://www.studio100.it/contatti/">Contatti</a></li><li id="menu-item-6998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6998"><a href="https://www.studio100.it/studio100-app/">Studio100 APP</a></li></ul><ul class="open-menu-mobile-top nav navbar-nav navbar-right"><li>
<a href="javascript:;"> <span></span><span></span><span></span></a><ul class="dropdown-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39947"><a href="https://www.studio100.it/wp-admin">Area Riservata</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5707"><a href="https://www.studio100.it/chi-siamo/">Chi siamo</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5715"><a href="https://www.studio100.it/dove-siamo/">Dove siamo</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5716"><a href="https://www.studio100.it/pubblicita/">Pubblicità</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5917"><a href="https://www.studio100.it/contatti/">Contatti</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6998"><a href="https://www.studio100.it/studio100-app/">Studio100 APP</a></li></ul></li></ul></div>
</nav></div><div id="main-nav" class="nav-branding">
<nav class="navbar navbar-default" role="navigation"><div class="container"><div class="navbar-header">
<a class="navbar-brand" href="https://www.studio100.it"><div class="primary-logo">
<img src="https://studio100.r.worldssl.net/wp-content/uploads/2018/01/logo_1003_senza_sky.png" alt="Studio100" title="Studio100"></div>
</a></div><ul class="nav navbar-nav navbar-right rps-hidden cactus-header-ads"><li></li></ul></div>
</nav></div><div id="main-menu"><nav class="navbar navbar-default " role="navigation"><div class="container"><div class="main-menu-wrap"><ul class="nav navbar-nav cactus-logo-nav is-sticky-menu"><li><a href="https://www.studio100.it"><img src="https://www.studio100.it/wp-content/themes/newstube/images/xlogo-dark-3.png.pagespeed.ic.cRbE1m_-7Q.png" alt="Studio100" title="Studio100"></a></li></ul><ul class="nav navbar-nav open-menu-mobile"><li class="show-mobile open-menu-mobile-rps"><a href="javascript:;"><i class="fa fa-bars"></i></a></li></ul><ul class="nav navbar-nav cactus-main-menu "><li id="nav-menu-item-10957" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.studio100.it" class="menu-link  main-menu-link">Home </a></li><li id="nav-menu-item-5586" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.studio100.it/category/cronaca/" class="menu-link  main-menu-link">Cronaca </a></li><li id="nav-menu-item-5588" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.studio100.it/category/politica/" class="menu-link  main-menu-link">Politica </a></li><li id="nav-menu-item-5591" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.studio100.it/category/sport/" class="menu-link  main-menu-link">100 Sport </a></li><li id="nav-menu-item-5587" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.studio100.it/category/calcio-taranto/" class="menu-link  main-menu-link">Calcio </a></li><li id="nav-menu-item-10800" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children parent dropdown"><a href="https://www.studio100.it/category/video-on-demand/" class="menu-link dropdown-toggle disabled main-menu-link" data-toggle="dropdown">Video </a><ul class="dropdown-menu menu-depth-1"><li id="nav-menu-item-10801" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.studio100.it/category/video-on-demand/100-notizie/" class="menu-link  sub-menu-link">100 Notizie </a></li><li id="nav-menu-item-10802" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.studio100.it/category/video-on-demand/100-sport-magazine/" class="menu-link  sub-menu-link">100 Sport Magazine </a></li><li id="nav-menu-item-10803" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.studio100.it/category/video-on-demand/15-sera/" class="menu-link  sub-menu-link">15 Sera </a></li><li id="nav-menu-item-10804" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.studio100.it/category/video-on-demand/bcc/" class="menu-link  sub-menu-link">BCC </a></li><li id="nav-menu-item-10805" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.studio100.it/category/video-on-demand/comes-volley/" class="menu-link  sub-menu-link">Comes Volley </a></li><li id="nav-menu-item-10806" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.studio100.it/category/video-on-demand/d-calcio/" class="menu-link  sub-menu-link">D Calcio </a></li><li id="nav-menu-item-10807" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.studio100.it/category/video-on-demand/hellas-taranto/" class="menu-link  sub-menu-link">Hellas Taranto </a></li><li id="nav-menu-item-10808" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.studio100.it/category/video-on-demand/risultato-finale/" class="menu-link  sub-menu-link">Risultato finale </a></li><li id="nav-menu-item-10809" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.studio100.it/category/video-on-demand/sportsport/" class="menu-link  sub-menu-link">Sport&#038;Sport </a></li><li id="nav-menu-item-10810" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.studio100.it/category/video-on-demand/taranto-f-c/" class="menu-link  sub-menu-link">Taranto F.C. </a></li><li id="nav-menu-item-10811" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.studio100.it/category/video-on-demand/taranto-f-c-juniores/" class="menu-link  sub-menu-link">Taranto F.C. Juniores </a></li><li id="nav-menu-item-10812" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.studio100.it/category/video-on-demand/virtus-francavilla/" class="menu-link  sub-menu-link">Virtus Francavilla </a></li><li id="nav-menu-item-10813" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.studio100.it/category/video-on-demand/virtus-francavilla-juniores/" class="menu-link  sub-menu-link">Virtus Francavilla Juniores </a></li></ul></li></ul><ul class="nav navbar-nav navbar-right search-drop-down dark-div"><li>
<a href="javascript:;" class="open-search-main-menu"><i class="fa fa-search"></i><i class="fa fa-times"></i></a><ul class="search-main-menu"><li><form action="https://www.studio100.it" method="get">
<input type="hidden" name="post_type" value="post">
<input type="text" placeholder="Search..." name="s" value="">
<i class="fa fa-search"></i>
<input type="submit" value="search"></form></li></ul></li></ul></div></div>
</nav>
<input type="hidden" name="sticky_navigation" value="off"/></div></div></header><div id="cactus-body-container"><div class="cactus-single-page cactus-sidebar-control sb-right  "><div class="container"><div class="row"><div class="main-content-col col-md-12 cactus-config-single"><div class="cactus-breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><a href="https://www.studio100.it/" rel="v:url" property="v:title">Home</a> <i class="fa fa-angle-right"></i> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.studio100.it/category/cronaca/">Cronaca</a></span> <i class="fa fa-angle-right"></i> <span class="current">QUALITÀ DELLA VITA, TARANTO SALE: SCALATE 12 POSIZIONI</span></div><div id='single-post' class="single-post-content">
<article data-id="60181" data-url='https://www.studio100.it/qualita-della-vita-taranto-sale-scalate-12-posizioni/' data-timestamp='1576483720' data-count='0' data-enable-fb-comment='0' id="post-60181" class="cactus-single-content post-60181 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca"><div class="heading-post"><div class="posted-on"><div class="cactus-note-cat"><a href="https://www.studio100.it/category/cronaca/" title="View all posts in Cronaca">Cronaca</a></div><div class="fix-responsive"></div>
<a href="https://www.studio100.it/qualita-della-vita-taranto-sale-scalate-12-posizioni/" class="cactus-info" rel="bookmark"><time datetime="2019-12-16T08:08:40+00:00" class="entry-date updated">16 dicembre 2019</time></a>	<span class="vcard author">
<span class="fn"><a href="https://www.studio100.it/author/gianni/" title="Articoli scritti da: Studio100" rel="author">Studio100</a></span>
</span>
<a href="https://www.studio100.it/qualita-della-vita-taranto-sale-scalate-12-posizioni/#respond" class="comment cactus-info">0</a></div><h1 class="h3 title entry-title">
QUALITÀ DELLA VITA, TARANTO SALE: SCALATE 12 POSIZIONI</h1></div><div class="style-post">
<img src="https://studio100.r.worldssl.net/wp-content/uploads/2019/12/Screenshot_20191216-075250_Chrome-1.jpg" alt="QUALITÀ DELLA VITA, TARANTO SALE: SCALATE 12 POSIZIONI" class="featured"></div><div class="update_design_post_on"><div class="posted-on">
<a href="https://www.studio100.it/qualita-della-vita-taranto-sale-scalate-12-posizioni/#respond" class="comment cactus-info">0</a></div></div><div class="cactus-share-and-like ">
<a class="share-tool-block open-cactus-share" data-toggle="tooltip" data-placement="top" href="javascript:;" title="" data-original-title="social share">
<i class="fa fa-share-alt"></i>
<i class="fa fa-times"></i>
</a><div class="share-tool-block like-button _check-like-id-60181" data-like="like" data-unlike="dislike"><div class='watch-action'><div class='watch-position align-left'><div class='action-like'><a class='lbg-style1 like-60181 jlk' href='javascript:void(0)' data-task='like' data-post_id='60181' data-nonce='8cc7e226c6' rel='nofollow'><img src='https://www.studio100.it/wp-content/plugins/wti-like-post/images/pixel.gif.pagespeed.ce.3z5WfW8W0E.gif' title='Like'/><span class='lc-60181 lc'>0</span></a></div><div class='action-unlike'><a class='unlbg-style1 unlike-60181 jlk' href='javascript:void(0)' data-task='unlike' data-post_id='60181' data-nonce='8cc7e226c6' rel='nofollow'><img src='https://www.studio100.it/wp-content/plugins/wti-like-post/images/pixel.gif.pagespeed.ce.3z5WfW8W0E.gif' title='Unlike'/><span class='unlc-60181 unlc'>0</span></a></div></div><div class='status-60181 status align-left'></div></div><div class='wti-clear'></div></div><div class="share-tool-block like-information"><div class="cactus-like-bar"><span style="width:50%;"></span></div><div class="like-dislike pull-right">
<span class="like"><i class="fa fa-thumbs-up"></i>&nbsp; 0</span>
<span class="dislike"><i class="fa fa-thumbs-down"></i>&nbsp; 0</span></div></div> <script>var __like_number_60181=document.createElement('SPAN');__like_number_60181.className='lc';var __like_numbertext_60181=document.createTextNode('0');__like_number_60181.appendChild(__like_numbertext_60181);var __likediv_60181=document.querySelector('._check-like-id-60181 .lbg-style1');__likediv_60181.appendChild(__like_number_60181);var __unlike_number_60181=document.createElement('SPAN');__unlike_number_60181.className='unlc';var __unlike_numbertext_60181=document.createTextNode('0');__unlike_number_60181.appendChild(__unlike_numbertext_60181);var __unlikediv_60181=document.querySelector('._check-like-id-60181 .unlbg-style1');__unlikediv_60181.appendChild(__unlike_number_60181);</script> <a href="javascript:;" class="share-tool-block open-carousel-listing pull-right">more&nbsp; <i class="fa fa-angle-down"></i></a><div class="clearfix"></div><ul class="social-listing list-inline change-color"><li class="facebook">
<a class="trasition-all" title="Share on Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'https%3A%2F%2Fwww.studio100.it%2Fqualita-della-vita-taranto-sale-scalate-12-posizioni%2F','facebook-share-dialog','width=626,height=436');return false;"><i class="fa fa-facebook"></i>
</a></li><li class="twitter">
<a class="trasition-all" href="#" title="Share on Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=QUALIT%C3%80+DELLA+VITA%2C+TARANTO+SALE%3A+SCALATE+12+POSIZIONI&amp;url=https%3A%2F%2Fwww.studio100.it%2Fqualita-della-vita-taranto-sale-scalate-12-posizioni%2F','twitter-share-dialog','width=626,height=436');return false;"><i class="fa fa-twitter"></i>
</a></li><li class="google-plus">
<a class="trasition-all" href="#" title="Share on Google Plus" rel="nofollow" target="_blank" onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.studio100.it%2Fqualita-della-vita-taranto-sale-scalate-12-posizioni%2F','googleplus-share-dialog','width=626,height=436');return false;"><i class="fa fa-google-plus"></i>
</a></li></ul></div><div class="cactus-transition-open"><div class="cactus-listing-carousel">
<a class="pre-carousel" href="javascript:;"><i class="fa fa-angle-left"></i></a>
<a class="next-carousel" href="javascript:;"><i class="fa fa-angle-right"></i></a><div class="pagination"></div><div class="cactus-listing-carousel-content"><div class="cactus-listing-wrap"><div class="cactus-listing-config style-1 style-3"><div class="container"><div class="row"><div class="col-md-12 cactus-listing-content"><div class="cactus-sub-wrap"><div class="cactus-swiper-container" data-settings='["mode":"cactus-fix-composer"]'><div class="swiper-wrapper"><div class="swiper-slide "><div class="cactus-post-item hentry active"><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content">
<a href="https://www.studio100.it/qualita-della-vita-taranto-sale-scalate-12-posizioni/" title="QUALITÀ DELLA VITA, TARANTO SALE: SCALATE 12 POSIZIONI">
<img src="https://i2.wp.com/www.studio100.it/wp-content/uploads/2019/12/Screenshot_20191216-075250_Chrome-1.jpg?resize=253%2C189&ssl=1" srcset="https://i2.wp.com/www.studio100.it/wp-content/uploads/2019/12/Screenshot_20191216-075250_Chrome-1.jpg?resize=760%2C570&ssl=1 760w, https://i2.wp.com/www.studio100.it/wp-content/uploads/2019/12/Screenshot_20191216-075250_Chrome-1.jpg?resize=380%2C285&ssl=1 380w, https://i2.wp.com/www.studio100.it/wp-content/uploads/2019/12/Screenshot_20191216-075250_Chrome-1.jpg?resize=253%2C189&ssl=1 253w, https://i2.wp.com/www.studio100.it/wp-content/uploads/2019/12/Screenshot_20191216-075250_Chrome-1.jpg?zoom=2&resize=253%2C189&ssl=1 506w" sizes="(max-width: 253px) 100vw, 253px" alt="Screenshot_20191216-075250_Chrome"/><div class="thumb-overlay"></div>
<i class="fa fa-play-circle-o cactus-icon-fix"></i><div class="cactus-now-playing"> now viewing</div>
</a></div></div><div class="content"><h3 class="h6 cactus-post-title entry-title">
<a href="https://www.studio100.it/qualita-della-vita-taranto-sale-scalate-12-posizioni/" title="">QUALITÀ DELLA VITA, TARANTO SALE: SCALATE 12 POSIZIONI</a></h3><div class="posted-on">
<a href="https://www.studio100.it/qualita-della-vita-taranto-sale-scalate-12-posizioni/" class="cactus-info" rel="bookmark"><time datetime="2019-12-16T08:08:40+00:00" class="entry-date updated">16 dicembre 2019</time></a>	<span class="vcard author">
<span class="fn"><a href="https://www.studio100.it/author/gianni/" title="Articoli scritti da: Studio100" rel="author">Studio100</a></span>
</span></div><div class="cactus-last-child"></div></div></div></div></div></div><div class="swiper-slide"><div class="cactus-post-item hentry"><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content">
<a href="https://www.studio100.it/video-taranto-cerignola-2-2-servizio-g-sebastio/" title="(VIDEO) TARANTO-CERIGNOLA 2-2. IL SERVIZIO DI G.SEBASTIO">
<img src="https://i2.wp.com/www.studio100.it/wp-content/uploads/2019/12/l0_tml1617778685697_445788738773_1576428195160108.jpg?resize=253%2C189&ssl=1" srcset="https://i2.wp.com/www.studio100.it/wp-content/uploads/2019/12/l0_tml1617778685697_445788738773_1576428195160108.jpg?resize=760%2C570&ssl=1 760w, https://i2.wp.com/www.studio100.it/wp-content/uploads/2019/12/l0_tml1617778685697_445788738773_1576428195160108.jpg?resize=380%2C285&ssl=1 380w, https://i2.wp.com/www.studio100.it/wp-content/uploads/2019/12/l0_tml1617778685697_445788738773_1576428195160108.jpg?resize=253%2C189&ssl=1 253w, https://i2.wp.com/www.studio100.it/wp-content/uploads/2019/12/l0_tml1617778685697_445788738773_1576428195160108.jpg?zoom=2&resize=253%2C189&ssl=1 506w" sizes="(max-width: 253px) 100vw, 253px" alt="l0_tml1617778685697_445788738773_1576428195160108"/><div class="thumb-overlay"></div><div class="cactus-now-playing"> now playing</div>
</a></div></div><div class="content"><h3 class="h6 cactus-post-title entry-title">
<a href="https://www.studio100.it/video-taranto-cerignola-2-2-servizio-g-sebastio/" title="(VIDEO) TARANTO-CERIGNOLA 2-2. IL SERVIZIO DI G.SEBASTIO">(VIDEO) TARANTO-CERIGNOLA 2-2. IL SERVIZIO DI G.SEBASTIO</a></h3><div class="posted-on">
<a href="https://www.studio100.it/qualita-della-vita-taranto-sale-scalate-12-posizioni/" class="cactus-info" rel="bookmark"><time datetime="2019-12-16T08:08:40+00:00" class="entry-date updated">16 dicembre 2019</time></a>	<span class="vcard author">
<span class="fn"><a href="https://www.studio100.it/author/gianni/" title="Articoli scritti da: Studio100" rel="author">Studio100</a></span>
</span></div><div class="cactus-last-child"></div></div></div></div></div></div><div class="swiper-slide"><div class="cactus-post-item hentry"><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content">
<a href="https://www.studio100.it/rimonta-taranto-cerignola-impatta-2-2/" title="RIMONTA TARANTO, IL CERIGNOLA IMPATTA 2-2">
<img src="https://i1.wp.com/www.studio100.it/wp-content/uploads/2019/12/l0_tml1617778685697_170910831829_1576428261466263.jpg?resize=253%2C189&ssl=1" srcset="https://i1.wp.com/www.studio100.it/wp-content/uploads/2019/12/l0_tml1617778685697_170910831829_1576428261466263.jpg?resize=760%2C570&ssl=1 760w, https://i1.wp.com/www.studio100.it/wp-content/uploads/2019/12/l0_tml1617778685697_170910831829_1576428261466263.jpg?resize=380%2C285&ssl=1 380w, https://i1.wp.com/www.studio100.it/wp-content/uploads/2019/12/l0_tml1617778685697_170910831829_1576428261466263.jpg?resize=253%2C189&ssl=1 253w, https://i1.wp.com/www.studio100.it/wp-content/uploads/2019/12/l0_tml1617778685697_170910831829_1576428261466263.jpg?zoom=2&resize=253%2C189&ssl=1 506w" sizes="(max-width: 253px) 100vw, 253px" alt="l0_tml1617778685697_170910831829_1576428261466263"/><div class="thumb-overlay"></div><div class="cactus-now-playing"> now playing</div>
</a></div></div><div class="content"><h3 class="h6 cactus-post-title entry-title">
<a href="https://www.studio100.it/rimonta-taranto-cerignola-impatta-2-2/" title="RIMONTA TARANTO, IL CERIGNOLA IMPATTA 2-2">RIMONTA TARANTO, IL CERIGNOLA IMPATTA 2-2</a></h3><div class="posted-on">
<a href="https://www.studio100.it/qualita-della-vita-taranto-sale-scalate-12-posizioni/" class="cactus-info" rel="bookmark"><time datetime="2019-12-16T08:08:40+00:00" class="entry-date updated">16 dicembre 2019</time></a>	<span class="vcard author">
<span class="fn"><a href="https://www.studio100.it/author/gianni/" title="Articoli scritti da: Studio100" rel="author">Studio100</a></span>
</span></div><div class="cactus-last-child"></div></div></div></div></div></div><div class="swiper-slide"><div class="cactus-post-item hentry"><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content">
<a href="https://www.studio100.it/domenica-suggestiva-la-garibaldi-attraversa-canale-navigabile-foto/" title="DOMENICA SUGGESTIVA, LA GARIBALDI ATTRAVERSA IL CANALE NAVIGABILE (FOTO)">
<img src="https://i2.wp.com/www.studio100.it/wp-content/uploads/2019/12/IMG-20191215-WA0021.jpg?resize=253%2C189&ssl=1" srcset="https://i2.wp.com/www.studio100.it/wp-content/uploads/2019/12/IMG-20191215-WA0021.jpg?resize=380%2C285&ssl=1 380w, https://i2.wp.com/www.studio100.it/wp-content/uploads/2019/12/IMG-20191215-WA0021.jpg?resize=253%2C189&ssl=1 253w, https://i2.wp.com/www.studio100.it/wp-content/uploads/2019/12/IMG-20191215-WA0021.jpg?zoom=2&resize=253%2C189&ssl=1 506w" sizes="(max-width: 253px) 100vw, 253px" alt="IMG-20191215-WA0021"/><div class="thumb-overlay"></div><div class="cactus-now-playing"> now playing</div>
</a></div></div><div class="content"><h3 class="h6 cactus-post-title entry-title">
<a href="https://www.studio100.it/domenica-suggestiva-la-garibaldi-attraversa-canale-navigabile-foto/" title="DOMENICA SUGGESTIVA, LA GARIBALDI ATTRAVERSA IL CANALE NAVIGABILE (FOTO)">DOMENICA SUGGESTIVA, LA GARIBALDI ATTRAVERSA IL CANALE NAVIGABILE (FOTO)</a></h3><div class="posted-on">
<a href="https://www.studio100.it/qualita-della-vita-taranto-sale-scalate-12-posizioni/" class="cactus-info" rel="bookmark"><time datetime="2019-12-16T08:08:40+00:00" class="entry-date updated">16 dicembre 2019</time></a>	<span class="vcard author">
<span class="fn"><a href="https://www.studio100.it/author/gianni/" title="Articoli scritti da: Studio100" rel="author">Studio100</a></span>
</span></div><div class="cactus-last-child"></div></div></div></div></div></div><div class="swiper-slide"><div class="cactus-post-item hentry"><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content">
<a href="https://www.studio100.it/schianto-talsano-giovane-prognosi-riservata/" title="SCHIANTO A TALSANO, GIOVANE IN PROGNOSI RISERVATA">
<img src="https://i0.wp.com/www.studio100.it/wp-content/uploads/2019/12/20191215_090722.jpg?resize=253%2C189&ssl=1" srcset="https://i0.wp.com/www.studio100.it/wp-content/uploads/2019/12/20191215_090722.jpg?resize=760%2C570&ssl=1 760w, https://i0.wp.com/www.studio100.it/wp-content/uploads/2019/12/20191215_090722.jpg?resize=380%2C285&ssl=1 380w, https://i0.wp.com/www.studio100.it/wp-content/uploads/2019/12/20191215_090722.jpg?resize=253%2C189&ssl=1 253w, https://i0.wp.com/www.studio100.it/wp-content/uploads/2019/12/20191215_090722.jpg?zoom=2&resize=253%2C189&ssl=1 506w" sizes="(max-width: 253px) 100vw, 253px" alt="20191215_090722"/><div class="thumb-overlay"></div><div class="cactus-now-playing"> now playing</div>
</a></div></div><div class="content"><h3 class="h6 cactus-post-title entry-title">
<a href="https://www.studio100.it/schianto-talsano-giovane-prognosi-riservata/" title="SCHIANTO A TALSANO, GIOVANE IN PROGNOSI RISERVATA">SCHIANTO A TALSANO, GIOVANE IN PROGNOSI RISERVATA</a></h3><div class="posted-on">
<a href="https://www.studio100.it/qualita-della-vita-taranto-sale-scalate-12-posizioni/" class="cactus-info" rel="bookmark"><time datetime="2019-12-16T08:08:40+00:00" class="entry-date updated">16 dicembre 2019</time></a>	<span class="vcard author">
<span class="fn"><a href="https://www.studio100.it/author/gianni/" title="Articoli scritti da: Studio100" rel="author">Studio100</a></span>
</span></div><div class="cactus-last-child"></div></div></div></div></div></div><div class="swiper-slide"><div class="cactus-post-item hentry"><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content">
<a href="https://www.studio100.it/oggi-caprarica-taranto-presentare-suo-libro/" title="OGGI CAPRARICA A TARANTO PER PRESENTARE IL SUO LIBRO">
<img src="https://i2.wp.com/www.studio100.it/wp-content/uploads/2019/12/IMG-20191215-WA0040.jpg?resize=253%2C189&ssl=1" srcset="https://i2.wp.com/www.studio100.it/wp-content/uploads/2019/12/IMG-20191215-WA0040.jpg?resize=380%2C285&ssl=1 380w, https://i2.wp.com/www.studio100.it/wp-content/uploads/2019/12/IMG-20191215-WA0040.jpg?resize=253%2C189&ssl=1 253w, https://i2.wp.com/www.studio100.it/wp-content/uploads/2019/12/IMG-20191215-WA0040.jpg?zoom=2&resize=253%2C189&ssl=1 506w" sizes="(max-width: 253px) 100vw, 253px" alt="IMG-20191215-WA0040"/><div class="thumb-overlay"></div><div class="cactus-now-playing"> now playing</div>
</a></div></div><div class="content"><h3 class="h6 cactus-post-title entry-title">
<a href="https://www.studio100.it/oggi-caprarica-taranto-presentare-suo-libro/" title="OGGI CAPRARICA A TARANTO PER PRESENTARE IL SUO LIBRO">OGGI CAPRARICA A TARANTO PER PRESENTARE IL SUO LIBRO</a></h3><div class="posted-on">
<a href="https://www.studio100.it/qualita-della-vita-taranto-sale-scalate-12-posizioni/" class="cactus-info" rel="bookmark"><time datetime="2019-12-16T08:08:40+00:00" class="entry-date updated">16 dicembre 2019</time></a>	<span class="vcard author">
<span class="fn"><a href="https://www.studio100.it/author/gianni/" title="Articoli scritti da: Studio100" rel="author">Studio100</a></span>
</span></div><div class="cactus-last-child"></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div><div class="body-content "><div class="post-views post-60181 entry-meta">
<span class="post-views-icon dashicons dashicons-chart-bar"></span>
<span class="post-views-label">Visualizzazioni </span>
<span class="post-views-count">0</span></div><p>Bel balzo in avanti per la città di Taranto nella speciale classifica della qualità della vita stilata dal Sole 24 ore, tenendo conto di diversi 90 parametri (ricchezza, lavoro, trasporti pubblici, clima, e-commerce, ambiente, tempo libero e tanti altri) Il capoluogo ionico si attesta al 92° posto, scalando ben 12 posizioni rispetto al 2018 quando si puazzo al 105° posto, addirittura peggio nel 2017 quando finì sul 109° gradino.<br/>
Ecco le percentuali parametro per parametro.<br/>
<img data-attachment-id="60182" data-permalink="https://www.studio100.it/qualita-della-vita-taranto-sale-scalate-12-posizioni/screenshot_20191216-075250_chrome/" data-orig-file="https://i2.wp.com/www.studio100.it/wp-content/uploads/2019/12/Screenshot_20191216-075250_Chrome.jpg?fit=1063%2C1551&amp;ssl=1" data-orig-size="1063,1551" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot_20191216-075250_Chrome" data-image-description="" data-medium-file="https://i2.wp.com/www.studio100.it/wp-content/uploads/2019/12/Screenshot_20191216-075250_Chrome.jpg?fit=206%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.studio100.it/wp-content/uploads/2019/12/Screenshot_20191216-075250_Chrome.jpg?fit=702%2C1024&amp;ssl=1" src="https://i2.wp.com/www.studio100.it/wp-content/uploads/2019/12/Screenshot_20191216-075250_Chrome.jpg?resize=206%2C300&#038;ssl=1" alt="" width="206" height="300" class="alignnone size-medium wp-image-60182" srcset="https://i2.wp.com/www.studio100.it/wp-content/uploads/2019/12/Screenshot_20191216-075250_Chrome.jpg?resize=206%2C300&amp;ssl=1 206w, https://i2.wp.com/www.studio100.it/wp-content/uploads/2019/12/Screenshot_20191216-075250_Chrome.jpg?resize=768%2C1121&amp;ssl=1 768w, https://i2.wp.com/www.studio100.it/wp-content/uploads/2019/12/Screenshot_20191216-075250_Chrome.jpg?resize=702%2C1024&amp;ssl=1 702w, https://i2.wp.com/www.studio100.it/wp-content/uploads/2019/12/Screenshot_20191216-075250_Chrome.jpg?w=1063&amp;ssl=1 1063w" sizes="(max-width: 206px) 100vw, 206px" data-recalc-dims="1"/><br/>
In questa schermata creata dal Sole 24 Ore l&#8217;andamento storico della città di Taranto negli ultimi 30 anni, ovvero dal 1990 ad oggi.<br/>
<img data-attachment-id="60183" data-permalink="https://www.studio100.it/qualita-della-vita-taranto-sale-scalate-12-posizioni/screenshot_20191216-075348_chrome/" data-orig-file="https://i0.wp.com/www.studio100.it/wp-content/uploads/2019/12/Screenshot_20191216-075348_Chrome.jpg?fit=1068%2C714&amp;ssl=1" data-orig-size="1068,714" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot_20191216-075348_Chrome" data-image-description="" data-medium-file="https://i0.wp.com/www.studio100.it/wp-content/uploads/2019/12/Screenshot_20191216-075348_Chrome.jpg?fit=300%2C201&amp;ssl=1" data-large-file="https://i0.wp.com/www.studio100.it/wp-content/uploads/2019/12/Screenshot_20191216-075348_Chrome.jpg?fit=900%2C602&amp;ssl=1" src="https://i0.wp.com/www.studio100.it/wp-content/uploads/2019/12/Screenshot_20191216-075348_Chrome.jpg?resize=300%2C201&#038;ssl=1" alt="" width="300" height="201" class="alignnone size-medium wp-image-60183" srcset="https://i0.wp.com/www.studio100.it/wp-content/uploads/2019/12/Screenshot_20191216-075348_Chrome.jpg?resize=300%2C201&amp;ssl=1 300w, https://i0.wp.com/www.studio100.it/wp-content/uploads/2019/12/Screenshot_20191216-075348_Chrome.jpg?resize=768%2C513&amp;ssl=1 768w, https://i0.wp.com/www.studio100.it/wp-content/uploads/2019/12/Screenshot_20191216-075348_Chrome.jpg?resize=1024%2C685&amp;ssl=1 1024w, https://i0.wp.com/www.studio100.it/wp-content/uploads/2019/12/Screenshot_20191216-075348_Chrome.jpg?resize=566%2C377&amp;ssl=1 566w, https://i0.wp.com/www.studio100.it/wp-content/uploads/2019/12/Screenshot_20191216-075348_Chrome.jpg?resize=390%2C260&amp;ssl=1 390w, https://i0.wp.com/www.studio100.it/wp-content/uploads/2019/12/Screenshot_20191216-075348_Chrome.jpg?resize=103%2C68&amp;ssl=1 103w, https://i0.wp.com/www.studio100.it/wp-content/uploads/2019/12/Screenshot_20191216-075348_Chrome.jpg?w=1068&amp;ssl=1 1068w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1"/><br/>
In Italia la città dove si vive meglio per il secondo anno consecutivo è Milano, poi Trento e Bolzano. Ultima in classifica Caltanissetta.<br/>
In Puglia la peggiore è Foggia che si piazza al penultimo posto della graduatoria.<br/>
Ecco la parte finale della graduatoria.<br/>
<img data-attachment-id="60184" data-permalink="https://www.studio100.it/qualita-della-vita-taranto-sale-scalate-12-posizioni/screenshot_20191216-075113_chrome/" data-orig-file="https://i2.wp.com/www.studio100.it/wp-content/uploads/2019/12/Screenshot_20191216-075113_Chrome.jpg?fit=1064%2C1836&amp;ssl=1" data-orig-size="1064,1836" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot_20191216-075113_Chrome" data-image-description="" data-medium-file="https://i2.wp.com/www.studio100.it/wp-content/uploads/2019/12/Screenshot_20191216-075113_Chrome.jpg?fit=174%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.studio100.it/wp-content/uploads/2019/12/Screenshot_20191216-075113_Chrome.jpg?fit=593%2C1024&amp;ssl=1" src="https://i2.wp.com/www.studio100.it/wp-content/uploads/2019/12/Screenshot_20191216-075113_Chrome.jpg?resize=174%2C300&#038;ssl=1" alt="" width="174" height="300" class="alignnone size-medium wp-image-60184" srcset="https://i2.wp.com/www.studio100.it/wp-content/uploads/2019/12/Screenshot_20191216-075113_Chrome.jpg?resize=174%2C300&amp;ssl=1 174w, https://i2.wp.com/www.studio100.it/wp-content/uploads/2019/12/Screenshot_20191216-075113_Chrome.jpg?resize=768%2C1325&amp;ssl=1 768w, https://i2.wp.com/www.studio100.it/wp-content/uploads/2019/12/Screenshot_20191216-075113_Chrome.jpg?resize=593%2C1024&amp;ssl=1 593w, https://i2.wp.com/www.studio100.it/wp-content/uploads/2019/12/Screenshot_20191216-075113_Chrome.jpg?w=1064&amp;ssl=1 1064w" sizes="(max-width: 174px) 100vw, 174px" data-recalc-dims="1"/></p><div class='yarpp-related yarpp-related-none'><p>No related posts.</p></div></div><div class="cactus-share-and-like fix-bottom">
<a class="share-tool-block open-cactus-share" data-toggle="tooltip" data-placement="top" href="javascript:;" title="" data-original-title="social share">
<i class="fa fa-share-alt"></i>
<i class="fa fa-times"></i>
</a><div class="share-tool-block like-button fix-bottom_check-like-id-60181" data-like="like" data-unlike="dislike"><div class='watch-action'><div class='watch-position align-left'><div class='action-like'><a class='lbg-style1 like-60181 jlk' href='javascript:void(0)' data-task='like' data-post_id='60181' data-nonce='8cc7e226c6' rel='nofollow'><img src='https://www.studio100.it/wp-content/plugins/wti-like-post/images/pixel.gif.pagespeed.ce.3z5WfW8W0E.gif' title='Like'/><span class='lc-60181 lc'>0</span></a></div><div class='action-unlike'><a class='unlbg-style1 unlike-60181 jlk' href='javascript:void(0)' data-task='unlike' data-post_id='60181' data-nonce='8cc7e226c6' rel='nofollow'><img src='https://www.studio100.it/wp-content/plugins/wti-like-post/images/pixel.gif.pagespeed.ce.3z5WfW8W0E.gif' title='Unlike'/><span class='unlc-60181 unlc'>0</span></a></div></div><div class='status-60181 status align-left'></div></div><div class='wti-clear'></div></div><div class="share-tool-block like-information"><div class="cactus-like-bar"><span style="width:50%;"></span></div><div class="like-dislike pull-right">
<span class="like"><i class="fa fa-thumbs-up"></i>&nbsp; 0</span>
<span class="dislike"><i class="fa fa-thumbs-down"></i>&nbsp; 0</span></div></div> <script>var __like_number_60181=document.createElement('SPAN');__like_number_60181.className='lc';var __like_numbertext_60181=document.createTextNode('0');__like_number_60181.appendChild(__like_numbertext_60181);var __likediv_60181=document.querySelector('.fix-bottom_check-like-id-60181 .lbg-style1');__likediv_60181.appendChild(__like_number_60181);var __unlike_number_60181=document.createElement('SPAN');__unlike_number_60181.className='unlc';var __unlike_numbertext_60181=document.createTextNode('0');__unlike_number_60181.appendChild(__unlike_numbertext_60181);var __unlikediv_60181=document.querySelector('.fix-bottom_check-like-id-60181 .unlbg-style1');__unlikediv_60181.appendChild(__unlike_number_60181);</script> <div class="clearfix"></div><ul class="social-listing list-inline change-color"><li class="facebook">
<a class="trasition-all" title="Share on Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'https%3A%2F%2Fwww.studio100.it%2Fqualita-della-vita-taranto-sale-scalate-12-posizioni%2F','facebook-share-dialog','width=626,height=436');return false;"><i class="fa fa-facebook"></i>
</a></li><li class="twitter">
<a class="trasition-all" href="#" title="Share on Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=QUALIT%C3%80+DELLA+VITA%2C+TARANTO+SALE%3A+SCALATE+12+POSIZIONI&amp;url=https%3A%2F%2Fwww.studio100.it%2Fqualita-della-vita-taranto-sale-scalate-12-posizioni%2F','twitter-share-dialog','width=626,height=436');return false;"><i class="fa fa-twitter"></i>
</a></li><li class="google-plus">
<a class="trasition-all" href="#" title="Share on Google Plus" rel="nofollow" target="_blank" onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.studio100.it%2Fqualita-della-vita-taranto-sale-scalate-12-posizioni%2F','googleplus-share-dialog','width=626,height=436');return false;"><i class="fa fa-google-plus"></i>
</a></li></ul></div><div class="cactus-navigation-post"><div class="prev-post">
<a href="https://www.studio100.it/domenica-suggestiva-la-garibaldi-attraversa-canale-navigabile-foto/" title="DOMENICA SUGGESTIVA, LA GARIBALDI ATTRAVERSA IL CANALE NAVIGABILE (FOTO)">
<span>previous</span>
DOMENICA SUGGESTIVA, LA GARIBALDI ATTRAVERSA IL CANALE NAVIGABILE (FOTO) </a></div></div><div class="cactus-related-posts"><div class="title-related-post">
Related Posts <a class="pre-carousel" href="javascript:;"><i class="fa fa-angle-left"></i></a>
<a class="next-carousel" href="javascript:;"><i class="fa fa-angle-right"></i></a><div class="pagination"></div></div><div class="related-posts-content"><div class="cactus-listing-wrap"><div class="cactus-listing-config style-1 style-3"><div class="container"><div class="row"><div class="col-md-12 cactus-listing-content"><div class="cactus-sub-wrap"><div class="cactus-swiper-container" data-settings='["mode":"cactus-fix-composer"]'><div class="swiper-wrapper"><div class="swiper-slide"><div class="cactus-post-item hentry"><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content">
<a href="https://www.studio100.it/domenica-suggestiva-la-garibaldi-attraversa-canale-navigabile-foto/" title="DOMENICA SUGGESTIVA, LA GARIBALDI ATTRAVERSA IL CANALE NAVIGABILE (FOTO)">
<img src="https://i2.wp.com/www.studio100.it/wp-content/uploads/2019/12/IMG-20191215-WA0021.jpg?resize=253%2C189&ssl=1" srcset="https://i2.wp.com/www.studio100.it/wp-content/uploads/2019/12/IMG-20191215-WA0021.jpg?resize=380%2C285&ssl=1 380w, https://i2.wp.com/www.studio100.it/wp-content/uploads/2019/12/IMG-20191215-WA0021.jpg?resize=253%2C189&ssl=1 253w, https://i2.wp.com/www.studio100.it/wp-content/uploads/2019/12/IMG-20191215-WA0021.jpg?zoom=2&resize=253%2C189&ssl=1 506w" sizes="(max-width: 253px) 100vw, 253px" alt="IMG-20191215-WA0021"/><div class="thumb-overlay"></div>
</a></div></div><div class="content"><h3 class="h6 cactus-post-title entry-title">
<a href="https://www.studio100.it/domenica-suggestiva-la-garibaldi-attraversa-canale-navigabile-foto/" title="DOMENICA SUGGESTIVA, LA GARIBALDI ATTRAVERSA IL CANALE NAVIGABILE (FOTO)">DOMENICA SUGGESTIVA, LA GARIBALDI ATTRAVERSA IL CANALE NAVIGABILE (FOTO)</a></h3><div class="posted-on">
<a href="https://www.studio100.it/domenica-suggestiva-la-garibaldi-attraversa-canale-navigabile-foto/" class="cactus-info" rel="bookmark"><time datetime="2019-12-15T09:46:22+00:00" class="entry-date updated">15 dicembre 2019</time></a> <span class="vcard author">
<span class="fn"><a href="https://www.studio100.it/author/gianni/" class="author cactus-info">Studio100</a></span>
</span>
<a href="https://www.studio100.it/qualita-della-vita-taranto-sale-scalate-12-posizioni/#respond" class="comment cactus-info">0</a></div><div class="cactus-last-child"></div></div></div></div></div></div><div class="swiper-slide"><div class="cactus-post-item hentry"><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content">
<a href="https://www.studio100.it/schianto-talsano-giovane-prognosi-riservata/" title="SCHIANTO A TALSANO, GIOVANE IN PROGNOSI RISERVATA">
<img src="https://i0.wp.com/www.studio100.it/wp-content/uploads/2019/12/20191215_090722.jpg?resize=253%2C189&ssl=1" srcset="https://i0.wp.com/www.studio100.it/wp-content/uploads/2019/12/20191215_090722.jpg?resize=760%2C570&ssl=1 760w, https://i0.wp.com/www.studio100.it/wp-content/uploads/2019/12/20191215_090722.jpg?resize=380%2C285&ssl=1 380w, https://i0.wp.com/www.studio100.it/wp-content/uploads/2019/12/20191215_090722.jpg?resize=253%2C189&ssl=1 253w, https://i0.wp.com/www.studio100.it/wp-content/uploads/2019/12/20191215_090722.jpg?zoom=2&resize=253%2C189&ssl=1 506w" sizes="(max-width: 253px) 100vw, 253px" alt="20191215_090722"/><div class="thumb-overlay"></div>
</a></div></div><div class="content"><h3 class="h6 cactus-post-title entry-title">
<a href="https://www.studio100.it/schianto-talsano-giovane-prognosi-riservata/" title="SCHIANTO A TALSANO, GIOVANE IN PROGNOSI RISERVATA">SCHIANTO A TALSANO, GIOVANE IN PROGNOSI RISERVATA</a></h3><div class="posted-on">
<a href="https://www.studio100.it/schianto-talsano-giovane-prognosi-riservata/" class="cactus-info" rel="bookmark"><time datetime="2019-12-15T09:15:16+00:00" class="entry-date updated">15 dicembre 2019</time></a> <span class="vcard author">
<span class="fn"><a href="https://www.studio100.it/author/gianni/" class="author cactus-info">Studio100</a></span>
</span>
<a href="https://www.studio100.it/qualita-della-vita-taranto-sale-scalate-12-posizioni/#respond" class="comment cactus-info">0</a></div><div class="cactus-last-child"></div></div></div></div></div></div><div class="swiper-slide"><div class="cactus-post-item hentry"><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content">
<a href="https://www.studio100.it/oggi-caprarica-taranto-presentare-suo-libro/" title="OGGI CAPRARICA A TARANTO PER PRESENTARE IL SUO LIBRO">
<img src="https://i2.wp.com/www.studio100.it/wp-content/uploads/2019/12/IMG-20191215-WA0040.jpg?resize=253%2C189&ssl=1" srcset="https://i2.wp.com/www.studio100.it/wp-content/uploads/2019/12/IMG-20191215-WA0040.jpg?resize=380%2C285&ssl=1 380w, https://i2.wp.com/www.studio100.it/wp-content/uploads/2019/12/IMG-20191215-WA0040.jpg?resize=253%2C189&ssl=1 253w, https://i2.wp.com/www.studio100.it/wp-content/uploads/2019/12/IMG-20191215-WA0040.jpg?zoom=2&resize=253%2C189&ssl=1 506w" sizes="(max-width: 253px) 100vw, 253px" alt="IMG-20191215-WA0040"/><div class="thumb-overlay"></div>
</a></div></div><div class="content"><h3 class="h6 cactus-post-title entry-title">
<a href="https://www.studio100.it/oggi-caprarica-taranto-presentare-suo-libro/" title="OGGI CAPRARICA A TARANTO PER PRESENTARE IL SUO LIBRO">OGGI CAPRARICA A TARANTO PER PRESENTARE IL SUO LIBRO</a></h3><div class="posted-on">
<a href="https://www.studio100.it/oggi-caprarica-taranto-presentare-suo-libro/" class="cactus-info" rel="bookmark"><time datetime="2019-12-15T08:03:13+00:00" class="entry-date updated">15 dicembre 2019</time></a> <span class="vcard author">
<span class="fn"><a href="https://www.studio100.it/author/gianni/" class="author cactus-info">Studio100</a></span>
</span>
<a href="https://www.studio100.it/qualita-della-vita-taranto-sale-scalate-12-posizioni/#respond" class="comment cactus-info">0</a></div><div class="cactus-last-child"></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div>
</article></div></div><div class="col-md-4 cactus-sidebar main-sidebar-col"><div class="sidebar-content-fixed-scroll">
<aside id="black-studio-tinymce-11" class="widget col-md-12 module widget-col widget_black_studio_tinymce"><div class="widget-inner"><h2 class="widget-title h6">Calendario Taranto 2019</h2><div class="textwidget"><p><figure id="attachment_49748" style="width: 200px" class="wp-caption aligncenter"><a href="http://www.tarantomarketing.it" target="_blank" rel="noopener"><img class="size-full wp-image-49748" src="https://i2.wp.com/www.studio100.it/wp-content/uploads/2015/09/CALENDARIO-TARANTO.png?resize=200%2C283&#038;ssl=1" alt="ACQUISTA QUI IL CALENDARIO 2019 DEL TARANTO F.C." width="200" height="283" data-recalc-dims="1"/></a><figcaption class="wp-caption-text"><a href="http://www.tarantomarketing.it" target="_blank" rel="noopener">ACQUISTA QUI IL CALENDARIO 2019 DEL TARANTO F.C.</a></figcaption></figure></p></div></div></aside><aside id="black-studio-tinymce-2" class="widget col-md-12 module widget-col widget_black_studio_tinymce"><div class="widget-inner"><h2 class="widget-title h6">Contatti</h2><div class="textwidget"><p>Numero Verde<a href="https://studio100.r.worldssl.net/wp-content/uploads/2015/09/c800-44-60-60.jpg"><img class="aligncenter size-full wp-image-30475" src="https://studio100.r.worldssl.net/wp-content/uploads/2015/09/c800-44-60-60.jpg" alt="" width="220" height="43"/></a></p></div></div></aside><aside id="text-3" class="widget col-md-12 module widget-col widget_text"><div class="widget-inner"><h2 class="widget-title h6">Studio100APP</h2><div class="textwidget"><p>Aggiorna la Studio100 app; se non hai gli aggiornamenti automatici vai sugli store . Risolti bug, riscritta per IOS 10 e Android 7. Segnalaci malfunzionamenti.</p><p align="center"><a href="//www.studio100.it/?page_id=5923"><img style="width: 100%; height: 100%; padding-left: 10px; padding-right: 10px;" src="https://i0.wp.com/www.studio100.it/wp-extra/studio100app.gif?w=900" border="0" data-recalc-dims="1"/></a></p></div></div></aside><aside id="black-studio-tinymce-13" class="widget col-md-12 module widget-col widget_black_studio_tinymce"><div class="widget-inner"><h2 class="widget-title h6">SERVIZI TG</h2><div class="textwidget"><p><iframe src="https://www.youtube.com/embed/videoseries?list=PLJyVoCpfYhEzAcN8oa6QMAbCRigiU8YvV" width="280" height="215" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p></div></div></aside><aside id="text-2" class="widget col-md-12 module widget-col widget_text"><div class="widget-inner"><h2 class="widget-title h6">STAGIONE CALCISTICA TARANTO CALCIO 2018/2019</h2><div class="textwidget"><p><iframe src="https://www.youtube.com/embed/videoseries?list=PLJyVoCpfYhExcdgq-AoGQewG0Hw0W68Yp" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p></div></div></aside><aside id="black-studio-tinymce-12" class="widget col-md-12 module widget-col widget_black_studio_tinymce"><div class="widget-inner"><h2 class="widget-title h6">SETTIMANA SANTA -MISTERI 2019</h2><div class="textwidget"><p><iframe width="280" height="215" src="https://www.youtube.com/embed/JADUfdwdRRc" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p></div></div></aside><aside id="black-studio-tinymce-6" class="widget col-md-12 module widget-col widget_black_studio_tinymce"><div class="widget-inner"><h2 class="widget-title h6">SETTIMANA SANTA -RIENTRO MISTERI 2019</h2><div class="textwidget"><p><iframe width="280" height="215" src="https://www.youtube.com/embed/JADUfdwdRRc" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p></div></div></aside><aside id="mks_ads_widget-3" class="widget col-md-12 module widget-col mks_ads_widget"><div class="widget-inner"><h2 class="widget-title h6">Nuovo concorso valido solo per la Partita Taranto Fc &#8211; Sorrento</h2><ul class="mks_adswidget_ul custom"><li data-showind="0">
<a href="https://www.studio100.it/nuovo-concorso-valido-solo-per-la-partita-taranto-fc-sorrento/" target="_blank">
<img src="https://studio100.r.worldssl.net/wp-content/uploads/2015/09/1aLOCANDINA-TARANTO-ORO-x-web.jpg" alt="1aLOCANDINA-TARANTO-ORO-x-web.jpg" style="width:260px; height:378px;" width="260" height="378"/>
</a></li></ul></div></aside><aside id="black-studio-tinymce-10" class="widget col-md-12 module widget-col widget_black_studio_tinymce"><div class="widget-inner"><h2 class="widget-title h6">Radio Studio 100</h2><div class="textwidget"><p><a href="https://www.studio100.it/radio-studio-100/"><img class="aligncenter size-medium wp-image-46434" src="https://i1.wp.com/www.studio100.it/wp-content/uploads/2015/09/studio100-1.png?resize=300%2C259&#038;ssl=1" alt="" width="300" height="259" data-recalc-dims="1"/></a></p></div></div></aside><aside id="black-studio-tinymce-3" class="widget col-md-12 module widget-col widget_black_studio_tinymce"><div class="widget-inner"><h2 class="widget-title h6">Quindici sera</h2><div class="textwidget"><p><iframe width="280" height="305" src="https://www.youtube.com/embed/videoseries?list=PLJyVoCpfYhEwiChm9cTC7BQFL66HlkYNz" frameborder="0" allowfullscreen></iframe></p></div></div></aside><aside id="black-studio-tinymce-4" class="widget col-md-12 module widget-col widget_black_studio_tinymce"><div class="widget-inner"><h2 class="widget-title h6">100Sport Magazine &#8211; playlist youtube puntate</h2><div class="textwidget"><p><iframe width="280" height="205" src="https://www.youtube.com/embed/videoseries?list=PLJyVoCpfYhEzqkt5QKyR_zWG-1hS5cCX6" frameborder="0" allowfullscreen></iframe></p></div></div></aside><aside id="black-studio-tinymce-5" class="widget col-md-12 module widget-col widget_black_studio_tinymce"><div class="widget-inner"><h2 class="widget-title h6">D Calcio playlist</h2><div class="textwidget"><p><iframe width="280" height="305" src="https://www.youtube.com/embed/QOz_3tE2tRo" frameborder="0" gesture="media" allowfullscreen></iframe></p></div></div></aside><aside id="useronline-2" class="widget col-md-12 module widget-col widget_useronline"><div class="widget-inner"><h2 class="widget-title h6">Statistiche</h2><div id="useronline-count"><strong>60 Utenti online adesso</strong></br></br></br></br></div></div></aside><aside id="apsc_widget-2" class="widget col-md-12 module widget-col widget_apsc_widget"><div class="widget-inner"><h2 class="widget-title h6">Seguici sui social</h2><div class="apsc-icons-wrapper clearfix apsc-theme-1"><div class="apsc-each-profile">
<a class="apsc-facebook-icon clearfix" href="https://facebook.com/studio100radiotelevisione" target="_blank"><div class="apsc-inner-block">
<span class="social-icon"><i class="fa fa-facebook apsc-facebook"></i><span class="media-name">Facebook</span></span>
<span class="apsc-count">48,570</span><span class="apsc-media-type">Fans</span></div>
</a></div></div></div></aside><aside id="rss-2" class="widget col-md-12 module widget-col widget_rss"><div class="widget-inner"><h2 class="widget-title h6"><a class="rsswidget" href="http://www.regione.puglia.it/index.php?page=oneclick&#038;opz=feedrss"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://studio100.r.worldssl.net/wp-includes/images/rss.png" alt="RSS"/></a> <a class="rsswidget" href="">Regione Puglia</a></h2></div></aside><aside id="rss-3" class="widget col-md-12 module widget-col widget_rss"><div class="widget-inner"><h2 class="widget-title h6"><a class="rsswidget" href="https://www.studio100.it/wp-extra/vip.php"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://studio100.r.worldssl.net/wp-includes/images/rss.png" alt="RSS"/></a> <a class="rsswidget" href="">Viaggiare in Puglia</a></h2></div></aside><aside id="rss-4" class="widget col-md-12 module widget-col widget_rss"><div class="widget-inner"><h2 class="widget-title h6"><a class="rsswidget" href="http://www.intopic.it/rss/varie/cronaca/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://studio100.r.worldssl.net/wp-includes/images/rss.png" alt="RSS"/></a> <a class="rsswidget" href="https://www.intopic.it/varie/cronaca/">Cronaca dall&#8217;Italia</a></h2><ul><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=18630270&#038;ai=4947907'>Senigallia, la titolare dell&#039;erboristeria di piazza Simoncelli stroncata da malore mentre era in negozio</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=18630273&#038;ai=4947907'>Senigallia, urla e fa fuggire i ladri che stavano entrano nel suo appartamento. Invalido pronto a difendersi con un coltello</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=18630118&#038;ai=4947907'>Esce dal carcere e ruba auto per tornare a casa: arrestato</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=18630105&#038;ai=4947907'>Pezzi unici, ultima puntata: tutta la verità sulla morte di Lorenzo</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=18630099&#038;ai=4947907'>Valanghe `killer&#039; sulle montagne italiane. Tre escursionisti uccisi</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=18630097&#038;ai=4947907'>San Benedetto: tragedia sul lungomare Trieste, muore investito da una moto il padre dell&#039; assessore Carboni</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=18629921&#038;ai=4947907'>Salvini attacca le procure che indagano sui suoi reati</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=18629864&#038;ai=4947907'>Napoli, partner non elimina foto hot: 17enne lo accoltella/ Non voleva fare outing</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=18629769&#038;ai=4947907'>Bimba malata di cancro muore a 8 anni: per i medici aveva solo &quot;dolori della crescita&quot;</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=18629738&#038;ai=4947907'>Alpi funeste: valanghe hanno causato 3 vittime</a></li></ul></div></aside><aside id="rss-5" class="widget col-md-12 module widget-col widget_rss"><div class="widget-inner"><h2 class="widget-title h6"><a class="rsswidget" href="http://www.gazzetta.it/rss/calcio.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://studio100.r.worldssl.net/wp-includes/images/rss.png" alt="RSS"/></a> <a class="rsswidget" href="http://www.gazzetta.it/">Calcio dall&#8217;Italia</a></h2><ul><li><a class='rsswidget' href='https://www.gazzetta.it/Calcio/Serie-A/Milan/16-12-2019/boban-meritavamo-tre-punti-ibra-seguiamo-varie-piste-3501924275019.shtml'>Boban: &quot;Meritavamo i tre punti. Ibra? Seguiamo varie piste...&quot;</a></li><li><a class='rsswidget' href='https://www.gazzetta.it/Calcio/Serie-A/Milan/15-12-2019/milan-sassuolo-pegolo-eroe-un-giorno-hernandez-devastante-3501915726607.shtml'>Milan-Sassuolo: eroe Pegolo, 8. Theo devastante, 7, ma che flop Suso, 5</a></li><li><a class='rsswidget' href='https://www.gazzetta.it/Calcio/Serie-A/Juventus/15-12-2019/ronaldo-si-esalta-l-hd-musso-evita-imbarcata-3501915726865.shtml'>Juve-Udinese: CR7 da 7,5 si esalta con l&#039;HD, Musso da 7 evita l&#039;imbarcata. Okaka non c&#039;è, 4,5</a></li><li><a class='rsswidget' href='https://www.gazzetta.it/Calcio/Serie-A/Fiorentina/15-12-2019/pazzini-trascinatore-75-nkoulou-distrazioni-5-ansaldi-show-75-3501915726442.shtml'>Verona-Torino: Pazzini trascinatore da 7,5. Nkoulou, distrazioni da 5. Ansaldi-show: 7,5!</a></li><li><a class='rsswidget' href='https://www.gazzetta.it/Calcio/Serie-A/Napoli/15-12-2019/de-laurentiis-ibra-straordinario-ma-ora-devo-rimettere-sesto-napoli-3501923039854.shtml'>De Laurentiis: &quot;Ibra straordinario, ma ora devo rimettere in sesto il Napoli&quot;</a></li><li><a class='rsswidget' href='https://www.violanews.com/news-viola/vlahovic-al-90-siamo-tutti-con-montella-ibra-e-un-idolo/?intcmp=gazzanet-vlahovic'>Vlahovic: “Siamo tutti con Montella. Ibra? Un idolo, è unico”</a></li><li><a class='rsswidget' href='https://www.fcinter1908.it/ultimora/borja-valero-conte-era-stato-chiaro-con-me-ma-io-sono-testardo-mi-sono-allenato-bene-e/?intcmp=gazzanet-borjavalero'>Borja Valero: “Conte con me era stato chiaro, ma io sono testardo...”</a></li><li><a class='rsswidget' href='https://www.gazzetta.it/calcio/fantanews/15-12-2019/vlahovic-tiene-viva-fiorentina-boateng-spento-3501923084672.shtml'>Vlahovic, l&#039;inizio di una storia fantastica? Boateng spento</a></li><li><a class='rsswidget' href='https://www.itasportpress.it/video/sicula-leonzio-furia-leonardi-larbitro-ha-fatto-vincere-la-reggina-che-vincera-cosi-il-campionato/?intcmp=gazzanet-sicula'>L&#039;ira dell&#039;allenatore della Sicula: &quot;L’arbitro si è ca... sotto e ha favorito la Reggina&quot;</a></li><li><a class='rsswidget' href='https://www.gazzetta.it/calcio/fantanews/15-12-2019/borja-valero-come-vecchi-tempi-firenze-lukaku-sprecone-inter-paga-3501922739560.shtml'>Borja come ai vecchi tempi, Handa vola. Lukaku sprecone, Skriniar troppo passivo</a></li></ul></div></aside><aside id="rss-6" class="widget col-md-12 module widget-col widget_rss"><div class="widget-inner"><h2 class="widget-title h6"><a class="rsswidget" href="http://www.intopic.it/rss/varie/gossip/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://studio100.r.worldssl.net/wp-includes/images/rss.png" alt="RSS"/></a> <a class="rsswidget" href="https://www.intopic.it/varie/gossip/">Gossip dall&#8217;Italia</a></h2><ul><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=18630311&#038;ai=5330016'>Più querele per tutti!</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=18630180&#038;ai=5330016'>Red hot chili peppers, Jack Frusciante è rientrato nel gruppo. E i social esplodono</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=18629856&#038;ai=5330016'>Blasi: &quot;Io e Totti in crisi? Falsità! Siamo solo schivi&quot;</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=18629727&#038;ai=5330016'>Diana Del Bufalo ha lasciato Paolo Ruffini: &quot;Delusione e sofferenza&quot;</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=18629632&#038;ai=5330016'>Serena Enardu, che stoccata ad Anna Pettinelli: &quot;Non parli più di me&quot;, le sue parole sono molto dure</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=18629545&#038;ai=5330016'>Colin Firth, divorzio dalla moglie italiana: mister Darcy torna single</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=18629534&#038;ai=5330016'>UeD gossip, Giulia D&#039;Urso: nuova segnalazione. Spunta un altro calciatore</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=18629460&#038;ai=5330016'>Emanuela Folliero/ &quot;Giuseppe Oricci mi è piaciuto subito!&quot; (Che tempo che fa)</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=18628549&#038;ai=5330016'>Grande Fratello Vip, clamoroso no a Signorini: il super vip che rifiuta il reality</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=18628435&#038;ai=5330016'>La WB è aperta al bizzarro per il film di Barbie</a></li></ul></div></aside><aside id="rss-7" class="widget col-md-12 module widget-col widget_rss"><div class="widget-inner"><h2 class="widget-title h6"><a class="rsswidget" href="http://www.camera.it/Leg17/feeds/16/521.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://studio100.r.worldssl.net/wp-includes/images/rss.png" alt="RSS"/></a> <a class="rsswidget" href="http://www.camera.it/">Camera dei deputati</a></h2><ul><li><a class='rsswidget' href='http://www.camera.it/leg17/101?shadow_prima_pagina=2018-03-16_7690_shadow_primapagina'>Prima seduta della XVIII Legislatura</a></li><li><a class='rsswidget' href='http://www.camera.it/leg17/101?shadow_prima_pagina=2018-03-15_7689_shadow_primapagina'>Presentazione Rapporto Ambiente di Sistema - Annuario dati ambientali</a></li><li><a class='rsswidget' href='http://www.camera.it/leg17/101?shadow_prima_pagina=2017-11-17_7493_shadow_primapagina'>Rai Parlamento presenta &quot;Montecitorio - Dentro il Palazzo&quot;Il dietro le quinte della Camera attraverso il racconto dei protagonisti della macchina parlamentare</a></li><li><a class='rsswidget' href='http://www.camera.it/leg17/101?shadow_prima_pagina=Conferenze%20stampa%20e%20palinsesto%20della%20webtv'>Conferenze stampa e palinsesto della webtv</a></li></ul></div></aside><aside id="rss-8" class="widget col-md-12 module widget-col widget_rss"><div class="widget-inner"><h2 class="widget-title h6"><a class="rsswidget" href="http://www.intopic.it/rss/puglia/puglia/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://studio100.r.worldssl.net/wp-includes/images/rss.png" alt="RSS"/></a> <a class="rsswidget" href="https://www.intopic.it/puglia/puglia/">Cronaca dalla Puglia</a></h2><ul><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=18630294&#038;ai=1849198'>Popolare di Bari: il piano del Governo per il salvataggio</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=18630289&#038;ai=1849198'>Manfredonia, inaugurato il Presepio di San Leonardo</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=18630281&#038;ai=1849198'>Ristoratore di San Giovanni trova nel locale un marsupio con 20mila euro e lo restituisce al proprietario</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=18630226&#038;ai=1849198'>La nuova classifica, l&#039;Avellino vola all&#039;ottavo posto</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=18630185&#038;ai=1849198'>BRINDISI, IN CORSO IL DISINNESCO DI UN ORDIGNO. EVACUATE 54 MILA PERSONE</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=18630176&#038;ai=1849198'>Andria: mamma Riccardina dona un rene a suo figlio dializzato</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=18630132&#038;ai=1849198'>Damiani su Banca Popolare di Bari: «Il governo non perda tempo!»</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=18630133&#038;ai=1849198'>Brexit, Coldiretti: «Tutelare il commercio estero alimentare»</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=18630111&#038;ai=1849198'>Selezione personale. ASE Manfredonia ricerca società specializzate</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=18630100&#038;ai=1849198'>Banche. Popolare di Bari, il Consiglio dei ministri approva il decreto di salvataggio. Un fondo di garanzia da 900 milioni, come per Carige. Scontro prima del Cdm tra renziani e M5S</a></li></ul></div></aside><aside id="rss-9" class="widget col-md-12 module widget-col widget_rss"><div class="widget-inner"><h2 class="widget-title h6"><a class="rsswidget" href="http://www.tarantofc.it/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://studio100.r.worldssl.net/wp-includes/images/rss.png" alt="RSS"/></a> <a class="rsswidget" href="https://www.tarantofc.it/">Taranto F.C.</a></h2><ul><li><a class='rsswidget' href='https://www.tarantofc.it/cuore-taranto-pareggio-in-rimonta/'>CUORE TARANTO: PAREGGIO IN RIMONTA</a></li><li><a class='rsswidget' href='https://www.tarantofc.it/i-convocati-per-la-gara-interna-contro-laudace-cerignola/'>I CONVOCATI PER LA GARA INTERNA CONTRO L’AUDACE CERIGNOLA</a></li><li><a class='rsswidget' href='https://www.tarantofc.it/in-difesa-svetta-kosnic/'>IN DIFESA SVETTA KOSNIC</a></li><li><a class='rsswidget' href='https://www.tarantofc.it/colpo-notturno-del-taranto-fumata-bianca-per-emiliano-olcese/'>COLPO NOTTURNO DEL TARANTO: FUMATA BIANCA PER EMILIANO OLCESE</a></li><li><a class='rsswidget' href='https://www.tarantofc.it/in-uscita-galdean-e-croce/'>IN USCITA GALDEAN E CROCE</a></li><li><a class='rsswidget' href='https://www.tarantofc.it/ridotti-i-prezzi-dei-tagliandi-per-taranto-cerignola/'>RIDOTTI I PREZZI DEI TAGLIANDI PER TARANTO-CERIGNOLA</a></li><li><a class='rsswidget' href='https://www.tarantofc.it/il-taranto-fc-1927-saluta-il-direttore-generale-montella/'>IL TARANTO FC 1927 SALUTA IL DIRETTORE GENERALE MONTELLA</a></li><li><a class='rsswidget' href='https://www.tarantofc.it/taranto-cerignola-parte-la-prevendita/'>TARANTO-CERIGNOLA: PARTE LA PREVENDITA</a></li><li><a class='rsswidget' href='https://www.tarantofc.it/comunicato-stampa-3/'>Comunicato Stampa</a></li><li><a class='rsswidget' href='https://www.tarantofc.it/comunicato-stampa-2/'>Comunicato Stampa</a></li></ul></div></aside><aside id="rss-10" class="widget col-md-12 module widget-col widget_rss"><div class="widget-inner"><h2 class="widget-title h6"><a class="rsswidget" href="http://www.virtusfrancavillacalcio.it/index.php?format=feed&#038;type=atom"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://studio100.r.worldssl.net/wp-includes/images/rss.png" alt="RSS"/></a> <a class="rsswidget" href="https://www.virtusfrancavillacalcio.it/">Virtus Francavilla</a></h2><ul><li><a class='rsswidget' href='https://www.virtusfrancavillacalcio.it/2019/12/15/viterbese-virtus-francavilla-calcio-2-1-il-tabellino/'>Viterbese-Virtus Francavilla Calcio 2-1 | IL TABELLINO</a></li><li><a class='rsswidget' href='https://www.virtusfrancavillacalcio.it/2019/12/10/comunicato-ufficiale-prevendita-biglietti-viterbese-virtus-francavilla-calcio/'>Comunicato Ufficiale | Prevendita Biglietti Viterbese-Virtus Francavilla Calcio</a></li><li><a class='rsswidget' href='https://www.virtusfrancavillacalcio.it/2019/12/10/viterbese-virtus-francavilla-calcio-arbitra-acanfora-di-castellammare-di-stabia/'>Viterbese-Virtus Francavilla Calcio | Arbitra Acanfora di Castellammare di Stabia</a></li><li><a class='rsswidget' href='https://www.virtusfrancavillacalcio.it/2019/12/09/photogallery-virtus-francavilla-calcio-cavese-1-0-serie-c-2019-2020-18-giornata/'>Photogallery Virtus Francavilla Calcio-Cavese 1-0 (Serie C 2019/2020 18° giornata)</a></li><li><a class='rsswidget' href='https://www.virtusfrancavillacalcio.it/2019/12/08/virtus-francavilla-calcio-cavese-1-0-il-tabellino/'>Virtus Francavilla Calcio-Cavese 1-0 | IL TABELLINO</a></li><li><a class='rsswidget' href='https://www.virtusfrancavillacalcio.it/2019/12/05/risoluzione-del-contratto-con-federico-sottoriva/'>Risoluzione del contratto con Federico Sottoriva</a></li><li><a class='rsswidget' href='https://www.virtusfrancavillacalcio.it/2019/12/05/virtus-francavilla-calcio-cavese-arbitra-di-graci-di-como-2/'>Virtus Francavilla Calcio-Cavese | Arbitra Di Graci di Como</a></li><li><a class='rsswidget' href='https://www.virtusfrancavillacalcio.it/2019/12/05/prevendita-biglietti-virtus-francavilla-calcio-cavese-giornata-pro-virtus-biglietto-unico-e-5-00-in-tutti-i-settori-e-abbonamenti-validi/'>Prevendita Biglietti Virtus Francavilla Calcio – Cavese | GIORNATA PRO VIRTUS – BIGLIETTO UNICO € 5.00 IN TUTTI I SETTORI E ABBONAMENTI VALIDI</a></li><li><a class='rsswidget' href='https://www.virtusfrancavillacalcio.it/2019/12/02/photogallery-monopoli-virtus-francavilla-calcio-3-0-serie-c-2019-2020-17-giornata/'>Photogallery Monopoli-Virtus Francavilla Calcio 3-0 (Serie C 2019/2020 17° giornata)</a></li><li><a class='rsswidget' href='https://www.virtusfrancavillacalcio.it/2019/12/01/monopoli-virtus-francavilla-calcio-2-0-il-tabellino/'>Monopoli-Virtus Francavilla Calcio 3-0 | IL TABELLINO</a></li></ul></div></aside></div></div></div></div></div></div><footer><div class="footer-inner dark-div"></div><div class="footer-info dark-div"><div class="container"><div class="row"><div class="col-md-6 col-sm-6 copyright font-1">Realizzato da Studio100 Multimedia · Partita IVA: 01798020739</div><div class="col-md-6 col-sm-6 link font-1"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-5837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5837"><a href="https://www.studio100.it/chi-siamo/">Chi siamo</a></li><li id="menu-item-5836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5836"><a href="https://www.studio100.it/dove-siamo/">Dove siamo</a></li><li id="menu-item-5919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5919"><a href="https://www.studio100.it/pubblicita/">Pubblicità</a></li><li id="menu-item-5918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5918"><a href="https://www.studio100.it/contatti/">Contatti</a></li><li id="menu-item-5863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5863"><a href="https://www.studio100.it/informativa-sulla-privacy/">Privacy</a></li></ul></div></div></div></div></div>
</footer></div><div class="canvas-ovelay"></div><div id="off-canvas" class="off-canvas-default dark-div"><div class="off-canvas-inner"><div class="close-canvas-menu">
<i class="fa fa-times"></i> Close</div>
<nav class="off-menu"><ul><li id="menu-item-10957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10957"><a href="https://www.studio100.it">Home</a></li><li id="menu-item-5586" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5586"><a href="https://www.studio100.it/category/cronaca/">Cronaca</a></li><li id="menu-item-5588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5588"><a href="https://www.studio100.it/category/politica/">Politica</a></li><li id="menu-item-5591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5591"><a href="https://www.studio100.it/category/sport/">100 Sport</a></li><li id="menu-item-5587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5587"><a href="https://www.studio100.it/category/calcio-taranto/">Calcio</a></li><li id="menu-item-10800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children parent menu-item-10800"><a href="https://www.studio100.it/category/video-on-demand/">Video</a><ul class="sub-menu"><li id="menu-item-10801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10801"><a href="https://www.studio100.it/category/video-on-demand/100-notizie/">100 Notizie</a></li><li id="menu-item-10802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10802"><a href="https://www.studio100.it/category/video-on-demand/100-sport-magazine/">100 Sport Magazine</a></li><li id="menu-item-10803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10803"><a href="https://www.studio100.it/category/video-on-demand/15-sera/">15 Sera</a></li><li id="menu-item-10804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10804"><a href="https://www.studio100.it/category/video-on-demand/bcc/">BCC</a></li><li id="menu-item-10805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10805"><a href="https://www.studio100.it/category/video-on-demand/comes-volley/">Comes Volley</a></li><li id="menu-item-10806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10806"><a href="https://www.studio100.it/category/video-on-demand/d-calcio/">D Calcio</a></li><li id="menu-item-10807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10807"><a href="https://www.studio100.it/category/video-on-demand/hellas-taranto/">Hellas Taranto</a></li><li id="menu-item-10808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10808"><a href="https://www.studio100.it/category/video-on-demand/risultato-finale/">Risultato finale</a></li><li id="menu-item-10809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10809"><a href="https://www.studio100.it/category/video-on-demand/sportsport/">Sport&#038;Sport</a></li><li id="menu-item-10810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10810"><a href="https://www.studio100.it/category/video-on-demand/taranto-f-c/">Taranto F.C.</a></li><li id="menu-item-10811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10811"><a href="https://www.studio100.it/category/video-on-demand/taranto-f-c-juniores/">Taranto F.C. Juniores</a></li><li id="menu-item-10812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10812"><a href="https://www.studio100.it/category/video-on-demand/virtus-francavilla/">Virtus Francavilla</a></li><li id="menu-item-10813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10813"><a href="https://www.studio100.it/category/video-on-demand/virtus-francavilla-juniores/">Virtus Francavilla Juniores</a></li></ul></li></ul><ul class="search-mobile-menu"><li><form action="https://www.studio100.it" method="get">
<input type="text" placeholder="Search..." name="s" value="">
<i class="fa fa-search"></i>
<input type="submit" value="search"></form></li></ul>
</nav></div></div><div class="go-to-top">
<i class="fa fa-angle-up"></i></div><div class="popup_share_overlay"></div><div class="popup_share_video_wrapper"><div class="popup_share_video"><h4>Share this video</h4><ul class="social-listing list-inline change-color popup_share_video_listing"><li class="facebook">
<a class="trasition-all" title="Share on Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'https%3A%2F%2Fwww.studio100.it%2Fqualita-della-vita-taranto-sale-scalate-12-posizioni%2F','facebook-share-dialog','width=626,height=436');return false;"><i class="fa fa-facebook"></i>
</a></li><li class="twitter">
<a class="trasition-all" href="#" title="Share on Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=QUALIT%C3%80+DELLA+VITA%2C+TARANTO+SALE%3A+SCALATE+12+POSIZIONI&amp;url=https%3A%2F%2Fwww.studio100.it%2Fqualita-della-vita-taranto-sale-scalate-12-posizioni%2F','twitter-share-dialog','width=626,height=436');return false;"><i class="fa fa-twitter"></i>
</a></li><li class="google-plus">
<a class="trasition-all" href="#" title="Share on Google Plus" rel="nofollow" target="_blank" onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.studio100.it%2Fqualita-della-vita-taranto-sale-scalate-12-posizioni%2F','googleplus-share-dialog','width=626,height=436');return false;"><i class="fa fa-google-plus"></i>
</a></li></ul></div></div></div><div id="cookie-law-info-bar"><span>Utilizziamo i cookies per garantire la funzionalità del sito e per tenere conto delle vostre preferenze di navigazione in modo da offrirvi la migliore esperienza sul nostro sito. Inoltre ci riserviamo di utilizzare cookies di parti terze. Per saperne di più consulta le nostre Privacy Policy e Cookie Policy. Continuando a navigare sul sito, l'utente accetta di utilizzare i cookies. <a href="#" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button">Accetto</a> <a href="https://www.studio100.it/informativa-sulla-privacy/" id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link">leggi di più</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Norme Privacy & Cookies</span></div> <script type="text/javascript">jQuery(document).ready(function(){cli_show_cookiebar({settings:'{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'});});</script> <div class="gdpr-overlay"></div><div class="gdpr gdpr-privacy-preferences"><div class="gdpr-wrapper"><form method="post" class="gdpr-privacy-preferences-frm">
<input type="hidden" name="action" value="gdpr_update_privacy_preferences">
<input type="hidden" id="update-privacy-preferences-nonce" name="update-privacy-preferences-nonce" value="14c9e0937e"/><input type="hidden" name="_wp_http_referer" value="/qualita-della-vita-taranto-sale-scalate-12-posizioni/"/>	<header><div class="gdpr-box-title"><h3>Privacy Preference Center</h3>
<span class="gdpr-close"></span></div>
</header><div class="gdpr-mobile-menu">
<button type="button">Options</button></div><div class="gdpr-content"><div class="gdpr-tabs"><ul class=""><li><button type="button" class="gdpr-tab-button gdpr-active" data-target="gdpr-consent-management">Consent Management</button></li><li><button type="button" class="gdpr-tab-button gdpr-cookie-settings" data-target="necessary">Cookie Settings</button><ul class="gdpr-subtabs"></ul></li></ul><ul class="gdpr-policies"></ul></div><div class="gdpr-tab-content"><div class="gdpr-consent-management gdpr-active">
<header><h4>Consent Management</h4>
</header><div class="gdpr-info"><p></p></div></div><div class="necessary">
<header><h4>Necessary</h4>
</header><div class="gdpr-info"><p></p></div></div><div class="advertising">
<header><h4>Advertising</h4>
</header><div class="gdpr-info"><p></p></div></div><div class="analytics">
<header><h4>Analytics</h4>
</header><div class="gdpr-info"><p></p></div></div><div class="other">
<header><h4>Other</h4>
</header><div class="gdpr-info"><p></p></div></div></div>
<input type="hidden" name="all_cookies" value="[]"></div>
<footer>
<input type="submit" value="Save Preferences">
</footer></form></div></div><div class="gdpr gdpr-general-confirmation"><div class="gdpr-wrapper">
<header><div class="gdpr-box-title"><h3></h3>
<span class="gdpr-close"></span></div>
</header><div class="gdpr-content"><p></p></div>
<footer>
<button class="gdpr-ok">OK</button>
</footer></div></div>
<script type="text/javascript">function ytc_init_MPAU(){jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script> <div style="display:none"></div> <script type="text/javascript" src="https://www.studio100.it/wp-content/cache/minify/87f6d.js"></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js'></script> <script type="text/javascript" src="https://www.studio100.it/wp-content/cache/minify/88e74.js.pagespeed.jm.KfJvFADEcX.js"></script> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/www.studio100.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};</script> <script type="text/javascript" src="https://www.studio100.it/wp-content/cache/minify/0fef6.js.pagespeed.jm.S6jVX2tgQV.js"></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type='text/javascript'>var pvcArgsFrontend={"mode":"js","requestURL":"https:\/\/www.studio100.it\/wp-admin\/admin-ajax.php","postID":"60181","nonce":"41d830fd0d"};</script> <script type="text/javascript" src="https://www.studio100.it/wp-content/cache/minify/452ae.js.pagespeed.jm.iV2btHKFul.js"></script> <script type='text/javascript'>var mashmenu={"ajax_url":"https:\/\/www.studio100.it\/wp-admin\/admin-ajax.php","ajax_loader":"on","ajax_enabled":"0"};</script> <script type="text/javascript" src="https://www.studio100.it/wp-content/cache/minify/5e398.js.pagespeed.jm.QlfjSIideH.js"></script> <script type='text/javascript'>//<![CDATA[
var jetpackCarouselStrings={"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/www.studio100.it\/wp-admin\/admin-ajax.php","nonce":"4769c72f5c","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.studio100.it\/wp-login.php?redirect_to=https%3A%2F%2Fwww.studio100.it%2Fqualita-della-vita-taranto-sale-scalate-12-posizioni%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
//]]></script> <script type="text/javascript" src="https://www.studio100.it/wp-content/cache/minify/985c4.js.pagespeed.jm.pfNwgCgUnk.js"></script> <script language="javascript" type="text/javascript" src="https://audio.streamshow.it:2199/system/player.js"></script> <div id="whats"></div> <script>//<![CDATA[
var isMobile={Android:function(){return navigator.userAgent.match(/Android/i);},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i);},any:function(){return(isMobile.Android()||isMobile.iOS());}};var whatsappDiv=document.getElementById('whats');if(isMobile.Android()!=null){whatsappDiv.innerHTML='<a class="pp" href="intent://send/393899647291#Intent;scheme=smsto;package=com.whatsapp;action=android.intent.action.SENDTO;end"></a>';}else if(isMobile.iOS()!=null){whatsappDiv.innerHTML='<a class="pp" onClick="alert(\'Puoi scriverci su Whatsapp al 389 9647291.\')"></a>';}jQuery(document).ready(function(){var articles=jQuery(".is-blog-listing article");var article_each_banner=3;var nbanners=parseInt(articles.length/article_each_banner);jQuery.get("banner/banner.manager.php?action=get&n="+nbanners,function(response){if(is_JSON(response)){json=JSON.parse(response);for(i=0;i<json.length;i++){article=articles.eq((i+1)*article_each_banner-1);var link="https://www.studio100.it/banner/banner.manager.php?action=redirect&id="+json[i].id+"&type="+((isMobile.any())?"1":"0");jQuery("<a href='"+link+"' target='_blank' class='kubot-banner'><center><img src='https://www.studio100.it/banner/banners/"+json[i].file+"'/></center></a>").insertAfter(article);}}});function is_JSON(str){try{JSON.parse(str);}catch(e){return false;}return true;}});
//]]></script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-8223263-5"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-8223263-5');</script><script type='text/javascript' src='https://stats.wp.com/e-201951.js' async defer></script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:5.7.1',blog:'135039579',post:'60181',tz:'1',srv:'www.studio100.it'}]);_stq.push(['clickTrackerInit','135039579','60181']);</script> </body></html>