<!DOCTYPE html>
<!--[if IE 7]><html
class="ie ie7" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]><html
class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!--><html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<!--<![endif]--><head><link rel="stylesheet" type="text/css" href="https://www.studio100.it/wp-content/cache/minify/A.938af.css.pagespeed.cf.oRvCAXgBy_.css" media="all"/><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://www.studio100.it/xmlrpc.php"><link rel="stylesheet" type="text/css" href="https://player.streamshow.it/hosted/assets/video-js/css/player-frame-wrapper.css"/><meta property="og:image" content="https://studio100.r.worldssl.net/wp-content/uploads/2019/09/SD440063.jpg"/><meta property="og:title" content="TARAS: VIAGGIO NELL’ANTICA MAGNA GRECIA"/><meta property="og:url" content="https://www.studio100.it/taras-viaggio-nellantica-magna-grecia/"/><meta property="og:site_name" content="Studio100"/><meta property="og:type" content="article"/><meta property="og:description" content="Il 14 settembre Archita, Platone e Leonida rivivono in uno spettacolo nel borgo antico.La Taranto di Archita che, sotto la sua guida, divenne la più ricca e imp"/><meta property="fb:app_id" content="141359196562591"/><meta name="twitter:card" value="summary"/><meta name="twitter:site" content="@Studio100"/><meta name="twitter:title" content="TARAS: VIAGGIO NELL’ANTICA MAGNA GRECIA"/><meta name="twitter:description" content="Il 14 settembre Archita, Platone e Leonida rivivono in uno spettacolo nel borgo antico.La Taranto di Archita che, sotto la sua guida, divenne la più ricca e imp"/><meta name="twitter:image" content="https://studio100.r.worldssl.net/wp-content/uploads/2019/09/SD440063.jpg"/><meta name="twitter:url" content="https://www.studio100.it/taras-viaggio-nellantica-magna-grecia/"/><meta property="description" content="Il 14 settembre Archita, Platone e Leonida rivivono in uno spettacolo nel borgo antico.La Taranto di Archita che, sotto la sua guida, divenne la più ricca e imp"/><title>TARAS: VIAGGIO NELL’ANTICA MAGNA GRECIA | Studio100</title><link rel="canonical" href="https://www.studio100.it/taras-viaggio-nellantica-magna-grecia/"/><meta property="og:locale" content="it_IT"/><meta property="og:type" content="article"/><meta property="og:title" content="TARAS: VIAGGIO NELL’ANTICA MAGNA GRECIA | Studio100"/><meta property="og:description" content="Il 14 settembre Archita, Platone e Leonida rivivono in uno spettacolo nel borgo antico. La Taranto di Archita che, sotto la sua guida, divenne la più ricca e importante metropoli della Magna Grecia. La Taranto di oggi che, forte del suo passato, deve guardare al futuro turistico-culturale. È tutto pronto per il grande evento “Taras, &hellip;"/><meta property="og:url" content="https://www.studio100.it/taras-viaggio-nellantica-magna-grecia/"/><meta property="og:site_name" content="Studio100"/><meta property="article:publisher" content="https://www.facebook.com/studio100radiotelevisione"/><meta property="article:section" content="Altro"/><meta property="article:published_time" content="2019-09-04T08:46:14+02:00"/><meta property="article:modified_time" content="2019-09-04T11:47:37+02:00"/><meta property="og:updated_time" content="2019-09-04T11:47:37+02:00"/><meta property="fb:app_id" content="141359196562591"/><meta property="og:image" content="https://studio100.r.worldssl.net/wp-content/uploads/2019/09/SD440063.jpg"/><meta property="og:image:secure_url" content="https://studio100.r.worldssl.net/wp-content/uploads/2019/09/SD440063.jpg"/><meta property="og:image:width" content="2000"/><meta property="og:image:height" content="1333"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:description" content="Il 14 settembre Archita, Platone e Leonida rivivono in uno spettacolo nel borgo antico. La Taranto di Archita che, sotto la sua guida, divenne la più ricca e importante metropoli della Magna Grecia. La Taranto di oggi che, forte del suo passato, deve guardare al futuro turistico-culturale. È tutto pronto per il grande evento “Taras, [&hellip;]"/><meta name="twitter:title" content="TARAS: VIAGGIO NELL’ANTICA MAGNA GRECIA | Studio100"/><meta name="twitter:site" content="@Studio100tv"/><meta name="twitter:image" content="https://i1.wp.com/www.studio100.it/wp-content/uploads/2019/09/SD440063.jpg?fit=2000%2C1333&#038;ssl=1"/><meta name="twitter:creator" content="@Studio100tv"/> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.studio100.it\/","name":"Studio100","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.studio100.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.studio100.it\/taras-viaggio-nellantica-magna-grecia\/","sameAs":["https:\/\/www.facebook.com\/studio100radiotelevisione","https:\/\/www.youtube.com\/user\/studio100channel","https:\/\/twitter.com\/Studio100tv"],"@id":"#organization","name":"Studio 100","logo":""}</script> <link rel='dns-prefetch' href='//www.google.com'/><link rel='dns-prefetch' href='//s0.wp.com'/><link rel='dns-prefetch' href='//fonts.googleapis.com'/><link rel='dns-prefetch' href='//s.w.org'/><link rel="alternate" type="application/rss+xml" title="Studio100 &raquo; Feed" href="https://www.studio100.it/feed/"/><link rel="alternate" type="application/rss+xml" title="Studio100 &raquo; Feed dei commenti" href="https://www.studio100.it/comments/feed/"/><link rel="alternate" type="application/rss+xml" title="Studio100 &raquo; TARAS: VIAGGIO NELL’ANTICA MAGNA GRECIA Feed dei commenti" href="https://www.studio100.it/taras-viaggio-nellantica-magna-grecia/feed/"/> <script type="text/javascript">//<![CDATA[
window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.studio100.it\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
//]]></script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='google-fonts-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C800%2C400italic%2C800italic' type='text/css' media='all'/> <script>if(document.location.protocol!="https:"){document.location=document.URL.replace(/^http:/i,"https:");}</script> <script type="text/javascript" src="https://www.studio100.it/wp-content/cache/minify/df983.js.pagespeed.jm.mwl8R134IA.js"></script> <script type='text/javascript'>var wtilp={"ajax_url":"https:\/\/www.studio100.it\/wp-admin\/admin-ajax.php"};</script> <script type="text/javascript" src="https://www.studio100.it/wp-content/cache/minify/7978d.js.pagespeed.jm.7Kv7gZh_5t.js"></script> <script type='text/javascript'>var GDPR={"ajaxurl":"https:\/\/www.studio100.it\/wp-admin\/admin-ajax.php","i18n":{"aborting":"Aborting","continue":"Continue","cancel":"Cancel","ok":"OK"},"is_user_logged_in":"","refresh":"1"};</script> <script type="text/javascript" src="https://www.studio100.it/wp-content/cache/minify/07555.js.pagespeed.ce.ShEQq2zJ3a.js"></script> <script type='text/javascript'>var cactus={"ajaxurl":"https:\/\/www.studio100.it\/wp-admin\/admin-ajax.php","query_vars":{"page":0,"name":"taras-viaggio-nellantica-magna-grecia","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"static":"","pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"monthnum":0,"year":0,"w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":false,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":30,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"},"current_url":"https:\/\/www.studio100.it\/taras-viaggio-nellantica-magna-grecia"};</script> <script type="text/javascript">//<![CDATA[
(function(){if(typeof cactus.query_vars!=='undefined'){_current_page=cactus.query_vars.paged;}else{_current_page=-1;}if(_current_page==0)_current_page=1;_ajax_loading=false;function do_ajax(blog_layout){if(jQuery('#navigation-ajax').length>0){jQuery('#navigation-ajax').live('click',function(e){e.preventDefault();if(_current_page>-1&&!_ajax_loading){item_template=jQuery(this).attr('data-template');icon_loading=jQuery('.navigation-ajax i');ajax_button=jQuery('#navigation-ajax');var id_playlist;if(jQuery('#single-playlist').length>0){id_playlist=jQuery('#single-playlist').val();}else{id_playlist='';};data={action:'load_more',page:_current_page,template:item_template,vars:cactus.query_vars,blog_layout:blog_layout,id_playlist:id_playlist,};content_div=jQuery(this).attr('data-target');_ajax_loading=true;ajax_button.addClass('hidden1-loading');icon_loading.removeClass('hidden-loading');jQuery.ajax({type:'POST',url:cactus.ajaxurl,cache:false,data:data,success:function(data,textStatus,XMLHttpRequest){if(data!=''){jQuery(content_div).append(data);jQuery('.fa-refresh').removeClass("fa-spin");jQuery('.fa-refresh').addClass("hide");jQuery('.load-title').removeClass("hidden");jQuery('#navigation-ajax').removeClass("disabled");_current_page=_current_page+1;if(jQuery('.no-posts').length>0){_current_page=-1;jQuery(".navigation-ajax").hide();}icon_loading.addClass('hidden-loading');ajax_button.removeClass('hidden1-loading');}else{_current_page=-1;jQuery(".navigation-ajax").hide();}_ajax_loading=false;},error:function(MLHttpRequest,textStatus,errorThrown){alert(errorThrown);_ajax_loading=false;icon_loading.addClass('hidden-loading');ajax_button.removeClass('hidden1-loading');}});}});}}jQuery(document).ready(function(){var blog_layout=jQuery('input[name=hidden_blog_layout]').val();jQuery('#navigation-ajax').click(function(){jQuery('.fa-refresh').addClass("fa-spin");jQuery('.fa-refresh').removeClass("hide");jQuery('.load-title').addClass("hidden");jQuery('#navigation-ajax').addClass("disabled");do_ajax(blog_layout);});});})();
//]]></script> <link rel='https://api.w.org/' href='https://www.studio100.it/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.studio100.it/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://studio100.r.worldssl.net/wp-includes/wlwmanifest.xml"/><meta name="generator" content="WordPress 4.9.7"/><link rel='shortlink' href='https://www.studio100.it/?p=56903'/><link rel="alternate" type="application/json+oembed" href="https://www.studio100.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.studio100.it%2Ftaras-viaggio-nellantica-magna-grecia%2F"/><link rel="alternate" type="text/xml+oembed" href="https://www.studio100.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.studio100.it%2Ftaras-viaggio-nellantica-magna-grecia%2F&#038;format=xml"/><link rel='dns-prefetch' href='//widgets.wp.com'/><link rel='dns-prefetch' href='//s0.wp.com'/><link rel='dns-prefetch' href='//0.gravatar.com'/><link rel='dns-prefetch' href='//1.gravatar.com'/><link rel='dns-prefetch' href='//2.gravatar.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link
rel="stylesheet" type="text/css" href="https://www.studio100.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css">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</style><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Acme|Montserrat" id="pum-styles" type="text/css" media="all"/><style id="pum-styles" type="text/css" media="all">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</style></head><body data-rsssl=1 class="post-template-default single single-post postid-56903 single-format-standard  group-blog wpb-js-composer js-comp-ver-5.4.5 vc_responsive"><div id="body-wrap" class=""><div id="wrap">
<header class=""><div class="cactus-nav style-2"><div id="top-nav"><nav class="navbar navbar-default" role="navigation"><div class="container"><ul class='nav navbar-nav navbar-right social-listing list-inline social-accounts'><li class="facebook"><a target='_blank' href="https://www.facebook.com/studio100radiotelevisione/" title='Facebook'><i class="fa fa-facebook"></i></a></li><li class="youtube"><a target='_blank' href="https://www.youtube.com/user/studio100channel" title='YouTube'><i class="fa fa-youtube"></i></a></li><li class="twitter"><a target='_blank' href="https://twitter.com/Studio100tv" title='Twitter'><i class="fa fa-twitter"></i></a></li><li class="google-plus"><a target='_blank' href="https://plus.google.com/106459061770032224205" title='Google Plus'><i class="fa fa-google-plus"></i></a></li></ul><ul class="nav navbar-nav navbar-right rps-hidden top-menu-rps"><li id="menu-item-39947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39947"><a href="https://www.studio100.it/wp-admin">Area Riservata</a></li><li id="menu-item-5707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5707"><a href="https://www.studio100.it/chi-siamo/">Chi siamo</a></li><li id="menu-item-5715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5715"><a href="https://www.studio100.it/dove-siamo/">Dove siamo</a></li><li id="menu-item-5716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5716"><a href="https://www.studio100.it/pubblicita/">Pubblicità</a></li><li id="menu-item-5917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5917"><a href="https://www.studio100.it/contatti/">Contatti</a></li><li id="menu-item-6998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6998"><a href="https://www.studio100.it/studio100-app/">Studio100 APP</a></li></ul><ul class="open-menu-mobile-top nav navbar-nav navbar-right"><li>
<a href="javascript:;"> <span></span><span></span><span></span></a><ul class="dropdown-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39947"><a href="https://www.studio100.it/wp-admin">Area Riservata</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5707"><a href="https://www.studio100.it/chi-siamo/">Chi siamo</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5715"><a href="https://www.studio100.it/dove-siamo/">Dove siamo</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5716"><a href="https://www.studio100.it/pubblicita/">Pubblicità</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5917"><a href="https://www.studio100.it/contatti/">Contatti</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6998"><a href="https://www.studio100.it/studio100-app/">Studio100 APP</a></li></ul></li></ul></div>
</nav></div><div id="main-nav" class="nav-branding">
<nav class="navbar navbar-default" role="navigation"><div class="container"><div class="navbar-header">
<a class="navbar-brand" href="https://www.studio100.it"><div class="primary-logo">
<img src="https://studio100.r.worldssl.net/wp-content/uploads/2018/01/logo_1003_senza_sky.png" alt="Studio100" title="Studio100"></div>
</a></div><ul class="nav navbar-nav navbar-right rps-hidden cactus-header-ads"><li></li></ul></div>
</nav></div><div id="main-menu"><nav class="navbar navbar-default " role="navigation"><div class="container"><div class="main-menu-wrap"><ul class="nav navbar-nav cactus-logo-nav is-sticky-menu"><li><a href="https://www.studio100.it"><img src="https://www.studio100.it/wp-content/themes/newstube/images/xlogo-dark-3.png.pagespeed.ic.cRbE1m_-7Q.png" alt="Studio100" title="Studio100"></a></li></ul><ul class="nav navbar-nav open-menu-mobile"><li class="show-mobile open-menu-mobile-rps"><a href="javascript:;"><i class="fa fa-bars"></i></a></li></ul><ul class="nav navbar-nav cactus-main-menu "><li id="nav-menu-item-10957" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.studio100.it" class="menu-link  main-menu-link">Home </a></li><li id="nav-menu-item-5586" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.studio100.it/category/cronaca/" class="menu-link  main-menu-link">Cronaca </a></li><li id="nav-menu-item-5588" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.studio100.it/category/politica/" class="menu-link  main-menu-link">Politica </a></li><li id="nav-menu-item-5591" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.studio100.it/category/sport/" class="menu-link  main-menu-link">100 Sport </a></li><li id="nav-menu-item-5587" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.studio100.it/category/calcio-taranto/" class="menu-link  main-menu-link">Calcio </a></li><li id="nav-menu-item-10800" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children parent dropdown"><a href="https://www.studio100.it/category/video-on-demand/" class="menu-link dropdown-toggle disabled main-menu-link" data-toggle="dropdown">Video </a><ul class="dropdown-menu menu-depth-1"><li id="nav-menu-item-10801" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.studio100.it/category/video-on-demand/100-notizie/" class="menu-link  sub-menu-link">100 Notizie </a></li><li id="nav-menu-item-10802" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.studio100.it/category/video-on-demand/100-sport-magazine/" class="menu-link  sub-menu-link">100 Sport Magazine </a></li><li id="nav-menu-item-10803" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.studio100.it/category/video-on-demand/15-sera/" class="menu-link  sub-menu-link">15 Sera </a></li><li id="nav-menu-item-10804" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.studio100.it/category/video-on-demand/bcc/" class="menu-link  sub-menu-link">BCC </a></li><li id="nav-menu-item-10805" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.studio100.it/category/video-on-demand/comes-volley/" class="menu-link  sub-menu-link">Comes Volley </a></li><li id="nav-menu-item-10806" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.studio100.it/category/video-on-demand/d-calcio/" class="menu-link  sub-menu-link">D Calcio </a></li><li id="nav-menu-item-10807" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.studio100.it/category/video-on-demand/hellas-taranto/" class="menu-link  sub-menu-link">Hellas Taranto </a></li><li id="nav-menu-item-10808" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.studio100.it/category/video-on-demand/risultato-finale/" class="menu-link  sub-menu-link">Risultato finale </a></li><li id="nav-menu-item-10809" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.studio100.it/category/video-on-demand/sportsport/" class="menu-link  sub-menu-link">Sport&#038;Sport </a></li><li id="nav-menu-item-10810" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.studio100.it/category/video-on-demand/taranto-f-c/" class="menu-link  sub-menu-link">Taranto F.C. </a></li><li id="nav-menu-item-10811" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.studio100.it/category/video-on-demand/taranto-f-c-juniores/" class="menu-link  sub-menu-link">Taranto F.C. Juniores </a></li><li id="nav-menu-item-10812" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.studio100.it/category/video-on-demand/virtus-francavilla/" class="menu-link  sub-menu-link">Virtus Francavilla </a></li><li id="nav-menu-item-10813" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.studio100.it/category/video-on-demand/virtus-francavilla-juniores/" class="menu-link  sub-menu-link">Virtus Francavilla Juniores </a></li></ul></li></ul><ul class="nav navbar-nav navbar-right search-drop-down dark-div"><li>
<a href="javascript:;" class="open-search-main-menu"><i class="fa fa-search"></i><i class="fa fa-times"></i></a><ul class="search-main-menu"><li><form action="https://www.studio100.it" method="get">
<input type="hidden" name="post_type" value="post">
<input type="text" placeholder="Search..." name="s" value="">
<i class="fa fa-search"></i>
<input type="submit" value="search"></form></li></ul></li></ul></div></div>
</nav>
<input type="hidden" name="sticky_navigation" value="off"/></div></div></header><div id="cactus-body-container"><div class="cactus-single-page cactus-sidebar-control sb-right  "><div class="container"><div class="row"><div class="main-content-col col-md-12 cactus-config-single"><div class="cactus-breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><a href="https://www.studio100.it/" rel="v:url" property="v:title">Home</a> <i class="fa fa-angle-right"></i> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.studio100.it/category/senza-categoria/">Altro</a></span> <i class="fa fa-angle-right"></i> <span class="current">TARAS: VIAGGIO NELL’ANTICA MAGNA GRECIA</span></div><div id='single-post' class="single-post-content">
<article data-id="56903" data-url='https://www.studio100.it/taras-viaggio-nellantica-magna-grecia/' data-timestamp='1567586774' data-count='0' data-enable-fb-comment='0' id="post-56903" class="cactus-single-content post-56903 post type-post status-publish format-standard has-post-thumbnail hentry category-senza-categoria"><div class="heading-post"><div class="posted-on"><div class="cactus-note-cat"><a href="https://www.studio100.it/category/senza-categoria/" title="View all posts in Altro">Altro</a></div><div class="fix-responsive"></div>
<a href="https://www.studio100.it/taras-viaggio-nellantica-magna-grecia/" class="cactus-info" rel="bookmark"><time datetime="2019-09-04T08:46:14+00:00" class="entry-date updated">4 settembre 2019</time></a>	<span class="vcard author">
<span class="fn"><a href="https://www.studio100.it/author/gianni/" title="Articoli scritti da: Studio100" rel="author">Studio100</a></span>
</span>
<a href="https://www.studio100.it/taras-viaggio-nellantica-magna-grecia/#respond" class="comment cactus-info">0</a></div><h1 class="h3 title entry-title">
TARAS: VIAGGIO NELL’ANTICA MAGNA GRECIA</h1></div><div class="style-post">
<img src="https://studio100.r.worldssl.net/wp-content/uploads/2019/09/SD440063.jpg" alt="TARAS: VIAGGIO NELL’ANTICA MAGNA GRECIA" class="featured"></div><div class="update_design_post_on"><div class="posted-on">
<a href="https://www.studio100.it/taras-viaggio-nellantica-magna-grecia/#respond" class="comment cactus-info">0</a></div></div><div class="cactus-share-and-like ">
<a class="share-tool-block open-cactus-share" data-toggle="tooltip" data-placement="top" href="javascript:;" title="" data-original-title="social share">
<i class="fa fa-share-alt"></i>
<i class="fa fa-times"></i>
</a><div class="share-tool-block like-button _check-like-id-56903" data-like="like" data-unlike="dislike"><div class='watch-action'><div class='watch-position align-left'><div class='action-like'><a class='lbg-style1 like-56903 jlk' href='javascript:void(0)' data-task='like' data-post_id='56903' data-nonce='88d39dcb70' rel='nofollow'><img src='https://www.studio100.it/wp-content/plugins/wti-like-post/images/pixel.gif.pagespeed.ce.3z5WfW8W0E.gif' title='Like'/><span class='lc-56903 lc'>0</span></a></div><div class='action-unlike'><a class='unlbg-style1 unlike-56903 jlk' href='javascript:void(0)' data-task='unlike' data-post_id='56903' data-nonce='88d39dcb70' rel='nofollow'><img src='https://www.studio100.it/wp-content/plugins/wti-like-post/images/pixel.gif.pagespeed.ce.3z5WfW8W0E.gif' title='Unlike'/><span class='unlc-56903 unlc'>0</span></a></div></div><div class='status-56903 status align-left'></div></div><div class='wti-clear'></div></div><div class="share-tool-block like-information"><div class="cactus-like-bar"><span style="width:50%;"></span></div><div class="like-dislike pull-right">
<span class="like"><i class="fa fa-thumbs-up"></i>&nbsp; 0</span>
<span class="dislike"><i class="fa fa-thumbs-down"></i>&nbsp; 0</span></div></div> <script>var __like_number_56903=document.createElement('SPAN');__like_number_56903.className='lc';var __like_numbertext_56903=document.createTextNode('0');__like_number_56903.appendChild(__like_numbertext_56903);var __likediv_56903=document.querySelector('._check-like-id-56903 .lbg-style1');__likediv_56903.appendChild(__like_number_56903);var __unlike_number_56903=document.createElement('SPAN');__unlike_number_56903.className='unlc';var __unlike_numbertext_56903=document.createTextNode('0');__unlike_number_56903.appendChild(__unlike_numbertext_56903);var __unlikediv_56903=document.querySelector('._check-like-id-56903 .unlbg-style1');__unlikediv_56903.appendChild(__unlike_number_56903);</script> <a href="javascript:;" class="share-tool-block open-carousel-listing pull-right">more&nbsp; <i class="fa fa-angle-down"></i></a><div class="clearfix"></div><ul class="social-listing list-inline change-color"><li class="facebook">
<a class="trasition-all" title="Share on Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'https%3A%2F%2Fwww.studio100.it%2Ftaras-viaggio-nellantica-magna-grecia%2F','facebook-share-dialog','width=626,height=436');return false;"><i class="fa fa-facebook"></i>
</a></li><li class="twitter">
<a class="trasition-all" href="#" title="Share on Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=TARAS%3A+VIAGGIO+NELL%E2%80%99ANTICA+MAGNA+GRECIA&amp;url=https%3A%2F%2Fwww.studio100.it%2Ftaras-viaggio-nellantica-magna-grecia%2F','twitter-share-dialog','width=626,height=436');return false;"><i class="fa fa-twitter"></i>
</a></li><li class="google-plus">
<a class="trasition-all" href="#" title="Share on Google Plus" rel="nofollow" target="_blank" onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.studio100.it%2Ftaras-viaggio-nellantica-magna-grecia%2F','googleplus-share-dialog','width=626,height=436');return false;"><i class="fa fa-google-plus"></i>
</a></li></ul></div><div class="cactus-transition-open"><div class="cactus-listing-carousel">
<a class="pre-carousel" href="javascript:;"><i class="fa fa-angle-left"></i></a>
<a class="next-carousel" href="javascript:;"><i class="fa fa-angle-right"></i></a><div class="pagination"></div><div class="cactus-listing-carousel-content"><div class="cactus-listing-wrap"><div class="cactus-listing-config style-1 style-3"><div class="container"><div class="row"><div class="col-md-12 cactus-listing-content"><div class="cactus-sub-wrap"><div class="cactus-swiper-container" data-settings='["mode":"cactus-fix-composer"]'><div class="swiper-wrapper"><div class="swiper-slide "><div class="cactus-post-item hentry active"><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content">
<a href="https://www.studio100.it/taras-viaggio-nellantica-magna-grecia/" title="TARAS: VIAGGIO NELL’ANTICA MAGNA GRECIA">
<img src="https://i1.wp.com/www.studio100.it/wp-content/uploads/2019/09/SD440063.jpg?resize=253%2C189&ssl=1" srcset="https://i1.wp.com/www.studio100.it/wp-content/uploads/2019/09/SD440063.jpg?resize=760%2C570&ssl=1 760w, https://i1.wp.com/www.studio100.it/wp-content/uploads/2019/09/SD440063.jpg?resize=380%2C285&ssl=1 380w, https://i1.wp.com/www.studio100.it/wp-content/uploads/2019/09/SD440063.jpg?resize=253%2C189&ssl=1 253w, https://i1.wp.com/www.studio100.it/wp-content/uploads/2019/09/SD440063.jpg?zoom=2&resize=253%2C189&ssl=1 506w" sizes="(max-width: 253px) 100vw, 253px" alt="_SD44006(3)"/><div class="thumb-overlay"></div>
<i class="fa fa-play-circle-o cactus-icon-fix"></i><div class="cactus-now-playing"> now viewing</div>
</a></div></div><div class="content"><h3 class="h6 cactus-post-title entry-title">
<a href="https://www.studio100.it/taras-viaggio-nellantica-magna-grecia/" title="">TARAS: VIAGGIO NELL’ANTICA MAGNA GRECIA</a></h3><div class="posted-on">
<a href="https://www.studio100.it/taras-viaggio-nellantica-magna-grecia/" class="cactus-info" rel="bookmark"><time datetime="2019-09-04T08:46:14+00:00" class="entry-date updated">4 settembre 2019</time></a>	<span class="vcard author">
<span class="fn"><a href="https://www.studio100.it/author/gianni/" title="Articoli scritti da: Studio100" rel="author">Studio100</a></span>
</span></div><div class="cactus-last-child"></div></div></div></div></div></div><div class="swiper-slide"><div class="cactus-post-item hentry"><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content">
<a href="https://www.studio100.it/melucci-adesso-serve-decreto-salva-taranto/" title="MELUCCI: &quot;ADESSO SERVE IL DECRETO SALVA TARANTO&quot;">
<img src="https://i2.wp.com/www.studio100.it/wp-content/uploads/2019/07/Screenshot_20190712-000011_Chrome.jpg?resize=253%2C189&ssl=1" srcset="https://i2.wp.com/www.studio100.it/wp-content/uploads/2019/07/Screenshot_20190712-000011_Chrome.jpg?resize=380%2C285&ssl=1 380w, https://i2.wp.com/www.studio100.it/wp-content/uploads/2019/07/Screenshot_20190712-000011_Chrome.jpg?resize=253%2C189&ssl=1 253w, https://i2.wp.com/www.studio100.it/wp-content/uploads/2019/07/Screenshot_20190712-000011_Chrome.jpg?zoom=2&resize=253%2C189&ssl=1 506w" sizes="(max-width: 253px) 100vw, 253px" alt="Screenshot_20190712-000011_Chrome"/><div class="thumb-overlay"></div><div class="cactus-now-playing"> now playing</div>
</a></div></div><div class="content"><h3 class="h6 cactus-post-title entry-title">
<a href="https://www.studio100.it/melucci-adesso-serve-decreto-salva-taranto/" title="MELUCCI: &quot;ADESSO SERVE IL DECRETO SALVA TARANTO&quot;">MELUCCI: &quot;ADESSO SERVE IL DECRETO SALVA TARANTO&quot;</a></h3><div class="posted-on">
<a href="https://www.studio100.it/taras-viaggio-nellantica-magna-grecia/" class="cactus-info" rel="bookmark"><time datetime="2019-09-04T08:46:14+00:00" class="entry-date updated">4 settembre 2019</time></a>	<span class="vcard author">
<span class="fn"><a href="https://www.studio100.it/author/gianni/" title="Articoli scritti da: Studio100" rel="author">Studio100</a></span>
</span></div><div class="cactus-last-child"></div></div></div></div></div></div><div class="swiper-slide"><div class="cactus-post-item hentry"><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content">
<a href="https://www.studio100.it/mietta-alla-villa-peripato-uno-scopo-benefico/" title="MIETTA ALLA VILLA PERIPATO PER AMORE DI TARANTO">
<img src="https://i2.wp.com/www.studio100.it/wp-content/uploads/2019/09/20190904_102353.jpg?resize=253%2C189&ssl=1" srcset="https://i2.wp.com/www.studio100.it/wp-content/uploads/2019/09/20190904_102353.jpg?w=4032&ssl=1 4032w, https://i2.wp.com/www.studio100.it/wp-content/uploads/2019/09/20190904_102353.jpg?resize=300%2C225&ssl=1 300w, https://i2.wp.com/www.studio100.it/wp-content/uploads/2019/09/20190904_102353.jpg?resize=768%2C576&ssl=1 768w, https://i2.wp.com/www.studio100.it/wp-content/uploads/2019/09/20190904_102353.jpg?resize=1024%2C768&ssl=1 1024w, https://i2.wp.com/www.studio100.it/wp-content/uploads/2019/09/20190904_102353.jpg?resize=760%2C570&ssl=1 760w, https://i2.wp.com/www.studio100.it/wp-content/uploads/2019/09/20190904_102353.jpg?resize=380%2C285&ssl=1 380w, https://i2.wp.com/www.studio100.it/wp-content/uploads/2019/09/20190904_102353.jpg?resize=253%2C189&ssl=1 253w, https://i2.wp.com/www.studio100.it/wp-content/uploads/2019/09/20190904_102353.jpg?w=1800&ssl=1 1800w, https://i2.wp.com/www.studio100.it/wp-content/uploads/2019/09/20190904_102353.jpg?w=2700&ssl=1 2700w" sizes="(max-width: 253px) 100vw, 253px" alt="20190904_102353"/><div class="thumb-overlay"></div><div class="cactus-now-playing"> now playing</div>
</a></div></div><div class="content"><h3 class="h6 cactus-post-title entry-title">
<a href="https://www.studio100.it/mietta-alla-villa-peripato-uno-scopo-benefico/" title="MIETTA ALLA VILLA PERIPATO PER AMORE DI TARANTO">MIETTA ALLA VILLA PERIPATO PER AMORE DI TARANTO</a></h3><div class="posted-on">
<a href="https://www.studio100.it/taras-viaggio-nellantica-magna-grecia/" class="cactus-info" rel="bookmark"><time datetime="2019-09-04T08:46:14+00:00" class="entry-date updated">4 settembre 2019</time></a>	<span class="vcard author">
<span class="fn"><a href="https://www.studio100.it/author/gianni/" title="Articoli scritti da: Studio100" rel="author">Studio100</a></span>
</span></div><div class="cactus-last-child"></div></div></div></div></div></div><div class="swiper-slide"><div class="cactus-post-item hentry"><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content">
<a href="https://www.studio100.it/verso-la-riapertura-punto-nascita-dellospedale-castellaneta/" title="VERSO LA RIAPERTURA IL PUNTO NASCITA DELL&#039;OSPEDALE DI CASTELLANETA">
<img src="https://i0.wp.com/www.studio100.it/wp-content/uploads/2019/08/20190814_172130.png?resize=253%2C189&ssl=1" srcset="https://i0.wp.com/www.studio100.it/wp-content/uploads/2019/08/20190814_172130.png?resize=760%2C570&ssl=1 760w, https://i0.wp.com/www.studio100.it/wp-content/uploads/2019/08/20190814_172130.png?resize=380%2C285&ssl=1 380w, https://i0.wp.com/www.studio100.it/wp-content/uploads/2019/08/20190814_172130.png?resize=253%2C189&ssl=1 253w, https://i0.wp.com/www.studio100.it/wp-content/uploads/2019/08/20190814_172130.png?zoom=2&resize=253%2C189&ssl=1 506w" sizes="(max-width: 253px) 100vw, 253px" alt="20190814_172130"/><div class="thumb-overlay"></div><div class="cactus-now-playing"> now playing</div>
</a></div></div><div class="content"><h3 class="h6 cactus-post-title entry-title">
<a href="https://www.studio100.it/verso-la-riapertura-punto-nascita-dellospedale-castellaneta/" title="VERSO LA RIAPERTURA IL PUNTO NASCITA DELL&#039;OSPEDALE DI CASTELLANETA">VERSO LA RIAPERTURA IL PUNTO NASCITA DELL&#039;OSPEDALE DI CASTELLANETA</a></h3><div class="posted-on">
<a href="https://www.studio100.it/taras-viaggio-nellantica-magna-grecia/" class="cactus-info" rel="bookmark"><time datetime="2019-09-04T08:46:14+00:00" class="entry-date updated">4 settembre 2019</time></a>	<span class="vcard author">
<span class="fn"><a href="https://www.studio100.it/author/gianni/" title="Articoli scritti da: Studio100" rel="author">Studio100</a></span>
</span></div><div class="cactus-last-child"></div></div></div></div></div></div><div class="swiper-slide"><div class="cactus-post-item hentry"><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content">
<a href="https://www.studio100.it/guaita-sgrona-recchia-100-sport-magazine/" title="GUAITA, SGRONA E RECCHIA A 100 SPORT MAGAZINE">
<img src="https://i0.wp.com/www.studio100.it/wp-content/uploads/2019/09/Screenshot_20190902-141746_WhatsApp.jpg?resize=253%2C189&ssl=1" srcset="https://i0.wp.com/www.studio100.it/wp-content/uploads/2019/09/Screenshot_20190902-141746_WhatsApp.jpg?resize=760%2C570&ssl=1 760w, https://i0.wp.com/www.studio100.it/wp-content/uploads/2019/09/Screenshot_20190902-141746_WhatsApp.jpg?resize=380%2C285&ssl=1 380w, https://i0.wp.com/www.studio100.it/wp-content/uploads/2019/09/Screenshot_20190902-141746_WhatsApp.jpg?resize=253%2C189&ssl=1 253w, https://i0.wp.com/www.studio100.it/wp-content/uploads/2019/09/Screenshot_20190902-141746_WhatsApp.jpg?zoom=2&resize=253%2C189&ssl=1 506w" sizes="(max-width: 253px) 100vw, 253px" alt="Screenshot_20190902-141746_WhatsApp"/><div class="thumb-overlay"></div><div class="cactus-now-playing"> now playing</div>
</a></div></div><div class="content"><h3 class="h6 cactus-post-title entry-title">
<a href="https://www.studio100.it/guaita-sgrona-recchia-100-sport-magazine/" title="GUAITA, SGRONA E RECCHIA A 100 SPORT MAGAZINE">GUAITA, SGRONA E RECCHIA A 100 SPORT MAGAZINE</a></h3><div class="posted-on">
<a href="https://www.studio100.it/taras-viaggio-nellantica-magna-grecia/" class="cactus-info" rel="bookmark"><time datetime="2019-09-04T08:46:14+00:00" class="entry-date updated">4 settembre 2019</time></a>	<span class="vcard author">
<span class="fn"><a href="https://www.studio100.it/author/gianni/" title="Articoli scritti da: Studio100" rel="author">Studio100</a></span>
</span></div><div class="cactus-last-child"></div></div></div></div></div></div><div class="swiper-slide"><div class="cactus-post-item hentry"><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content">
<a href="https://www.studio100.it/mittal-chiede-proroga-cassa-integrazione-13-settimane/" title="A.MITTAL CHIEDE PROROGA CASSA INTEGRAZIONE PER ALTRE 13 SETTIMANE">
<img src="https://i1.wp.com/www.studio100.it/wp-content/uploads/2018/11/ARCELORMITTAL.jpg?resize=253%2C189&ssl=1" srcset="https://i1.wp.com/www.studio100.it/wp-content/uploads/2018/11/ARCELORMITTAL.jpg?resize=380%2C285&ssl=1 380w, https://i1.wp.com/www.studio100.it/wp-content/uploads/2018/11/ARCELORMITTAL.jpg?resize=253%2C189&ssl=1 253w, https://i1.wp.com/www.studio100.it/wp-content/uploads/2018/11/ARCELORMITTAL.jpg?zoom=2&resize=253%2C189&ssl=1 506w" sizes="(max-width: 253px) 100vw, 253px" alt="ARCELORMITTAL"/><div class="thumb-overlay"></div><div class="cactus-now-playing"> now playing</div>
</a></div></div><div class="content"><h3 class="h6 cactus-post-title entry-title">
<a href="https://www.studio100.it/mittal-chiede-proroga-cassa-integrazione-13-settimane/" title="A.MITTAL CHIEDE PROROGA CASSA INTEGRAZIONE PER ALTRE 13 SETTIMANE">A.MITTAL CHIEDE PROROGA CASSA INTEGRAZIONE PER ALTRE 13 SETTIMANE</a></h3><div class="posted-on">
<a href="https://www.studio100.it/taras-viaggio-nellantica-magna-grecia/" class="cactus-info" rel="bookmark"><time datetime="2019-09-04T08:46:14+00:00" class="entry-date updated">4 settembre 2019</time></a>	<span class="vcard author">
<span class="fn"><a href="https://www.studio100.it/author/gianni/" title="Articoli scritti da: Studio100" rel="author">Studio100</a></span>
</span></div><div class="cactus-last-child"></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div><div class="body-content "><div class="post-views post-56903 entry-meta">
<span class="post-views-icon dashicons dashicons-chart-bar"></span>
<span class="post-views-label">Visualizzazioni </span>
<span class="post-views-count">0</span></div><p>Il 14 settembre Archita, Platone e Leonida rivivono in uno spettacolo nel borgo antico.</p><p>La Taranto di Archita che, sotto la sua guida, divenne la più ricca e importante metropoli della Magna Grecia. La Taranto di oggi che, forte del suo passato, deve guardare al futuro turistico-culturale. È tutto pronto per il grande evento “Taras, Il Cammino della sua Storia. L’Epos della Bellezza e dell’Armonia”, in programma sabato 14 settembre (ore 21:00) nel borgo antico. Teatro, danza, canto e rievocazione storica riporteranno i visitatori nel IV sec. a.C.</p><p>Dal mare arriveranno Platone e Archita (interpretati dagli attori Emanuele Asprella e Giuseppe Ranoia): lungo il canale navigabile, il corteo di imbarcazioni in legno che li accompagnerà sino all’approdo della discesa Vasto. Poi, l’arrivo nello spiazzo Sant’Egidio- nel pendio La Riccia- e la narrazione degli attori Giovanni Guarino, Delia De Marco, Giuseppe Marzio, Federico Marino e Marisa Nisi. In una scenografia suggestiva, il dialogo tra i due filosofi, accompagnato dalle letture di scritti del poeta Leonida. Spazio anche alle feste dionisiache, per rivivere l’atmosfera dell’epoca, con scene di simposio e una particolare coreografia di danza simboleggiante l’irrazionalità, il piacere dionisiaco e la fecondità. In chiusura, la particolare danza pirrica per toccare con mano l’aspetto guerresco. Sullo sfondo, inni e canti antichi interpretati da Simona Cucci.</p><p>«Abbiamo messo insieme arti, memoria storica e identità del territorio- spiega l’associazione organizzatrice I Cavalieri de li Terre Tarentine- che si fondono in un unicum rappresentativo e narrativo in un luogo che, un tempo, fu l’acropoli della città».</p><p>L’evento, sostenuto dalla Regione Puglia- assessorato Industria turistica e culturale e dal comune di Taranto, fa parte del più ampio progetto ‘Taras lives again’ realizzato in partenariato con l’università di Foggia-Dipartimento di Studi Umanistici- vincitore di “FISH &#038; C.H.I.P.S.: Cultural Heritage, Identity and Participated Societies” (che coinvolge anche il Museo Archeologico Nazionale di Taranto – MarTA) ed è realizzato in collaborazione con l’istituto Pitagora e l’associazione Nobilissima Taranto.</p><p>Regia, sceneggiatura e testi sono di Vito Maglie che ha curato anche le scenografie, insieme a Danilo Quibrino e Daisy Petrelli. Gruppi partecipanti: Ensemble Teatro Instabile di Montalbano Jonico, Polisportiva Vogatori Taras e Circo Laboratorio Nomade di Crispiano.</p><p>Soltanto duecento i posti disponibili: i ticket, che includono il posto a sedere, sono già acquistabili presso l’Info- Point del Castello Aragonese di Taranto al costo di 6 euro, più un euro di prevendita. Info: 340.5556114.</p><div class='yarpp-related yarpp-related-none'><p>No related posts.</p></div></div><div class="cactus-share-and-like fix-bottom">
<a class="share-tool-block open-cactus-share" data-toggle="tooltip" data-placement="top" href="javascript:;" title="" data-original-title="social share">
<i class="fa fa-share-alt"></i>
<i class="fa fa-times"></i>
</a><div class="share-tool-block like-button fix-bottom_check-like-id-56903" data-like="like" data-unlike="dislike"><div class='watch-action'><div class='watch-position align-left'><div class='action-like'><a class='lbg-style1 like-56903 jlk' href='javascript:void(0)' data-task='like' data-post_id='56903' data-nonce='88d39dcb70' rel='nofollow'><img src='https://www.studio100.it/wp-content/plugins/wti-like-post/images/pixel.gif.pagespeed.ce.3z5WfW8W0E.gif' title='Like'/><span class='lc-56903 lc'>0</span></a></div><div class='action-unlike'><a class='unlbg-style1 unlike-56903 jlk' href='javascript:void(0)' data-task='unlike' data-post_id='56903' data-nonce='88d39dcb70' rel='nofollow'><img src='https://www.studio100.it/wp-content/plugins/wti-like-post/images/pixel.gif.pagespeed.ce.3z5WfW8W0E.gif' title='Unlike'/><span class='unlc-56903 unlc'>0</span></a></div></div><div class='status-56903 status align-left'></div></div><div class='wti-clear'></div></div><div class="share-tool-block like-information"><div class="cactus-like-bar"><span style="width:50%;"></span></div><div class="like-dislike pull-right">
<span class="like"><i class="fa fa-thumbs-up"></i>&nbsp; 0</span>
<span class="dislike"><i class="fa fa-thumbs-down"></i>&nbsp; 0</span></div></div> <script>var __like_number_56903=document.createElement('SPAN');__like_number_56903.className='lc';var __like_numbertext_56903=document.createTextNode('0');__like_number_56903.appendChild(__like_numbertext_56903);var __likediv_56903=document.querySelector('.fix-bottom_check-like-id-56903 .lbg-style1');__likediv_56903.appendChild(__like_number_56903);var __unlike_number_56903=document.createElement('SPAN');__unlike_number_56903.className='unlc';var __unlike_numbertext_56903=document.createTextNode('0');__unlike_number_56903.appendChild(__unlike_numbertext_56903);var __unlikediv_56903=document.querySelector('.fix-bottom_check-like-id-56903 .unlbg-style1');__unlikediv_56903.appendChild(__unlike_number_56903);</script> <div class="clearfix"></div><ul class="social-listing list-inline change-color"><li class="facebook">
<a class="trasition-all" title="Share on Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'https%3A%2F%2Fwww.studio100.it%2Ftaras-viaggio-nellantica-magna-grecia%2F','facebook-share-dialog','width=626,height=436');return false;"><i class="fa fa-facebook"></i>
</a></li><li class="twitter">
<a class="trasition-all" href="#" title="Share on Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=TARAS%3A+VIAGGIO+NELL%E2%80%99ANTICA+MAGNA+GRECIA&amp;url=https%3A%2F%2Fwww.studio100.it%2Ftaras-viaggio-nellantica-magna-grecia%2F','twitter-share-dialog','width=626,height=436');return false;"><i class="fa fa-twitter"></i>
</a></li><li class="google-plus">
<a class="trasition-all" href="#" title="Share on Google Plus" rel="nofollow" target="_blank" onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.studio100.it%2Ftaras-viaggio-nellantica-magna-grecia%2F','googleplus-share-dialog','width=626,height=436');return false;"><i class="fa fa-google-plus"></i>
</a></li></ul></div><div class="cactus-navigation-post"><div class="prev-post">
<a href="https://www.studio100.it/torna-teatro-allo-yachting-club/" title="TORNA IL TEATRO ALLO YACHTING CLUB">
<span>previous</span>
TORNA IL TEATRO ALLO YACHTING CLUB </a></div></div><div class="cactus-related-posts"><div class="title-related-post">
Related Posts <a class="pre-carousel" href="javascript:;"><i class="fa fa-angle-left"></i></a>
<a class="next-carousel" href="javascript:;"><i class="fa fa-angle-right"></i></a><div class="pagination"></div></div><div class="related-posts-content"><div class="cactus-listing-wrap"><div class="cactus-listing-config style-1 style-3"><div class="container"><div class="row"><div class="col-md-12 cactus-listing-content"><div class="cactus-sub-wrap"><div class="cactus-swiper-container" data-settings='["mode":"cactus-fix-composer"]'><div class="swiper-wrapper"><div class="swiper-slide"><div class="cactus-post-item hentry"><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content">
<a href="https://www.studio100.it/torna-teatro-allo-yachting-club/" title="TORNA IL TEATRO ALLO YACHTING CLUB">
<img src="https://i2.wp.com/www.studio100.it/wp-content/uploads/2019/08/20190827_083838.jpg?resize=253%2C189&ssl=1" srcset="https://i2.wp.com/www.studio100.it/wp-content/uploads/2019/08/20190827_083838.jpg?resize=380%2C285&ssl=1 380w, https://i2.wp.com/www.studio100.it/wp-content/uploads/2019/08/20190827_083838.jpg?resize=253%2C189&ssl=1 253w" sizes="(max-width: 253px) 100vw, 253px" alt="20190827_083838"/><div class="thumb-overlay"></div>
</a></div></div><div class="content"><h3 class="h6 cactus-post-title entry-title">
<a href="https://www.studio100.it/torna-teatro-allo-yachting-club/" title="TORNA IL TEATRO ALLO YACHTING CLUB">TORNA IL TEATRO ALLO YACHTING CLUB</a></h3><div class="posted-on">
<a href="https://www.studio100.it/torna-teatro-allo-yachting-club/" class="cactus-info" rel="bookmark"><time datetime="2019-08-27T08:41:05+00:00" class="entry-date updated">27 agosto 2019</time></a> <span class="vcard author">
<span class="fn"><a href="https://www.studio100.it/author/gianni/" class="author cactus-info">Studio100</a></span>
</span>
<a href="https://www.studio100.it/taras-viaggio-nellantica-magna-grecia/#respond" class="comment cactus-info">0</a></div><div class="cactus-last-child"></div></div></div></div></div></div><div class="swiper-slide"><div class="cactus-post-item hentry"><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content">
<a href="https://www.studio100.it/video-taranto-altamura-1-0-servizio-studio100/" title="(VIDEO) TARANTO-ALTAMURA 1-0 IL SERVIZIO DI STUDIO100">
<img src="https://i1.wp.com/www.studio100.it/wp-content/uploads/2019/08/Screenshot_20190825-202840_WhatsApp.jpg?resize=253%2C189&ssl=1" srcset="https://i1.wp.com/www.studio100.it/wp-content/uploads/2019/08/Screenshot_20190825-202840_WhatsApp.jpg?resize=760%2C570&ssl=1 760w, https://i1.wp.com/www.studio100.it/wp-content/uploads/2019/08/Screenshot_20190825-202840_WhatsApp.jpg?resize=380%2C285&ssl=1 380w, https://i1.wp.com/www.studio100.it/wp-content/uploads/2019/08/Screenshot_20190825-202840_WhatsApp.jpg?resize=253%2C189&ssl=1 253w, https://i1.wp.com/www.studio100.it/wp-content/uploads/2019/08/Screenshot_20190825-202840_WhatsApp.jpg?zoom=2&resize=253%2C189&ssl=1 506w" sizes="(max-width: 253px) 100vw, 253px" alt="Screenshot_20190825-202840_WhatsApp"/><div class="thumb-overlay"></div>
</a></div></div><div class="content"><h3 class="h6 cactus-post-title entry-title">
<a href="https://www.studio100.it/video-taranto-altamura-1-0-servizio-studio100/" title="(VIDEO) TARANTO-ALTAMURA 1-0 IL SERVIZIO DI STUDIO100">(VIDEO) TARANTO-ALTAMURA 1-0 IL SERVIZIO DI STUDIO100</a></h3><div class="posted-on">
<a href="https://www.studio100.it/video-taranto-altamura-1-0-servizio-studio100/" class="cactus-info" rel="bookmark"><time datetime="2019-08-25T20:29:46+00:00" class="entry-date updated">25 agosto 2019</time></a> <span class="vcard author">
<span class="fn"><a href="https://www.studio100.it/author/gianni/" class="author cactus-info">Studio100</a></span>
</span>
<a href="https://www.studio100.it/taras-viaggio-nellantica-magna-grecia/#respond" class="comment cactus-info">0</a></div><div class="cactus-last-child"></div></div></div></div></div></div><div class="swiper-slide"><div class="cactus-post-item hentry"><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content">
<a href="https://www.studio100.it/cataldino-azioni-utili-ristabilire-decoro-urbano/" title="CATALDINO: “AZIONI UTILI A RISTABILIRE DECORO URBANO”">
<img src="https://i0.wp.com/www.studio100.it/wp-content/uploads/2019/08/CATALDINO-SU-DECORO-URBANO.jpeg?resize=253%2C189&ssl=1" srcset="https://i0.wp.com/www.studio100.it/wp-content/uploads/2019/08/CATALDINO-SU-DECORO-URBANO.jpeg?resize=777%2C580&ssl=1 777w, https://i0.wp.com/www.studio100.it/wp-content/uploads/2019/08/CATALDINO-SU-DECORO-URBANO.jpeg?resize=760%2C570&ssl=1 760w, https://i0.wp.com/www.studio100.it/wp-content/uploads/2019/08/CATALDINO-SU-DECORO-URBANO.jpeg?resize=380%2C285&ssl=1 380w, https://i0.wp.com/www.studio100.it/wp-content/uploads/2019/08/CATALDINO-SU-DECORO-URBANO.jpeg?resize=253%2C189&ssl=1 253w, https://i0.wp.com/www.studio100.it/wp-content/uploads/2019/08/CATALDINO-SU-DECORO-URBANO.jpeg?zoom=2&resize=253%2C189&ssl=1 506w" sizes="(max-width: 253px) 100vw, 253px" alt="CATALDINO SU DECORO URBANO"/><div class="thumb-overlay"></div>
</a></div></div><div class="content"><h3 class="h6 cactus-post-title entry-title">
<a href="https://www.studio100.it/cataldino-azioni-utili-ristabilire-decoro-urbano/" title="CATALDINO: “AZIONI UTILI A RISTABILIRE DECORO URBANO”">CATALDINO: “AZIONI UTILI A RISTABILIRE DECORO URBANO”</a></h3><div class="posted-on">
<a href="https://www.studio100.it/cataldino-azioni-utili-ristabilire-decoro-urbano/" class="cactus-info" rel="bookmark"><time datetime="2019-08-24T15:07:11+00:00" class="entry-date updated">24 agosto 2019</time></a> <span class="vcard author">
<span class="fn"><a href="https://www.studio100.it/author/gianni/" class="author cactus-info">Studio100</a></span>
</span>
<a href="https://www.studio100.it/taras-viaggio-nellantica-magna-grecia/#respond" class="comment cactus-info">0</a></div><div class="cactus-last-child"></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div>
</article></div></div><div class="col-md-4 cactus-sidebar main-sidebar-col"><div class="sidebar-content-fixed-scroll">
<aside id="black-studio-tinymce-11" class="widget col-md-12 module widget-col widget_black_studio_tinymce"><div class="widget-inner"><h2 class="widget-title h6">Calendario Taranto 2019</h2><div class="textwidget"><p><figure id="attachment_49748" style="width: 200px" class="wp-caption aligncenter"><a href="http://www.tarantomarketing.it" target="_blank" rel="noopener"><img class="size-full wp-image-49748" src="https://i2.wp.com/www.studio100.it/wp-content/uploads/2015/09/CALENDARIO-TARANTO.png?resize=200%2C283&#038;ssl=1" alt="ACQUISTA QUI IL CALENDARIO 2019 DEL TARANTO F.C." width="200" height="283" data-recalc-dims="1"/></a><figcaption class="wp-caption-text"><a href="http://www.tarantomarketing.it" target="_blank" rel="noopener">ACQUISTA QUI IL CALENDARIO 2019 DEL TARANTO F.C.</a></figcaption></figure></p></div></div></aside><aside id="black-studio-tinymce-2" class="widget col-md-12 module widget-col widget_black_studio_tinymce"><div class="widget-inner"><h2 class="widget-title h6">Contatti</h2><div class="textwidget"><p>Numero Verde<a href="https://studio100.r.worldssl.net/wp-content/uploads/2015/09/c800-44-60-60.jpg"><img class="aligncenter size-full wp-image-30475" src="https://studio100.r.worldssl.net/wp-content/uploads/2015/09/c800-44-60-60.jpg" alt="" width="220" height="43"/></a></p></div></div></aside><aside id="text-3" class="widget col-md-12 module widget-col widget_text"><div class="widget-inner"><h2 class="widget-title h6">Studio100APP</h2><div class="textwidget"><p>Aggiorna la Studio100 app; se non hai gli aggiornamenti automatici vai sugli store . Risolti bug, riscritta per IOS 10 e Android 7. Segnalaci malfunzionamenti.</p><p align="center"><a href="//www.studio100.it/?page_id=5923"><img style="width: 100%; height: 100%; padding-left: 10px; padding-right: 10px;" src="https://i0.wp.com/www.studio100.it/wp-extra/studio100app.gif?w=900" border="0" data-recalc-dims="1"/></a></p></div></div></aside><aside id="black-studio-tinymce-13" class="widget col-md-12 module widget-col widget_black_studio_tinymce"><div class="widget-inner"><h2 class="widget-title h6">SERVIZI TG</h2><div class="textwidget"><p><iframe src="https://www.youtube.com/embed/videoseries?list=PLJyVoCpfYhEzAcN8oa6QMAbCRigiU8YvV" width="280" height="215" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p></div></div></aside><aside id="text-2" class="widget col-md-12 module widget-col widget_text"><div class="widget-inner"><h2 class="widget-title h6">STAGIONE CALCISTICA TARANTO CALCIO 2018/2019</h2><div class="textwidget"><p><iframe src="https://www.youtube.com/embed/videoseries?list=PLJyVoCpfYhExcdgq-AoGQewG0Hw0W68Yp" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p></div></div></aside><aside id="black-studio-tinymce-12" class="widget col-md-12 module widget-col widget_black_studio_tinymce"><div class="widget-inner"><h2 class="widget-title h6">SETTIMANA SANTA -MISTERI 2019</h2><div class="textwidget"><p><iframe width="280" height="215" src="https://www.youtube.com/embed/JADUfdwdRRc" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p></div></div></aside><aside id="black-studio-tinymce-6" class="widget col-md-12 module widget-col widget_black_studio_tinymce"><div class="widget-inner"><h2 class="widget-title h6">SETTIMANA SANTA -RIENTRO MISTERI 2019</h2><div class="textwidget"><p><iframe width="280" height="215" src="https://www.youtube.com/embed/JADUfdwdRRc" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p></div></div></aside><aside id="mks_ads_widget-3" class="widget col-md-12 module widget-col mks_ads_widget"><div class="widget-inner"><h2 class="widget-title h6">Nuovo concorso valido solo per la Partita Taranto Fc &#8211; Sorrento</h2><ul class="mks_adswidget_ul custom"><li data-showind="0">
<a href="https://www.studio100.it/nuovo-concorso-valido-solo-per-la-partita-taranto-fc-sorrento/" target="_blank">
<img src="https://studio100.r.worldssl.net/wp-content/uploads/2015/09/1aLOCANDINA-TARANTO-ORO-x-web.jpg" alt="1aLOCANDINA-TARANTO-ORO-x-web.jpg" style="width:260px; height:378px;" width="260" height="378"/>
</a></li></ul></div></aside><aside id="black-studio-tinymce-10" class="widget col-md-12 module widget-col widget_black_studio_tinymce"><div class="widget-inner"><h2 class="widget-title h6">Radio Studio 100</h2><div class="textwidget"><p><a href="https://www.studio100.it/radio-studio-100/"><img class="aligncenter size-medium wp-image-46434" src="https://i1.wp.com/www.studio100.it/wp-content/uploads/2015/09/studio100-1.png?resize=300%2C259&#038;ssl=1" alt="" width="300" height="259" data-recalc-dims="1"/></a></p></div></div></aside><aside id="black-studio-tinymce-3" class="widget col-md-12 module widget-col widget_black_studio_tinymce"><div class="widget-inner"><h2 class="widget-title h6">Quindici sera</h2><div class="textwidget"><p><iframe width="280" height="305" src="https://www.youtube.com/embed/videoseries?list=PLJyVoCpfYhEwiChm9cTC7BQFL66HlkYNz" frameborder="0" allowfullscreen></iframe></p></div></div></aside><aside id="black-studio-tinymce-4" class="widget col-md-12 module widget-col widget_black_studio_tinymce"><div class="widget-inner"><h2 class="widget-title h6">100Sport Magazine &#8211; playlist youtube puntate</h2><div class="textwidget"><p><iframe width="280" height="205" src="https://www.youtube.com/embed/videoseries?list=PLJyVoCpfYhEzqkt5QKyR_zWG-1hS5cCX6" frameborder="0" allowfullscreen></iframe></p></div></div></aside><aside id="black-studio-tinymce-5" class="widget col-md-12 module widget-col widget_black_studio_tinymce"><div class="widget-inner"><h2 class="widget-title h6">D Calcio playlist</h2><div class="textwidget"><p><iframe width="280" height="305" src="https://www.youtube.com/embed/QOz_3tE2tRo" frameborder="0" gesture="media" allowfullscreen></iframe></p></div></div></aside><aside id="useronline-2" class="widget col-md-12 module widget-col widget_useronline"><div class="widget-inner"><h2 class="widget-title h6">Statistiche</h2><div id="useronline-count"><strong>87 Utenti online adesso</strong></br></br></br></br></div></div></aside><aside id="apsc_widget-2" class="widget col-md-12 module widget-col widget_apsc_widget"><div class="widget-inner"><h2 class="widget-title h6">Seguici sui social</h2><div class="apsc-icons-wrapper clearfix apsc-theme-1"><div class="apsc-each-profile">
<a class="apsc-facebook-icon clearfix" href="https://facebook.com/studio100radiotelevisione" target="_blank"><div class="apsc-inner-block">
<span class="social-icon"><i class="fa fa-facebook apsc-facebook"></i><span class="media-name">Facebook</span></span>
<span class="apsc-count">48,617</span><span class="apsc-media-type">Fans</span></div>
</a></div></div></div></aside><aside id="rss-2" class="widget col-md-12 module widget-col widget_rss"><div class="widget-inner"><h2 class="widget-title h6"><a class="rsswidget" href="http://www.regione.puglia.it/index.php?page=oneclick&#038;opz=feedrss"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://studio100.r.worldssl.net/wp-includes/images/rss.png" alt="RSS"/></a> <a class="rsswidget" href="">Regione Puglia</a></h2></div></aside><aside id="rss-3" class="widget col-md-12 module widget-col widget_rss"><div class="widget-inner"><h2 class="widget-title h6"><a class="rsswidget" href="https://www.studio100.it/wp-extra/vip.php"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://studio100.r.worldssl.net/wp-includes/images/rss.png" alt="RSS"/></a> <a class="rsswidget" href="">Viaggiare in Puglia</a></h2></div></aside><aside id="rss-4" class="widget col-md-12 module widget-col widget_rss"><div class="widget-inner"><h2 class="widget-title h6"><a class="rsswidget" href="http://www.intopic.it/rss/varie/cronaca/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://studio100.r.worldssl.net/wp-includes/images/rss.png" alt="RSS"/></a> <a class="rsswidget" href="https://www.intopic.it/varie/cronaca/">Cronaca dall&#8217;Italia</a></h2><ul><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=17662747&#038;ai=1885300'>Che tempo che fa</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=17662696&#038;ai=1885300'>Uccide il figlio e nasconde il cadavere nel freezer: condannata a 99 anni</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=17662683&#038;ai=1885300'>Terremoto Centro Italia: la Corte dei Conti indaga sulla ricostruzione</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=17662678&#038;ai=1885300'>Tragedia tra Villaricca e Qualiano, muore bimbo di soli 2 mesi</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=17662497&#038;ai=1885300'>Mostro Firenze, un legale si oppone all&#039;archiviazione dell&#039;ultimo omicidio</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=17662492&#038;ai=1885300'>Polizia confisca 15.000$ in criptovalute a un ladro che ha accidentalmente rivelato la sua identità</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=17662472&#038;ai=1885300'>Castello d&#039;Argile, cadavere di donna carbonizzato in un casale abbandonato</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=17662471&#038;ai=1885300'>In ospedale con la gamba rotta: &quot;E&#039; solo una tendinite&quot;. Muore a 39 anni</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=17662420&#038;ai=1885300'>Serie C, Carrarese-Alessandria: arrestato un altro tifoso</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=17662412&#038;ai=1885300'>Pescara, donna di 35 anni trovata morta in un parcheggio: il cane resta a vegliarla per ore</a></li></ul></div></aside><aside id="rss-5" class="widget col-md-12 module widget-col widget_rss"><div class="widget-inner"><h2 class="widget-title h6"><a class="rsswidget" href="http://www.gazzetta.it/rss/calcio.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://studio100.r.worldssl.net/wp-includes/images/rss.png" alt="RSS"/></a> <a class="rsswidget" href="http://www.gazzetta.it/">Calcio dall&#8217;Italia</a></h2><ul><li><a class='rsswidget' href='https://www.itasportpress.it/calcio/nazionali-calcio/qatar-2022-presentato-a-doha-il-logo-ufficiale-del-mondiale-numero-22/?intcmp=gazzanet-logo-qatar'>Qatar 2022, svelato a Doha il logo dei prossimi Mondiali</a></li><li><a class='rsswidget' href='http://www.gazzetta.it/Calcio/Serie-A/Inter/03-09-2019/inter-curva-nord-scrive-lukaku-buu-cagliaritani-macche-razzismo-volevano-solo-innervosirti-3402207228646.shtml'>Inter, la Curva Nord scrive a Lukaku sui &quot;buu&quot; dei cagliaritani: &quot;Macché razzismo, volevano solo innervosirti&quot;</a></li><li><a class='rsswidget' href='https://www.fcinter1908.it/ultimora/curiosa-lettera-della-curva-nord-a-lukaku-ci-dispiace-che-tu-abbia-pensato-che-a-cagliari/?intcmp=gazzanet-curva'>Inter, lettera della Curva Nord a Lukaku: &quot;I cori di Cagliari non erano razzisti&quot;</a></li><li><a class='rsswidget' href='https://www.forzaroma.info/news-as-roma/olanda-kluivert-promosso-in-nazionale-maggiore/?intcmp=gazzanet-kluivert-nazionale'>Roma, Kluivert in nazionale maggiore: sostituirà l&#039;infortunato Bergwijn</a></li><li><a class='rsswidget' href='http://www.gazzetta.it/Calcio/Coppa-Italia/03-09-2019/coppa-italia-programma-quarto-turno-si-gioca-il-3-5-dicembre-date-3402207119272.shtml'>Le date del 4° turno: il 3 dicembre la Fiorentina in campo col Cittadella</a></li><li><a class='rsswidget' href='https://www.golssip.it/video/video-la-moglie-di-stramaccioni-conferma-tutto-risolto-sto-andando-a-teheran/?intcmp=gazzanet-moglie-stramaccioni'>La moglie di Stramaccioni rassicura: &quot;Tutto risolto, vado in Iran&quot;</a></li><li><a class='rsswidget' href='http://www.gazzetta.it/Calcio/Serie-A/03-09-2019/cagliari-giulini-via-deficienti-nostro-stadio-lukaku-3402203864988.shtml'>Cori razzisti a Lukaku, Giulini duro: &quot;Via i deficienti dal nostro stadio&quot;</a></li><li><a class='rsswidget' href='http://www.gazzetta.it/Calcio/Serie-A/Juventus/03-09-2019/lista-champions-juve-restano-fuori-can-mandzukic-3402204427211.shtml'>La lista della Juve: fuori Can e Mandzukic. Chiellini, operazione ok: out 6 mesi</a></li><li><a class='rsswidget' href='http://www.gazzetta.it/Calcio/Champions-League/03-09-2019/napoli-champions-ecco-lista-ancelotti-out-tonelli-c-hysaj-3402200164509.shtml'>Champions, ecco la lista di Ancelotti: out Tonelli, c&#039;è Hysaj</a></li><li><a class='rsswidget' href='https://www.derbyderbyderby.it/ddd/derby-save-the-date/milan-inter-sfide-su-tutti-i-fronti-4-derby-in-un-mese-uomini-giovani-e-donne/?intcmp=gazzanet-derby'>Inter-Milan, scorpacciata di derby dopo la sosta: quattro in tre settimane</a></li></ul></div></aside><aside id="rss-6" class="widget col-md-12 module widget-col widget_rss"><div class="widget-inner"><h2 class="widget-title h6"><a class="rsswidget" href="http://www.intopic.it/rss/varie/gossip/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://studio100.r.worldssl.net/wp-includes/images/rss.png" alt="RSS"/></a> <a class="rsswidget" href="https://www.intopic.it/varie/gossip/">Gossip dall&#8217;Italia</a></h2><ul><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=17662758&#038;ai=4367555'>Belen e Stefano si risposano: le parole di Simona Ventura non lasciano dubbi</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=17662707&#038;ai=4367555'>Amici Celebrities, Maria De Filippi conduttrice delle prime puntate. Poi arriva Michelle Hunziker</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=17662714&#038;ai=4367555'>Temptation Island Vip 2019: la data di inizio ufficiale e le parole di Alessia Marcuzzi su Simona Ventura</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=17662575&#038;ai=4367555'>Marica Pellegrinelli, ex di Ramazzotti, ha un nuovo amore</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=17662528&#038;ai=4367555'>Ivana Mrazova sarà operata in Repubblica Ceca: &quot;L&#039;intervento è inevitabile&quot;</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=17662429&#038;ai=4367555'>Valentina Vignali svela: &quot;Il 24 settembre uscirà il mio libro&quot;</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=17662339&#038;ai=4367555'>Uomini e Donne, Marco Cartasegna torna in tv: &quot;Giornata importante&quot;</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=17662340&#038;ai=4367555'>Monte a Guess My Age, Papi lo stuzzica sui flirt: &quot;Prima una poi un&#039;altra&quot;</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=17662267&#038;ai=4367555'>Cristel Carrisi e Davor Luksic festeggiano il 3° anniversario di matrimonio : il regalo della sorella Romina (Foto)</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=17662169&#038;ai=4367555'>Luca Onestini e la vitiligine/ &quot;Non me ne vergogno. Chiazze? Tatuaggi della natura&quot;</a></li></ul></div></aside><aside id="rss-7" class="widget col-md-12 module widget-col widget_rss"><div class="widget-inner"><h2 class="widget-title h6"><a class="rsswidget" href="http://www.camera.it/Leg17/feeds/16/521.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://studio100.r.worldssl.net/wp-includes/images/rss.png" alt="RSS"/></a> <a class="rsswidget" href="http://www.camera.it/">Camera dei deputati</a></h2><ul><li><a class='rsswidget' href='http://www.camera.it/leg17/101?shadow_prima_pagina=2018-03-16_7690_shadow_primapagina'>Prima seduta della XVIII Legislatura</a></li><li><a class='rsswidget' href='http://www.camera.it/leg17/101?shadow_prima_pagina=2018-03-15_7689_shadow_primapagina'>Presentazione Rapporto Ambiente di Sistema - Annuario dati ambientali</a></li><li><a class='rsswidget' href='http://www.camera.it/leg17/101?shadow_prima_pagina=2017-11-17_7493_shadow_primapagina'>Rai Parlamento presenta &quot;Montecitorio - Dentro il Palazzo&quot;Il dietro le quinte della Camera attraverso il racconto dei protagonisti della macchina parlamentare</a></li><li><a class='rsswidget' href='http://www.camera.it/leg17/101?shadow_prima_pagina=Conferenze%20stampa%20e%20palinsesto%20della%20webtv'>Conferenze stampa e palinsesto della webtv</a></li></ul></div></aside><aside id="rss-8" class="widget col-md-12 module widget-col widget_rss"><div class="widget-inner"><h2 class="widget-title h6"><a class="rsswidget" href="http://www.intopic.it/rss/puglia/puglia/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://studio100.r.worldssl.net/wp-includes/images/rss.png" alt="RSS"/></a> <a class="rsswidget" href="https://www.intopic.it/puglia/puglia/">Cronaca dalla Puglia</a></h2><ul><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=17662787&#038;ai=4328661'>Puglia: donna anziana travolta ed uccisa da autocarro - video</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=17662689&#038;ai=4328661'>Domani la lista dei ministri e Bellanova è in campo. Anche il sistema Rousseau dà il via libera al Conte bis</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=17662647&#038;ai=4328661'>Manfredonia: trovato questa sera un uomo cadavere</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=17662648&#038;ai=4328661'>video: SAMARA CHALLENGE A MANFREDONIA</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=17662650&#038;ai=4328661'>MANFREDONIA, A FUOCO AUTOBUS IN &quot;LOCALITÀ BECCARINI&quot;</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=17662613&#038;ai=4328661'>Il Foggia su Eleven Sports: acquisiti i diritti. Intanto Delli Carri è un nuovo difensore rossonero</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=17662526&#038;ai=4328661'>Vela, a Bari dal 5 al 9 settembre fanno tappa i campionati italiani giovanili</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=17662418&#038;ai=4328661'>Video|La furia impetuosa dell&#039;acqua e del fuoco si abbatte sul Salento</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=17662400&#038;ai=4328661'>Da domani ad Andria il Festival Internazionale di Castel dei Mondi</a></li><li><a class='rsswidget' href='https://www.intopic.it/rdrxml.php?n=17662315&#038;ai=4328661'>Cerca di sbarazzarsi della concorrenza con minacce e danneggiamenti: indagato titolare di un negozio</a></li></ul></div></aside><aside id="rss-9" class="widget col-md-12 module widget-col widget_rss"><div class="widget-inner"><h2 class="widget-title h6"><a class="rsswidget" href="http://www.tarantofc.it/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://studio100.r.worldssl.net/wp-includes/images/rss.png" alt="RSS"/></a> <a class="rsswidget" href="https://www.tarantofc.it/">Taranto F.C.</a></h2><ul><li><a class='rsswidget' href='https://www.tarantofc.it/il-taranto-fc-1927-fa-chiarezza/'>IL TARANTO FC 1927 FA CHIAREZZA</a></li><li><a class='rsswidget' href='https://www.tarantofc.it/esordio-amaro-per-i-rosso-blu/'>ESORDIO AMARO PER I ROSSO-BLU</a></li><li><a class='rsswidget' href='https://www.tarantofc.it/il-taranto-dice-no-ai-tentativi-di-destabilizzare-un-ambiente-sereno/'>IL TARANTO DICE NO AI TENTATIVI DI DESTABILIZZARE UN AMBIENTE SERENO</a></li><li><a class='rsswidget' href='https://www.tarantofc.it/parte-il-nuovo-taranto/'>PARTE IL NUOVO TARANTO</a></li><li><a class='rsswidget' href='https://www.tarantofc.it/i-convocati-per-taranto-brindisi/'>I CONVOCATI PER TARANTO-BRINDISI</a></li><li><a class='rsswidget' href='https://www.tarantofc.it/3725-2/'>AL VIA LA PREVENDITA PER TARANTO-BRINDISI</a></li><li><a class='rsswidget' href='https://www.tarantofc.it/bollettino-medico-del-27-agosto/'>BOLLETTINO MEDICO DEL 27 AGOSTO</a></li><li><a class='rsswidget' href='https://www.tarantofc.it/lunder-riccio-alla-corte-di-nicola-ragno/'>L’UNDER RICCIO ALLA CORTE DI NICOLA RAGNO</a></li><li><a class='rsswidget' href='https://www.tarantofc.it/un-taranto-concreto-piega-la-team-altamura-ed-avanza-in-coppa/'>UN TARANTO CONCRETO PIEGA LA TEAM ALTAMURA ED AVANZA IN COPPA</a></li><li><a class='rsswidget' href='https://www.tarantofc.it/il-29-agosto-la-notte-bianca-del-taranto-fc-1927/'>IL 29 AGOSTO LA NOTTE BIANCA DEL TARANTO FC 1927</a></li></ul></div></aside><aside id="rss-10" class="widget col-md-12 module widget-col widget_rss"><div class="widget-inner"><h2 class="widget-title h6"><a class="rsswidget" href="http://www.virtusfrancavillacalcio.it/index.php?format=feed&#038;type=atom"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://studio100.r.worldssl.net/wp-includes/images/rss.png" alt="RSS"/></a> <a class="rsswidget" href="https://www.virtusfrancavillacalcio.it/">Virtus Francavilla</a></h2><ul><li><a class='rsswidget' href='https://www.virtusfrancavillacalcio.it/2019/09/01/catania-virtus-francavilla-calcio-2-1-il-tabellino/'>Catania-Virtus Francavilla Calcio 2-1 | IL TABELLINO</a></li><li><a class='rsswidget' href='https://www.virtusfrancavillacalcio.it/2019/08/31/catania-virtus-francavilla-calcio-prevendita-biglietti/'>Catania-Virtus Francavilla Calcio | Prevendita biglietti</a></li><li><a class='rsswidget' href='https://www.virtusfrancavillacalcio.it/2019/08/30/francesco-puntoriere-e-un-nuovo-calciatore-della-virtus-francavilla-calcio/'>Francesco Puntoriere è un nuovo calciatore della Virtus Francavilla Calcio</a></li><li><a class='rsswidget' href='https://www.virtusfrancavillacalcio.it/2019/08/29/catania-virtus-francavilla-calcio-arbitra-di-graci-di-como/'>Catania-Virtus Francavilla Calcio | Arbitra Di Graci di Como</a></li><li><a class='rsswidget' href='https://www.virtusfrancavillacalcio.it/2019/08/26/photogallery-virtus-francavilla-calcio-reggina-1-1-serie-c-2019-2020-1-giornata/'>Photogallery Virtus Francavilla Calcio-Reggina 1-1 (Serie C 2019/2020 1° giornata)</a></li><li><a class='rsswidget' href='https://www.virtusfrancavillacalcio.it/2019/08/25/virtus-francavilla-calcio-reggina-1-1-il-tabellino/'>Virtus Francavilla Calcio-Reggina 1-1 | IL TABELLINO</a></li><li><a class='rsswidget' href='https://www.virtusfrancavillacalcio.it/2019/08/22/prevendita-biglietti-virtus-francavilla-calcio-reggina-1-giornata-serie-c-girone-c-2019-2020/'>Prevendita Biglietti Virtus Francavilla Calcio – Reggina (1′ Giornata Serie C Girone C 2019/2020)</a></li><li><a class='rsswidget' href='https://www.virtusfrancavillacalcio.it/2019/08/21/virtus-francavilla-calcio-novaraarbitra-perenzoni-di-rovereto/'>Virtus Francavilla Calcio-Reggina|Arbitra Perenzoni di Rovereto</a></li><li><a class='rsswidget' href='https://www.virtusfrancavillacalcio.it/2019/08/20/leonardo-perez-e-un-nuovo-calciatore-della-virtus-francavilla-calcio/'>Leonardo Perez è un nuovo calciatore della Virtus Francavilla Calcio</a></li><li><a class='rsswidget' href='https://www.virtusfrancavillacalcio.it/2019/08/19/marco-marozzi-e-un-nuovo-calciatore-della-virtus-francavilla-calcio/'>Marco Marozzi è un nuovo calciatore della Virtus Francavilla Calcio</a></li></ul></div></aside></div></div></div></div></div></div><footer><div class="footer-inner dark-div"></div><div class="footer-info dark-div"><div class="container"><div class="row"><div class="col-md-6 col-sm-6 copyright font-1">Realizzato da Studio100 Multimedia · Partita IVA: 01798020739</div><div class="col-md-6 col-sm-6 link font-1"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-5837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5837"><a href="https://www.studio100.it/chi-siamo/">Chi siamo</a></li><li id="menu-item-5836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5836"><a href="https://www.studio100.it/dove-siamo/">Dove siamo</a></li><li id="menu-item-5919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5919"><a href="https://www.studio100.it/pubblicita/">Pubblicità</a></li><li id="menu-item-5918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5918"><a href="https://www.studio100.it/contatti/">Contatti</a></li><li id="menu-item-5863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5863"><a href="https://www.studio100.it/informativa-sulla-privacy/">Privacy</a></li></ul></div></div></div></div></div>
</footer></div><div class="canvas-ovelay"></div><div id="off-canvas" class="off-canvas-default dark-div"><div class="off-canvas-inner"><div class="close-canvas-menu">
<i class="fa fa-times"></i> Close</div>
<nav class="off-menu"><ul><li id="menu-item-10957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10957"><a href="https://www.studio100.it">Home</a></li><li id="menu-item-5586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5586"><a href="https://www.studio100.it/category/cronaca/">Cronaca</a></li><li id="menu-item-5588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5588"><a href="https://www.studio100.it/category/politica/">Politica</a></li><li id="menu-item-5591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5591"><a href="https://www.studio100.it/category/sport/">100 Sport</a></li><li id="menu-item-5587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5587"><a href="https://www.studio100.it/category/calcio-taranto/">Calcio</a></li><li id="menu-item-10800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children parent menu-item-10800"><a href="https://www.studio100.it/category/video-on-demand/">Video</a><ul class="sub-menu"><li id="menu-item-10801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10801"><a href="https://www.studio100.it/category/video-on-demand/100-notizie/">100 Notizie</a></li><li id="menu-item-10802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10802"><a href="https://www.studio100.it/category/video-on-demand/100-sport-magazine/">100 Sport Magazine</a></li><li id="menu-item-10803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10803"><a href="https://www.studio100.it/category/video-on-demand/15-sera/">15 Sera</a></li><li id="menu-item-10804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10804"><a href="https://www.studio100.it/category/video-on-demand/bcc/">BCC</a></li><li id="menu-item-10805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10805"><a href="https://www.studio100.it/category/video-on-demand/comes-volley/">Comes Volley</a></li><li id="menu-item-10806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10806"><a href="https://www.studio100.it/category/video-on-demand/d-calcio/">D Calcio</a></li><li id="menu-item-10807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10807"><a href="https://www.studio100.it/category/video-on-demand/hellas-taranto/">Hellas Taranto</a></li><li id="menu-item-10808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10808"><a href="https://www.studio100.it/category/video-on-demand/risultato-finale/">Risultato finale</a></li><li id="menu-item-10809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10809"><a href="https://www.studio100.it/category/video-on-demand/sportsport/">Sport&#038;Sport</a></li><li id="menu-item-10810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10810"><a href="https://www.studio100.it/category/video-on-demand/taranto-f-c/">Taranto F.C.</a></li><li id="menu-item-10811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10811"><a href="https://www.studio100.it/category/video-on-demand/taranto-f-c-juniores/">Taranto F.C. Juniores</a></li><li id="menu-item-10812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10812"><a href="https://www.studio100.it/category/video-on-demand/virtus-francavilla/">Virtus Francavilla</a></li><li id="menu-item-10813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10813"><a href="https://www.studio100.it/category/video-on-demand/virtus-francavilla-juniores/">Virtus Francavilla Juniores</a></li></ul></li></ul><ul class="search-mobile-menu"><li><form action="https://www.studio100.it" method="get">
<input type="text" placeholder="Search..." name="s" value="">
<i class="fa fa-search"></i>
<input type="submit" value="search"></form></li></ul>
</nav></div></div><div class="go-to-top">
<i class="fa fa-angle-up"></i></div><div class="popup_share_overlay"></div><div class="popup_share_video_wrapper"><div class="popup_share_video"><h4>Share this video</h4><ul class="social-listing list-inline change-color popup_share_video_listing"><li class="facebook">
<a class="trasition-all" title="Share on Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'https%3A%2F%2Fwww.studio100.it%2Ftaras-viaggio-nellantica-magna-grecia%2F','facebook-share-dialog','width=626,height=436');return false;"><i class="fa fa-facebook"></i>
</a></li><li class="twitter">
<a class="trasition-all" href="#" title="Share on Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=TARAS%3A+VIAGGIO+NELL%E2%80%99ANTICA+MAGNA+GRECIA&amp;url=https%3A%2F%2Fwww.studio100.it%2Ftaras-viaggio-nellantica-magna-grecia%2F','twitter-share-dialog','width=626,height=436');return false;"><i class="fa fa-twitter"></i>
</a></li><li class="google-plus">
<a class="trasition-all" href="#" title="Share on Google Plus" rel="nofollow" target="_blank" onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.studio100.it%2Ftaras-viaggio-nellantica-magna-grecia%2F','googleplus-share-dialog','width=626,height=436');return false;"><i class="fa fa-google-plus"></i>
</a></li></ul></div></div></div><div id="cookie-law-info-bar"><span>Utilizziamo i cookies per garantire la funzionalità del sito e per tenere conto delle vostre preferenze di navigazione in modo da offrirvi la migliore esperienza sul nostro sito. Inoltre ci riserviamo di utilizzare cookies di parti terze. Per saperne di più consulta le nostre Privacy Policy e Cookie Policy. Continuando a navigare sul sito, l'utente accetta di utilizzare i cookies. <a href="#" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button">Accetto</a> <a href="https://www.studio100.it/informativa-sulla-privacy/" id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link">leggi di più</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Norme Privacy & Cookies</span></div> <script type="text/javascript">jQuery(document).ready(function(){cli_show_cookiebar({settings:'{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'});});</script> <div class="gdpr-overlay"></div><div class="gdpr gdpr-privacy-preferences"><div class="gdpr-wrapper"><form method="post" class="gdpr-privacy-preferences-frm">
<input type="hidden" name="action" value="gdpr_update_privacy_preferences">
<input type="hidden" id="update-privacy-preferences-nonce" name="update-privacy-preferences-nonce" value="439aaae7fc"/><input type="hidden" name="_wp_http_referer" value="/taras-viaggio-nellantica-magna-grecia/"/>	<header><div class="gdpr-box-title"><h3>Privacy Preference Center</h3>
<span class="gdpr-close"></span></div>
</header><div class="gdpr-mobile-menu">
<button type="button">Options</button></div><div class="gdpr-content"><div class="gdpr-tabs"><ul class=""><li><button type="button" class="gdpr-tab-button gdpr-active" data-target="gdpr-consent-management">Consent Management</button></li><li><button type="button" class="gdpr-tab-button gdpr-cookie-settings" data-target="necessary">Cookie Settings</button><ul class="gdpr-subtabs"></ul></li></ul><ul class="gdpr-policies"></ul></div><div class="gdpr-tab-content"><div class="gdpr-consent-management gdpr-active">
<header><h4>Consent Management</h4>
</header><div class="gdpr-info"><p></p></div></div><div class="necessary">
<header><h4>Necessary</h4>
</header><div class="gdpr-info"><p></p></div></div><div class="advertising">
<header><h4>Advertising</h4>
</header><div class="gdpr-info"><p></p></div></div><div class="analytics">
<header><h4>Analytics</h4>
</header><div class="gdpr-info"><p></p></div></div><div class="other">
<header><h4>Other</h4>
</header><div class="gdpr-info"><p></p></div></div></div>
<input type="hidden" name="all_cookies" value="[]"></div>
<footer>
<input type="submit" value="Save Preferences">
</footer></form></div></div><div class="gdpr gdpr-general-confirmation"><div class="gdpr-wrapper">
<header><div class="gdpr-box-title"><h3></h3>
<span class="gdpr-close"></span></div>
</header><div class="gdpr-content"><p></p></div>
<footer>
<button class="gdpr-ok">OK</button>
</footer></div></div>
<script type="text/javascript">function ytc_init_MPAU(){jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script> <div style="display:none"></div> <script type="text/javascript" src="https://www.studio100.it/wp-content/cache/minify/87f6d.js"></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js'></script> <script type="text/javascript" src="https://www.studio100.it/wp-content/cache/minify/88e74.js.pagespeed.jm.KfJvFADEcX.js"></script> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/www.studio100.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};</script> <script type="text/javascript" src="https://www.studio100.it/wp-content/cache/minify/0fef6.js.pagespeed.jm.S6jVX2tgQV.js"></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type='text/javascript'>var pvcArgsFrontend={"mode":"js","requestURL":"https:\/\/www.studio100.it\/wp-admin\/admin-ajax.php","postID":"56903","nonce":"ddb60e10e8"};</script> <script type="text/javascript" src="https://www.studio100.it/wp-content/cache/minify/452ae.js.pagespeed.jm.iV2btHKFul.js"></script> <script type='text/javascript'>var mashmenu={"ajax_url":"https:\/\/www.studio100.it\/wp-admin\/admin-ajax.php","ajax_loader":"on","ajax_enabled":"0"};</script> <script type="text/javascript" src="https://www.studio100.it/wp-content/cache/minify/5ad41.js.pagespeed.jm.TRCa_O5UGK.js"></script> <script language="javascript" type="text/javascript" src="https://audio.streamshow.it:2199/system/player.js"></script> <div id="whats"></div> <script>//<![CDATA[
var isMobile={Android:function(){return navigator.userAgent.match(/Android/i);},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i);},any:function(){return(isMobile.Android()||isMobile.iOS());}};var whatsappDiv=document.getElementById('whats');if(isMobile.Android()!=null){whatsappDiv.innerHTML='<a class="pp" href="intent://send/393899647291#Intent;scheme=smsto;package=com.whatsapp;action=android.intent.action.SENDTO;end"></a>';}else if(isMobile.iOS()!=null){whatsappDiv.innerHTML='<a class="pp" onClick="alert(\'Puoi scriverci su Whatsapp al 389 9647291.\')"></a>';}jQuery(document).ready(function(){var articles=jQuery(".is-blog-listing article");var article_each_banner=3;var nbanners=parseInt(articles.length/article_each_banner);jQuery.get("banner/banner.manager.php?action=get&n="+nbanners,function(response){if(is_JSON(response)){json=JSON.parse(response);for(i=0;i<json.length;i++){article=articles.eq((i+1)*article_each_banner-1);var link="https://www.studio100.it/banner/banner.manager.php?action=redirect&id="+json[i].id+"&type="+((isMobile.any())?"1":"0");jQuery("<a href='"+link+"' target='_blank' class='kubot-banner'><center><img src='https://www.studio100.it/banner/banners/"+json[i].file+"'/></center></a>").insertAfter(article);}}});function is_JSON(str){try{JSON.parse(str);}catch(e){return false;}return true;}});
//]]></script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-8223263-5"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-8223263-5');</script><script type='text/javascript' src='https://stats.wp.com/e-201936.js' async defer></script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:5.7.1',blog:'135039579',post:'56903',tz:'2',srv:'www.studio100.it'}]);_stq.push(['clickTrackerInit','135039579','56903']);</script> </body></html>